<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>YouTube su Android Auto? Possibile con una nuova app ma meglio non farlo</title>
<meta name="description" content="Non sono pochi gli sviluppatori che di recente hanno provato a portare YouTube su Android Auto; ora ci si riprova con l'app CarTube,"/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/youtube-android-auto-possibile-nuova-app-non-farlo-508042.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/youtube-android-auto-possibile-nuova-app-non-farlo-508042.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="YouTube su Android Auto? Possibile con una nuova app ma meglio non farlo">
<meta name="twitter:description" content="Non sono pochi gli sviluppatori che di recente hanno provato a portare YouTube su Android Auto; ora ci si riprova con l'app CarTube,">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/youtube-android-auto-possibile-nuova-app-non-farlo-v3-508042.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="YouTube su Android Auto? Possibile con una nuova app ma meglio non farlo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/youtube-android-auto-possibile-nuova-app-non-farlo-508042.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/youtube-android-auto-possibile-nuova-app-non-farlo-v3-508042.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/youtube-android-auto-possibile-nuova-app-non-farlo-v3-508042.jpg" />
<meta property="og:description" content="Non sono pochi gli sviluppatori che di recente hanno provato a portare YouTube su Android Auto; ora ci si riprova con l'app CarTube," />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:author" content="https://www.facebook.com/aurelio.vindigniricca" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<link rel="preload" as="image" href="/public/immagini/20082020/android-auto_notizia.jpg"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/raleway-v19-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/raleway-v19-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001338.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001338.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "508042"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "androidauto"; var scheda_speciale = "0"; var label_n	= "Android Auto"; var amazon_asin = ""; var id_scheda_pagina = "39956"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/youtube-android-auto-possibile-nuova-app-non-farlo-508042.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '508042');googletag.pubads().setTargeting('keyword', 'androidauto');googletag.pubads().setTargeting('sistemischeda', 'Tech');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Aurelio Vindigni Ricca');ga('set', 'dimension4', '3-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://auto.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeyeauto" class="soc-twitter" title="Everyeye Auto su Twitter" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/android-auto/" itemprop="item" title="Android Auto">
			<span itemprop="name">Android Auto</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/android-auto/" itemprop="item" title="Notizie Android Auto">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">YouTube su Android Auto? Possibile con una nuova app ma meglio non farlo</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop39956" data-id="39956" class="segui-contenuto"></div>
	<img src="/public/immagini/20082020/android-auto_notizia.jpg" alt="YouTube su Android Auto? Possibile con una nuova app ma meglio non farlo">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/public/immagini/20082020/android-auto_notizia.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '39956'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/android-auto/" title="Android Auto" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/android-auto-39956-28x28.jpg" alt="Android Auto"><b>Android Auto</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/notizie/android-auto/" class="ico-news" title="Android Auto notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/android-auto/" class="ico-video" title="Android Auto video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/android-auto/" class="ico-img" title="Android Auto immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://auto.everyeye.it/redazione/aurelio-vindigni-ricca-10141/" rel="author" title="Aurelio Vindigni Ricca" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Aurelio Vindigni Ricca</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/youtube-android-auto-possibile-nuova-app-non-farlo-508042.html"/><b><time itemprop="datePublished" datetime="2021-03-29T09:10:00+02:00">29 Marzo 2021, ore 09:10</time></b></div>

					<div id="inread" class="testo_notizia"><p>YouTube è un&#8217;app imprescindibile per moltissimi utenti, che oltre a usarla per i video la sfruttano anche per musica e podcast. Anche per questo motivo in tanti vorrebbero il suo <strong>arrivo ufficiale su Android Auto</strong>, là dove per ovvi motivi di sicurezza è vietata. Esiste però un modo per averla senza necessitare di permessi di root.</p><p>Nel 2017 abbiamo gi&agrave; <strong>assistito all&rsquo;esperimento YouTube Auto</strong>, applicazione poi diventata <em>CarStream</em>, che ha tentato in tutti i modi di aggirare i limiti imposti da Google - fino ad arrendersi. Ora per&ograve; un nuovo applicativo ci riprova: <a href="https://github.com/croccio/CarTube/releases" target="_blank" rel="nofollow noopener">su GitHub &egrave; spuntata un&rsquo;app chiamata CarTube</a>, che mira proprio a portare l&rsquo;esperienza YouTube su Android Auto - e dunque sugli schermi infotainment delle nostre vetture.</p>
<p>L&rsquo;app si trova ancora alla sua Beta v0.1, nonostante questo permette gi&agrave; di <strong>visualizzare la home di YouTube</strong>, effettuare ricerche vocali o con tastiera virtuale a veicolo spento, riprodurre i video in background, cosa che rende possibile ascoltare i filmati - ci&ograve; che molti utenti vogliono. Dell&rsquo;applicazione esiste anche una versione &ldquo;Pro&rdquo; che permette di vedere i video con il veicolo in marcia, <strong>cosa per&ograve; che vi sconsigliamo assolutamente di fare</strong> - poich&eacute; i filmati potrebbero distrarvi alla guida.</p>
<p>Per installare l&rsquo;applicazione bisogna usare un software per Windows o Mac/Linux che <strong>carica automaticamente sul telefono tutte le app necessarie</strong> al funzionamento di <em>CarTube</em>, non trattandosi di un installer open source per&ograve; non sappiamo se possano esserci secondi fini malevoli, procedete con la massima cautela. E attenzione ovviamente anche alla strada, avere i video YouTube in macchina - lo ripetiamo - <strong>&egrave; pericoloso oltre che vietato</strong>, come qualsiasi altra app che permetta la visione di filmati durante la marcia.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://forum.xda-developers.com/t/aa-no-root-cartube-youtube-on-android-auto-no-root.4252323/#post-84718927' rel='nofollow noopener' target='_blank'>XDA Developers</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_auto@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Aurelio Vindigni Ricca (aurelio.vindigniricca@gmail.com), ho trovato un errore in questa notizia: https://auto.everyeye.it/notizie/youtube-android-auto-possibile-nuova-app-non-farlo-508042.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('androidauto');"></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Android Auto</b></p><ul><li><a href="https://auto.everyeye.it/notizie/google-risolve-bug-audio-android-auto-aggiornate-subito-505895.html">Google risolve il bug dell'audio su Android Auto: aggiornate subito</a></li><li><a href="https://auto.everyeye.it/notizie/come-funziona-split-screen-android-auto-foto-503406.html">Ecco come funziona lo split screen su Android Auto: le foto</a></li><li><a href="https://auto.everyeye.it/notizie/android-auto-arrivano-giochi-novita-presentate-google-501439.html">Su Android Auto arrivano i giochi: le novità presentate da Google</a></li><li><a href="https://auto.everyeye.it/notizie/cardongle-android-auto-arriva-auto-datate-500862.html">CarDongle, Android Auto senza smartphone a meno di 100 euro</a></li><li><a href="https://auto.everyeye.it/notizie/whatsapp-app-messaggistica-novita-android-auto-498893.html">Whatsapp e altre app di messaggistica fra le novità di Android Auto</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/conducente-scappa-polizia-finisce-impalato-sbarra-508014.html">Conducente scappa dalla polizia e finisce quasi trafitto da una sbarra</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-quando-meteo-non-perdona-proviamo-puma-st-neve-52398.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-quando-meteo-non-perdona-proviamo-puma-st-neve-52398.html" rel="bookmark" title="Quando il meteo non perdona: proviamo la Puma ST sulla neve" class="titolo_ann">Quando il meteo non perdona: proviamo la Puma ST sulla neve</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-quando-meteo-non-perdona-proviamo-puma-st-neve-52398.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/quando-meteo-non-perdona-proviamo-puma-st-neve-37117-575x368.jpg" alt="Quando il meteo non perdona: proviamo la Puma ST sulla neve">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-tutti-piloti-mondiale-formula-1-2021-torna-griglia-52476.html" rel="bookmark" title="Tutti i piloti del mondiale di Formula 1 2021: si torna in griglia" class="titolo_ann">Tutti i piloti del mondiale di Formula 1 2021: si torna in griglia</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-tutti-piloti-mondiale-formula-1-2021-torna-griglia-52476.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tutti-piloti-mondiale-formula-1-2021-torna-griglia-37109-575x368.jpg" alt="Tutti i piloti del mondiale di Formula 1 2021: si torna in griglia">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/arriva-italia-citroen-ami-city-car-elettrica-5-000-euro-20-euro-mese-507096.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/arriva-italia-citroen-ami-city-car-elettrica-5-000-euro-20-euro-mese-507096.html" rel="bookmark" title="Arriva in Italia la Citroen Ami, la city car elettrica da 5.000 euro o 20 euro al mese" class="titolo_ann">Arriva in Italia la Citroen Ami, la city car elettrica da 5.000 euro o 20 euro al mese</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/arriva-italia-citroen-ami-city-car-elettrica-5-000-euro-20-euro-mese-507096.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/arriva-italia-citroen-ami-city-car-elettrica-5-000-euro-20-euro-mese-37070-575x368.jpg" alt="Arriva in Italia la Citroen Ami, la city car elettrica da 5.000 euro o 20 euro al mese">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-plug-in-full-mild-hybrid-auto-ibrida-comprare-52434.html" rel="bookmark" title="Plug-in, Full o Mild Hybrid: quale auto ibrida comprare?" class="titolo_ann">Plug-in, Full o Mild Hybrid: quale auto ibrida comprare?</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-plug-in-full-mild-hybrid-auto-ibrida-comprare-52434.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/plug-in-full-mild-hybrid-auto-ibrida-comprare-37064-575x368.jpg" alt="Plug-in, Full o Mild Hybrid: quale auto ibrida comprare?">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-ufficiale-nuova-renault-arkana-2021-arriva-italia-suv-ibrido-52418.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-ufficiale-nuova-renault-arkana-2021-arriva-italia-suv-ibrido-52418.html" rel="bookmark" title="Ufficiale la nuova Renault Arkana 2021: arriva in Italia il SUV ibrido" class="titolo_ann">Ufficiale la nuova Renault Arkana 2021: arriva in Italia il SUV ibrido</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-ufficiale-nuova-renault-arkana-2021-arriva-italia-suv-ibrido-52418.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ufficiale-nuova-renault-arkana-2021-arriva-italia-suv-ibrido-v3-37050-575x368.jpg" alt="Ufficiale la nuova Renault Arkana 2021: arriva in Italia il SUV ibrido">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/lewis-hamilton-persona-mostra-assurda-mercedes-amg-one-506466.html" rel="bookmark" title="Lewis Hamilton in persona ci mostra l'assurda Mercedes-AMG One" class="titolo_ann">Lewis Hamilton in persona ci mostra l'assurda Mercedes-AMG One</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/lewis-hamilton-persona-mostra-assurda-mercedes-amg-one-506466.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lewis-hamilton-persona-mostra-assurda-mercedes-amg-one-37043-575x368.jpg" alt="Lewis Hamilton in persona ci mostra l'assurda Mercedes-AMG One">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Android Auto</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/android-auto-39956-340.jpg" alt="Android Auto"/> 
            
            <div id="segui39956" data-id="39956" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/articoli/speciale-quando-meteo-non-perdona-proviamo-puma-st-neve-52398.html" rel="bookmark" title="Quando il meteo non perdona: proviamo la Puma ST sulla neve"><b><span>2 commenti</span>Quando il meteo non perdona: proviamo la Puma ST sulla neve</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/quando-meteo-non-perdona-proviamo-puma-st-neve-speciale-v6-52398-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/quando-meteo-non-perdona-proviamo-puma-st-neve-speciale-v6-52398-640x16.jpg 900w, https://images.everyeye.it/img-articoli/quando-meteo-non-perdona-proviamo-puma-st-neve-speciale-v6-52398-300x300.jpg 3840w" sizes="100vw" alt="Quando il meteo non perdona: proviamo la Puma ST sulla neve"></li><li><a href="https://auto.everyeye.it/notizie/mercedes-eqs-navicella-spaziale-interni-provengono-futuro-507921.html" rel="bookmark" title="La Mercedes EQS &egrave; una navicella spaziale: gli interni provengono dal futuro"><b><span>1 commenti</span>La Mercedes EQS &egrave; una navicella spaziale: gli interni provengono dal futuro</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-mercedes-eqs-egrave-navicella-spaziale-interni-provengono-futuro-v3-507921-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-mercedes-eqs-egrave-navicella-spaziale-interni-provengono-futuro-v3-507921-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-mercedes-eqs-egrave-navicella-spaziale-interni-provengono-futuro-v3-507921-300x300.jpg 3840w" sizes="100vw" alt="La Mercedes EQS &egrave; una navicella spaziale: gli interni provengono dal futuro"></li><li><a href="https://auto.everyeye.it/notizie/camion-colpisce-mini-trascina-autostrada-chilometro-507935.html" rel="bookmark" title="Camion colpisce una Mini e la trascina in autostrada per mezzo chilometro"><b>Camion colpisce una Mini e la trascina in autostrada per mezzo chilometro</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/camion-colpisce-mini-trascina-autostrada-chilometro-v4-507935-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/camion-colpisce-mini-trascina-autostrada-chilometro-v4-507935-640x16.jpg 900w, https://images.everyeye.it/img-notizie/camion-colpisce-mini-trascina-autostrada-chilometro-v4-507935-300x300.jpg 3840w" sizes="100vw" alt="Camion colpisce una Mini e la trascina in autostrada per mezzo chilometro"></li><li><a href="https://auto.everyeye.it/notizie/conducente-scappa-polizia-finisce-impalato-sbarra-508014.html" rel="bookmark" title="Conducente scappa dalla polizia e finisce quasi trafitto da una sbarra"><b><span>1 commenti</span>Conducente scappa dalla polizia e finisce quasi trafitto da una sbarra</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/conducente-scappa-polizia-finisce-trafitto-sbarra-v4-508014-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/conducente-scappa-polizia-finisce-trafitto-sbarra-v4-508014-640x16.jpg 900w, https://images.everyeye.it/img-notizie/conducente-scappa-polizia-finisce-trafitto-sbarra-v4-508014-300x300.jpg 3840w" sizes="100vw" alt="Conducente scappa dalla polizia e finisce quasi trafitto da una sbarra"></li><li><a href="https://auto.everyeye.it/notizie/avvistata-tesla-model-s-plaid-volante-cloche-507830.html" rel="bookmark" title="Finalmente avvistata la Tesla Model S Plaid con volante a cloche"><b>Finalmente avvistata la Tesla Model S Plaid con volante a cloche</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/finalmente-avvistata-tesla-model-s-plaid-volante-cloche-v3-507830-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/finalmente-avvistata-tesla-model-s-plaid-volante-cloche-v3-507830-640x16.jpg 900w, https://images.everyeye.it/img-notizie/finalmente-avvistata-tesla-model-s-plaid-volante-cloche-v3-507830-300x300.jpg 3840w" sizes="100vw" alt="Finalmente avvistata la Tesla Model S Plaid con volante a cloche"></li><li><a href="https://auto.everyeye.it/notizie/everyeye-it-cerca-nuovi-newser-specializzati-nel-settore-automotive-310818.html" rel="bookmark" title="Cerchiamo newser e articolisti interessati al mondo delle auto e della loro tecnologia"><b>Cerchiamo newser e articolisti interessati al mondo delle auto e della loro tecnologia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cerchiamo-newser-articolisti-interessati-mondo-auto-tecnologia-v56-310818-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/cerchiamo-newser-articolisti-interessati-mondo-auto-tecnologia-v56-310818-640x16.jpg 900w, https://images.everyeye.it/img-notizie/cerchiamo-newser-articolisti-interessati-mondo-auto-tecnologia-v56-310818-300x300.jpg 3840w" sizes="100vw" alt="Cerchiamo newser e articolisti interessati al mondo delle auto e della loro tecnologia"></li><li><a href="https://auto.everyeye.it/notizie/ritiro-hamilton-stagione-neanche-sogno-507848.html" rel="bookmark" title="Ritiro per Hamilton a fine stagione? Neanche per sogno"><b>Ritiro per Hamilton a fine stagione? Neanche per sogno</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ritiro-hamilton-stagione-neanche-sogno-v3-507848-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ritiro-hamilton-stagione-neanche-sogno-v3-507848-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ritiro-hamilton-stagione-neanche-sogno-v3-507848-300x300.jpg 3840w" sizes="100vw" alt="Ritiro per Hamilton a fine stagione? Neanche per sogno"></li><li><a href="https://auto.everyeye.it/notizie/mclaren-765lt-record-0-96-km-h-1-7-secondi-507945.html" rel="bookmark" title="Questa McLaren 765LT &egrave; da record: va da 0 a 96 km/h in 1,7 secondi!"><b><span>1 commenti</span>Questa McLaren 765LT &egrave; da record: va da 0 a 96 km/h in 1,7 secondi!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/questa-mclaren-765lt-egrave-record-0-96-km-h-1-7-secondi-v3-507945-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/questa-mclaren-765lt-egrave-record-0-96-km-h-1-7-secondi-v3-507945-640x16.jpg 900w, https://images.everyeye.it/img-notizie/questa-mclaren-765lt-egrave-record-0-96-km-h-1-7-secondi-v3-507945-300x300.jpg 3840w" sizes="100vw" alt="Questa McLaren 765LT &egrave; da record: va da 0 a 96 km/h in 1,7 secondi!"></li><li><a href="https://auto.everyeye.it/notizie/mclaren-artura-design-spiegato-frank-stephenson-507887.html" rel="bookmark" title="McLaren Artura: il design della supercar spiegato da Frank Stephenson"><b><span>1 commenti</span>McLaren Artura: il design della supercar spiegato da Frank Stephenson</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mclaren-artura-design-supercar-spiegato-frank-stephenson-v4-507887-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/mclaren-artura-design-supercar-spiegato-frank-stephenson-v4-507887-640x16.jpg 900w, https://images.everyeye.it/img-notizie/mclaren-artura-design-supercar-spiegato-frank-stephenson-v4-507887-300x300.jpg 3840w" sizes="100vw" alt="McLaren Artura: il design della supercar spiegato da Frank Stephenson"></li><li><a href="https://auto.everyeye.it/notizie/hyundai-preparando-hypercar-idrogeno-800-cv-507792.html" rel="bookmark" title="Hyundai sta preparando una bolide a idrogeno da 816  CV"><b>Hyundai sta preparando una bolide a idrogeno da 816  CV</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/hyundai-preparando-bolide-idrogeno-816-cv-v6-507792-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/hyundai-preparando-bolide-idrogeno-816-cv-v6-507792-640x16.jpg 900w, https://images.everyeye.it/img-notizie/hyundai-preparando-bolide-idrogeno-816-cv-v6-507792-300x300.jpg 3840w" sizes="100vw" alt="Hyundai sta preparando una bolide a idrogeno da 816  CV"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=508042&_=1617010935" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001343.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000514");
	if (window.console) { console.log("%cLightman SW 10000514 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
