<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Gli utilizzatori di smartphone al volante hanno vita breve in Australia, ecco come</title>
<meta name="description" content="In Australia si pensa all'abolizione dell'uso dello smartphone alla guida. Lo si farà tramite l'utilizzo di telecamere apposite montate nel Nuovo Galles."/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/utilizzatori-smartphone-volante-breve-australia-come-401189.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/utilizzatori-smartphone-volante-breve-australia-come-401189.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Gli utilizzatori di smartphone al volante hanno vita breve in Australia, ecco come">
<meta name="twitter:description" content="In Australia si pensa all'abolizione dell'uso dello smartphone alla guida. Lo si farà tramite l'utilizzo di telecamere apposite montate nel Nuovo Galles.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/gli-utilizzatori-smartphone-volante-breve-australia-come-v5-401189.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Gli utilizzatori di smartphone al volante hanno vita breve in Australia, ecco come" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/utilizzatori-smartphone-volante-breve-australia-come-401189.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/gli-utilizzatori-smartphone-volante-breve-australia-come-v5-401189.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/gli-utilizzatori-smartphone-volante-breve-australia-come-v5-401189.jpg" />
<meta property="og:description" content="In Australia si pensa all'abolizione dell'uso dello smartphone alla guida. Lo si farà tramite l'utilizzo di telecamere apposite montate nel Nuovo Galles." />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001285.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001285.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "401189"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "automotive"; var scheda_speciale = "0"; var label_n	= "Il Mondo delle Auto"; var amazon_asin = ""; var id_scheda_pagina = "31395"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/utilizzatori-smartphone-volante-breve-australia-come-401189.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '401189');googletag.pubads().setTargeting('keyword', 'automotive');googletag.pubads().setTargeting('sistemischeda', 'Tech');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Tommaso Esposito');ga('set', 'dimension4', '9-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push ">
    <a href="https://www.everyeye.it/eventi/death-stranding-world-208.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="/public/eventispeciali/23092019/icon.png" alt="Death Stranding">
            </div>
            <span><b>Death Stranding</b><p>Visita la pagina dedicata al prossimo gioco di Hideo Kojima</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/automotive/" itemprop="item" title="Il Mondo delle Auto">
			<span itemprop="name">Il Mondo delle Auto</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/automotive/" itemprop="item" title="Notizie Il Mondo delle Auto">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Gli utilizzatori di smartphone al volante hanno vita breve in Australia, ecco come</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop31395" data-id="31395" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-utilizzatori-smartphone-volante-breve-australia-come-v5-401189-1280x720.jpg" alt="Gli utilizzatori di smartphone al volante hanno vita breve in Australia, ecco come">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/gli-utilizzatori-smartphone-volante-breve-australia-come-v5-401189-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '31395'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/automotive/" title="Il Mondo delle Auto" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/il-mondo-auto-v3-31395-28x28.jpg" alt="Il Mondo delle Auto"><b>Il Mondo delle Auto</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/articoli/recensione-yi-smart-dash-camera-della-dashcam-wifi-con-funzioni-adas-42073.html" class="ico-recensione" title="Il Mondo delle Auto recensione">Recensione</a></li>
		<li><a href="https://auto.everyeye.it/articoli/guide/automotive/" class="ico-guida" title="Il Mondo delle Auto Guide">Guide</a></li>
			<li><a href="https://auto.everyeye.it/articoli/automotive/" class="ico-articoli" title="Il Mondo delle Auto articoli">Articoli</a></li>
		
			<li><a href="https://auto.everyeye.it/notizie/automotive/" class="ico-news" title="Il Mondo delle Auto notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/automotive/" class="ico-video" title="Il Mondo delle Auto video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/automotive/" class="ico-img" title="Il Mondo delle Auto immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://auto.everyeye.it/redazione/tommaso-esposito-10316/" rel="author" title="Tommaso Esposito" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Tommaso Esposito</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/utilizzatori-smartphone-volante-breve-australia-come-401189.html"/><b><time itemprop="datePublished" datetime="2019-09-23T17:37:00+02:00">23 Settembre 2019, ore 17:37</time></b></div>

					<div id="inread" class="testo_notizia"><p>Quella dell'uso sconsiderato dello smartphone alla guida sta diventando una vera e propria piaga. Negli ultimi tempi è arrivata ad essere <strong>tra le cause maggiori di incidente stradale</strong>, se non la più importante in alcuni Paesi.</p><p>In Australia si &egrave; quindi pensato ad una soluzione che faccia da deterrente all'uso dei nostri dispositivi mobili. Il Ministro delle Strade del Nuovo Galles del Sud, <strong>Andrew Constance</strong> ha rivelato che <strong>&egrave; la prima volta che si utilizza tale tecnologia</strong> per punire chi guida stando sui social oppure messaggiando. Per il ministro la sicurezza stradale &egrave; gravemente minacciata da questa nuova abitudine, infatti nel Paese dei canguri &egrave; stata rilevata una <strong>possibilit&agrave; quattro volte maggiore di incorrere in un incidente</strong>, rispetto a chi guida con gli occhi sull'asfalto:</p>
<p><em>"Non c'&egrave; alcun dubbio che io sia preoccupato pari modo sia per chi guida in stato d'ebrezza sia per chi lo fa utilizzando lo smartphone, ed &egrave; per questo motivo che vogliamo render chiaro a tutti che sarete arrestati se lo farete. Sempre e in ogni luogo."</em> Queste le parole di Constance ad una TV locale.</p>
<p>La tecnologia consister&agrave; nell'utilizzo di 45 unit&agrave; in grado di rilevare i conducenti intenti a fare altro mentre sono al volante, le quali saranno installate nel sud-est del Paese entro Dicembre. Altre arriveranno in seguito.</p>
<p>Ogni unit&agrave; includer&agrave; due camere, delle quali <strong>una rileva e fotografa la targa, mentre l'altra mira al parabrezza dall'alto</strong>, scoprendo la posizione delle mani dell'automobilista. L'intelligenza artificiale interviene in seguito, scernendo la presenza o meno di dispositivo mobile nell'inquadratura. Tutte le immagini che conterranno individui sospetti di comportamenti illegali verranno poi sottoposte alla <strong>verifica dell'occhio umano</strong>, che preveder&agrave; a valutare l'entit&agrave; della sanzione, la quale partir&agrave; da 344 dollari australiani (<strong>212&euro;</strong>).</p>
<p>Dal periodo di prova sono gi&agrave; emersi casi sconcertanti. Una persona &egrave; stata addirittura beccata <strong>mentre guidava barcamenandosi tra smartphone e iPad</strong>. In un'altra situazione invece un'auto dotata di due sterzi vedeva alla guida due conducenti, entrambi alle prese col proprio telefono.</p>
<p>Per restare nel tema delle distrazioni vi segnaliamo <a href="https://auto.everyeye.it/notizie/cane-model-s-evita-condanna-dog-mode-401119.html">questa notizia</a>, la quale vede un uomo scamparla dopo aver lasciato il proprio cane nell'auto soltanto <strong>grazie alla Dog Mode della sua Tesla Model S</strong>, la quale ha a sua volta calamitato l'attenzione del web <a href="https://auto.everyeye.it/notizie/tesla-model-s-polverizza-22-secondi-taycan-record-400654.html">realizzando un record al Nurbrugring</a>.</p>
					</div>

<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.autoblog.com/2019/09/23/australia-cameras-detect-drivers-using-smartphones/' rel='nofollow noopener' target='_blank'>autoblog</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>3</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="articolo-correlato">
    <a href="https://auto.everyeye.it/articoli/speciale-quanto-costa-ricaricare-auto-elettrica-tariffe-batterie-modalita-45397.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Quanto costa ricaricare un'auto elettrica? Tariffe, batterie e modalit&agrave;</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/quanto-costa-ricaricare-un-auto-elettrica-tariffe-batterie-modalit-agrave-speciale-v8-45397-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Il Mondo delle Auto</b></p><ul><li><a href="https://auto.everyeye.it/notizie/test-alce-senso-dimostrano-condizioni-auto-schianto-401213.html">Il "Test dell'Alce" ha senso, lo dimostrano le condizioni di quest'auto dopo lo schianto</a></li><li><a href="https://auto.everyeye.it/notizie/arcimoto-fuv-tre-ruote-elettrico-tocca-121-km-h-401174.html">Arcimoto FUV, il tre ruote elettrico che tocca i 121 km/h</a></li><li><a href="https://auto.everyeye.it/notizie/milano-dall-1-ottobre-nuova-fase-area-b-stop-160mila-vetture-401172.html">Milano, dall'1 Ottobre al via la nuova fase dell'Area B: stop per 160mila vetture</a></li><li><a href="https://auto.everyeye.it/notizie/e-sapere-milano-monza-open-air-motor-show-401152.html">Tutto quello che c'è da sapere sul Milano Monza Open-Air Motor Show</a></li><li><a href="https://auto.everyeye.it/notizie/kevin-hart-schianto-barracuda-rischia-processo-401132.html">Kevin Hart dopo lo schianto con la sua Barracuda rischia un processo</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/nuovi-cerchi-tesla-aero-19-scovati-software-2019-32-2-2-401179.html">Nuovi cerchi Tesla Aero da 19" scovati nel software 2019.32.2.2</a><li class="ultima" data-ga="notiziasucc"><a href="https://auto.everyeye.it/notizie/supercar-blondie-presenta-auto-futuro-by-rolls-royce-401201.html">Supercar Blondie ci presenta l'auto del futuro by Rolls-Royce</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-le-tesla-maggiore-autonomia-concorrenti-la-parola-esperti-45433.html" rel="bookmark" title="Le Tesla hanno maggiore autonomia delle concorrenti? La parola agli esperti" class="titolo_ann">Le Tesla hanno maggiore autonomia delle concorrenti? La parola agli esperti</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-le-tesla-maggiore-autonomia-concorrenti-la-parola-esperti-45433.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-tesla-maggiore-autonomia-concorrenti-parola-esperti-29710-575x368.jpg" alt="Le Tesla hanno maggiore autonomia delle concorrenti? La parola agli esperti">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-quanto-costa-ricaricare-auto-elettrica-tariffe-batterie-modalita-45397.html#anchor_commenti" class="com_annx" rel="nofollow">16</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-quanto-costa-ricaricare-auto-elettrica-tariffe-batterie-modalita-45397.html" rel="bookmark" title="Quanto costa ricaricare un''auto elettrica? Tariffe, batterie e modalità" class="titolo_ann">Quanto costa ricaricare un'auto elettrica? Tariffe, batterie e modalità</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-quanto-costa-ricaricare-auto-elettrica-tariffe-batterie-modalita-45397.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/quanto-costa-ricaricare-un-auto-elettrica-tariffe-batterie-modalita-29674-575x368.jpg" alt="Quanto costa ricaricare un'auto elettrica? Tariffe, batterie e modalità">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/tesla-model-s-polverizza-22-secondi-taycan-record-400654.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/tesla-model-s-polverizza-22-secondi-taycan-record-400654.html" rel="bookmark" title="La Tesla Model S polverizza di 22 secondi il tempo della Taycan al Nürburgring" class="titolo_ann">La Tesla Model S polverizza di 22 secondi il tempo della Taycan al Nürburgring</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/tesla-model-s-polverizza-22-secondi-taycan-record-400654.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-tesla-model-s-polverizza-22-secondi-taycan-nurburgring-29667-575x368.jpg" alt="La Tesla Model S polverizza di 22 secondi il tempo della Taycan al Nürburgring">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/meta-monopattino-meta-motorino-anni-80-karmic-oslo-elettrico-400499.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/meta-monopattino-meta-motorino-anni-80-karmic-oslo-elettrico-400499.html" rel="bookmark" title="Metà monopattino, metà motorino anni '80: ecco il Karmic OSLO elettrico" class="titolo_ann">Metà monopattino, metà motorino anni '80: ecco il Karmic OSLO elettrico</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/meta-monopattino-meta-motorino-anni-80-karmic-oslo-elettrico-400499.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/meta-monopattino-meta-motorino-anni-80-karmic-oslo-elettrico-29661-575x368.jpg" alt="Metà monopattino, metà motorino anni '80: ecco il Karmic OSLO elettrico">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Intervista</b>
					<a href="https://auto.everyeye.it/articoli/intervista-dario-benuzzi-50-anni-ferrari-daytona-tesla-45372.html" rel="bookmark" title="Intervista a Dario Benuzzi: 50 anni in Ferrari, dalla Daytona alle Tesla" class="titolo_ann">Intervista a Dario Benuzzi: 50 anni in Ferrari, dalla Daytona alle Tesla</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/intervista-dario-benuzzi-50-anni-ferrari-daytona-tesla-45372.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/intervista-dario-benuzzi-50-anni-ferrari-daytona-tesla-v3-29649-575x368.jpg" alt="Intervista a Dario Benuzzi: 50 anni in Ferrari, dalla Daytona alle Tesla">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/nuovo-suv-phev-mitsubishi-avra-design-testa-foto-400259.html" rel="bookmark" title="Il nuovo SUV PHEV di Mitsubishi avrà un design fuori di testa: la prima foto" class="titolo_ann">Il nuovo SUV PHEV di Mitsubishi avrà un design fuori di testa: la prima foto</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/nuovo-suv-phev-mitsubishi-avra-design-testa-foto-400259.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-nuovo-suv-phev-mitsubishi-avra-design-testa-foto-29643-575x368.jpg" alt="Il nuovo SUV PHEV di Mitsubishi avrà un design fuori di testa: la prima foto">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Il Mondo delle Auto</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/il-mondo-auto-v3-31395-340.jpg" alt="Il Mondo delle Auto"/> 
            
            <div id="segui31395" data-id="31395" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/cane-model-s-evita-condanna-dog-mode-401119.html" rel="bookmark" title="Aveva lasciato il cane nella sua Model S, evita una condanna grazie alla Dog Mode"><b><span>1 commenti</span>Aveva lasciato il cane nella sua Model S, evita una condanna grazie alla Dog Mode</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/aveva-cane-model-s-evita-condanna-dog-mode-v6-401119-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/aveva-cane-model-s-evita-condanna-dog-mode-v6-401119-640x16.jpg 900w, https://images.everyeye.it/img-notizie/aveva-cane-model-s-evita-condanna-dog-mode-v6-401119-300x300.jpg 3840w" sizes="100vw" alt="Aveva lasciato il cane nella sua Model S, evita una condanna grazie alla Dog Mode"></li><li><a href="https://auto.everyeye.it/notizie/vincono-tesla-roadster-referral-costruiscono-garage-apposito-401130.html" rel="bookmark" title="Vincono una Tesla Roadster con i Referral e costruiscono un garage apposito"><b>Vincono una Tesla Roadster con i Referral e costruiscono un garage apposito</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/vincono-tesla-roadster-referral-costruiscono-garage-apposito-v3-401130-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/vincono-tesla-roadster-referral-costruiscono-garage-apposito-v3-401130-640x16.jpg 900w, https://images.everyeye.it/img-notizie/vincono-tesla-roadster-referral-costruiscono-garage-apposito-v3-401130-300x300.jpg 3840w" sizes="100vw" alt="Vincono una Tesla Roadster con i Referral e costruiscono un garage apposito"></li><li><a href="https://auto.everyeye.it/articoli/speciale-le-tesla-maggiore-autonomia-concorrenti-la-parola-esperti-45433.html" rel="bookmark" title="Le Tesla hanno maggiore autonomia delle concorrenti? La parola agli esperti"><b>Le Tesla hanno maggiore autonomia delle concorrenti? La parola agli esperti</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/le-tesla-maggiore-autonomia-concorrenti-parola-esperti-speciale-v3-45433-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/le-tesla-maggiore-autonomia-concorrenti-parola-esperti-speciale-v3-45433-640x16.jpg 900w, https://images.everyeye.it/img-articoli/le-tesla-maggiore-autonomia-concorrenti-parola-esperti-speciale-v3-45433-300x300.jpg 3840w" sizes="100vw" alt="Le Tesla hanno maggiore autonomia delle concorrenti? La parola agli esperti"></li><li><a href="https://auto.everyeye.it/notizie/stangata-diesel-governo-pensa-alzare-accise-gasolio-401075.html" rel="bookmark" title="Stangata sul diesel: il Governo pensa di alzare le accise sul gasolio"><b><span>4 commenti</span>Stangata sul diesel: il Governo pensa di alzare le accise sul gasolio</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/stangata-diesel-pensa-alzare-accise-gasolio-v3-401075-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/stangata-diesel-pensa-alzare-accise-gasolio-v3-401075-640x16.jpg 900w, https://images.everyeye.it/img-notizie/stangata-diesel-pensa-alzare-accise-gasolio-v3-401075-300x300.jpg 3840w" sizes="100vw" alt="Stangata sul diesel: il Governo pensa di alzare le accise sul gasolio"></li><li><a href="https://auto.everyeye.it/notizie/kevin-hart-schianto-barracuda-rischia-processo-401132.html" rel="bookmark" title="Kevin Hart dopo lo schianto con la sua Barracuda rischia un processo"><b>Kevin Hart dopo lo schianto con la sua Barracuda rischia un processo</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/kevin-hart-schianto-barracuda-rischia-processo-v3-401132-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/kevin-hart-schianto-barracuda-rischia-processo-v3-401132-640x16.jpg 900w, https://images.everyeye.it/img-notizie/kevin-hart-schianto-barracuda-rischia-processo-v3-401132-300x300.jpg 3840w" sizes="100vw" alt="Kevin Hart dopo lo schianto con la sua Barracuda rischia un processo"></li><li><a href="https://auto.everyeye.it/notizie/rolls-royce-400-000-dollari-marcendo-rimessa-401146.html" rel="bookmark" title="Questa Rolls-Royce da 400.000 dollari sta marcendo in una rimessa"><b>Questa Rolls-Royce da 400.000 dollari sta marcendo in una rimessa</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/questa-rolls-royce-400-000-dollari-marcendo-rimessa-v4-401146-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/questa-rolls-royce-400-000-dollari-marcendo-rimessa-v4-401146-640x16.jpg 900w, https://images.everyeye.it/img-notizie/questa-rolls-royce-400-000-dollari-marcendo-rimessa-v4-401146-300x300.jpg 3840w" sizes="100vw" alt="Questa Rolls-Royce da 400.000 dollari sta marcendo in una rimessa"></li><li><a href="https://auto.everyeye.it/notizie/test-alce-senso-dimostrano-condizioni-auto-schianto-401213.html" rel="bookmark" title="Il 'Test dell'Alce' ha senso, lo dimostrano le condizioni di quest'auto dopo lo schianto"><b>Il "Test dell'Alce" ha senso, lo dimostrano le condizioni di quest'auto dopo lo schianto</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-test-dell-alce-senso-dimostrano-condizioni-quest-auto-schianto-v3-401213-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-test-dell-alce-senso-dimostrano-condizioni-quest-auto-schianto-v3-401213-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-test-dell-alce-senso-dimostrano-condizioni-quest-auto-schianto-v3-401213-300x300.jpg 3840w" sizes="100vw" alt="Il 'Test dell'Alce' ha senso, lo dimostrano le condizioni di quest'auto dopo lo schianto"></li><li><a href="https://auto.everyeye.it/notizie/utilizzatori-smartphone-volante-breve-australia-come-401189.html" rel="bookmark" title="Gli utilizzatori di smartphone al volante hanno vita breve in Australia, ecco come"><b>Gli utilizzatori di smartphone al volante hanno vita breve in Australia, ecco come</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-utilizzatori-smartphone-volante-breve-australia-come-v5-401189-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/gli-utilizzatori-smartphone-volante-breve-australia-come-v5-401189-640x16.jpg 900w, https://images.everyeye.it/img-notizie/gli-utilizzatori-smartphone-volante-breve-australia-come-v5-401189-300x300.jpg 3840w" sizes="100vw" alt="Gli utilizzatori di smartphone al volante hanno vita breve in Australia, ecco come"></li><li><a href="https://auto.everyeye.it/notizie/crescono-tesla-model-3-esportate-usa-boom-dual-motor-400981.html" rel="bookmark" title="Crescono le Tesla Model 3 esportate fuori dagli USA: boom del Dual Motor"><b>Crescono le Tesla Model 3 esportate fuori dagli USA: boom del Dual Motor</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/crescono-tesla-model-3-esportate-usa-boom-dual-motor-v3-400981-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/crescono-tesla-model-3-esportate-usa-boom-dual-motor-v3-400981-640x16.jpg 900w, https://images.everyeye.it/img-notizie/crescono-tesla-model-3-esportate-usa-boom-dual-motor-v3-400981-300x300.jpg 3840w" sizes="100vw" alt="Crescono le Tesla Model 3 esportate fuori dagli USA: boom del Dual Motor"></li><li><a href="https://auto.everyeye.it/notizie/mercedes-amg-glb-45-s-suv-compatto-421-cv-mostra-muscoli-nurburgring-401012.html" rel="bookmark" title="Mercedes-AMG GLB 45 S: il SUV compatto da 421 CV mostra i muscoli al Nurburgring"><b>Mercedes-AMG GLB 45 S: il SUV compatto da 421 CV mostra i muscoli al Nurburgring</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mercedes-amg-glb-45-s-suv-compatto-421-cv-mostra-muscoli-nurburgring-v3-401012-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/mercedes-amg-glb-45-s-suv-compatto-421-cv-mostra-muscoli-nurburgring-v3-401012-640x16.jpg 900w, https://images.everyeye.it/img-notizie/mercedes-amg-glb-45-s-suv-compatto-421-cv-mostra-muscoli-nurburgring-v3-401012-300x300.jpg 3840w" sizes="100vw" alt="Mercedes-AMG GLB 45 S: il SUV compatto da 421 CV mostra i muscoli al Nurburgring"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=401189&_=1569288261" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001173.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
