<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Tesla pensa alla possibilità di sbloccare il Full Self Driving in abbonamento?</title>
<meta name="description" content="Il codice del software delle Tesla nasconde un'opzione per abbonarsi alle funzionalità di guida autonoma avanzata. Quando sarà sbloccata?"/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/tesla-pensa-possibilita-sbloccare-full-self-driving-abbonamento-442549.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/tesla-pensa-possibilita-sbloccare-full-self-driving-abbonamento-442549.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Tesla pensa alla possibilità di sbloccare il Full Self Driving in abbonamento?">
<meta name="twitter:description" content="Il codice del software delle Tesla nasconde un'opzione per abbonarsi alle funzionalità di guida autonoma avanzata. Quando sarà sbloccata?">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/tesla-pensa-possibilita-sbloccare-full-self-driving-abbonamento-v4-442549.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Tesla pensa alla possibilità di sbloccare il Full Self Driving in abbonamento?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/tesla-pensa-possibilita-sbloccare-full-self-driving-abbonamento-442549.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/tesla-pensa-possibilita-sbloccare-full-self-driving-abbonamento-v4-442549.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/tesla-pensa-possibilita-sbloccare-full-self-driving-abbonamento-v4-442549.jpg" />
<meta property="og:description" content="Il codice del software delle Tesla nasconde un'opzione per abbonarsi alle funzionalità di guida autonoma avanzata. Quando sarà sbloccata?" />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001322.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001322.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "442549"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "tesla"; var scheda_speciale = "1"; var label_n	= "Tesla"; var amazon_asin = ""; var id_scheda_pagina = "29972"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/tesla-pensa-possibilita-sbloccare-full-self-driving-abbonamento-442549.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '442549');googletag.pubads().setTargeting('keyword', 'tesla');googletag.pubads().setTargeting('sistemischeda', 'Tech');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Umberto Stentella');ga('set', 'dimension4', '4-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Apex Legends - Il Green con il Battle Royale di Respawn</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/21832376849/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/tesla/" itemprop="item" title="Tesla">
			<span itemprop="name">Tesla</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/tesla/" itemprop="item" title="Notizie Tesla">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Tesla pensa alla possibilità di sbloccare il Full Self Driving in abbonamento?</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop29972" data-id="29972" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tesla-pensa-possibilita-sbloccare-full-self-driving-abbonamento-v4-442549-1280x720.jpg" alt="Tesla pensa alla possibilità di sbloccare il Full Self Driving in abbonamento?">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/tesla-pensa-possibilita-sbloccare-full-self-driving-abbonamento-v4-442549-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '29972'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/tesla/" title="Tesla" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/tesla-v7-29972-28x28.jpg" alt="Tesla"><b>Tesla</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/articoli/tesla/" class="ico-articoli" title="Tesla articoli">Articoli</a></li>
		
			<li><a href="https://auto.everyeye.it/notizie/tesla/" class="ico-news" title="Tesla notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/tesla/" class="ico-video" title="Tesla video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/tesla/" class="ico-img" title="Tesla immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/umberto-stentella-10176/" rel="author" title="Umberto Stentella" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Umberto Stentella</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/tesla-pensa-possibilita-sbloccare-full-self-driving-abbonamento-442549.html"/><b><time itemprop="datePublished" datetime="2020-04-28T18:19:00+02:00">28 Aprile 2020, ore 18:19</time></b></div>

					<div id="inread" class="testo_notizia"><p>A quanto pare il codice sorgente del software delle <strong>Tesla</strong> nasconde un indizio per un servizio non ancora attivo: la possibilità di sbloccare il pacchetto di <strong>Full Self Driving pagandolo in abbonamento</strong>, e non più in un'unica soluzione da 7.000$.</p><p>In altre parole, diventerebbe possibile pagare le funzioni avanzata di guida autonoma in base al loro reale utilizzo. Oggi l'unico modo per usare le funzioni pi&ugrave; avanzate (dal cambio di corsia automatico, alla <a href="https://auto.everyeye.it/notizie/tesla-model-3-smart-summon-percorre-rotonde-umani-video-425603.html">funzione Summon</a>) &egrave; quello di pagare per intero il<strong> pacchetto FSD da 7.000$</strong>. Non esiste la possibilit&agrave; di dilazionare la somma, n&eacute; tanto meno quella di abbonarsi a queste feature per poi disdire il servizio una volta che non c'&egrave; pi&ugrave; utile &mdash; cosa che invece la nuova <strong>formula <em>pay-as-you-go</em></strong> dovrebbe consentire.</p>
<p>A chi servirebbe una opzione di questo tipo? Teslarati fa un esempio interessante: pensate di essere una persona che si muove soprattutto in citt&agrave;, e che quindi non ha bisogno di usare spesso le funzioni di <strong>guida autonoma avanzata delle Tesla</strong>, ma che potrebbe volerle usare comunque in occasione di un lungo viaggio o durante le sue vacanze. A quel punto potrebbe decidere di abbonarsi al servizio per un mese, e poi disdirlo una volta che il suo viaggio &egrave; finito. In questo modo la spesa avrebbe gi&agrave; pi&ugrave; senso, pagare 7.000$ per un uso cos&igrave; limitato, al contrario, sarebbe poco ragionevole. Peraltro, il prezzo del<a href="https://auto.everyeye.it/notizie/tesla-aumenta-prezzo-guida-autonoma-avanzata-nuovo-438315.html"> pacchetto FSD aumenter&agrave; ulteriormente</a> a breve.</p>
<p>Il fatto che questa possibilit&agrave; sia nascosta nel codice del software fa presagire che molto presto potrebbe venire annunciata. Del resto, lo stesso Elon Musk in passato si era dimostrato favorevole all'idea di esplorare soluzioni di questo tipo.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.teslarati.com/tesla-full-self-driving-subscription-confirmed/' rel='nofollow noopener' target='_blank'>Teslarati</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Umberto Stentella (u.stentella@gmail.com), ho trovato un errore in questa notizia: https://auto.everyeye.it/notizie/tesla-pensa-possibilita-sbloccare-full-self-driving-abbonamento-442549.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('tesla');"></div>
</div><div class="tweet_box space-box"><blockquote class="twitter-tweet" data-lang="it"><p lang="en" dir="ltr">there's code for pay as you go subscription plan, has been for quite a while. Waiting for that eventual time when it will make sense I am sure ;)</p>— green (@greentheonly) <a href="https://twitter.com/greentheonly/status/1254997465197154304?ref_src=twsrc%5Etfw">28 aprile 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><div class="articolo-correlato">
    <a href="https://auto.everyeye.it/articoli/speciale-volkswagen-ammette-tesla-software-guida-autonoma-48411.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Volkswagen ammette: Tesla avanti a tutti su software e guida autonoma</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/volkswagen-ammette-tesla-software-guida-autonoma-speciale-v4-48411-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Tesla</b></p><ul><li><a href="https://auto.everyeye.it/notizie/tesla-fermano-semaforo-verde-update-cosa-succede-442526.html">Le Tesla si fermano al semaforo verde dopo l'ultimo update: cosa succede?</a></li><li><a href="https://auto.everyeye.it/notizie/riconoscimento-semafori-tesla-messo-prova-video-442284.html">Il riconoscimento dei semafori Tesla messo alla prova in un video</a></li><li><a href="https://auto.everyeye.it/articoli/speciale-volkswagen-ammette-tesla-software-guida-autonoma-48411.html">Volkswagen ammette: Tesla avanti a tutti su software e guida autonoma</a></li><li><a href="https://auto.everyeye.it/notizie/ruba-computer-viene-filmato-modalita-sentinella-tesla-442227.html">Ruba un computer ma viene filmato dalla Modalità Sentinella di Tesla</a></li><li><a href="https://auto.everyeye.it/notizie/compleanno-ragazzino-appassionato-tesla-incredibile-regalo-442101.html">È il compleanno di un ragazzino appassionato di Tesla: ecco l'incredibile regalo</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/tesla-fermano-semaforo-verde-update-cosa-succede-442526.html">Le Tesla si fermano al semaforo verde dopo l'ultimo update: cosa succede?</a><li class="ultima" data-ga="notiziasucc"><a href="https://auto.everyeye.it/notizie/rivoluzione-ibrida-toyota-23-anni-prius-tocca-ev-442554.html">La rivoluzione ibrida di Toyota, 23 anni fa la prima Prius: ora tocca agli EV</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/lancia-delta-hf-integrale-rivive-progetto-italiano-442403.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/lancia-delta-hf-integrale-rivive-progetto-italiano-442403.html" rel="bookmark" title="La Lancia Delta HF Integrale rivive in un progetto tutto italiano" class="titolo_ann">La Lancia Delta HF Integrale rivive in un progetto tutto italiano</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/lancia-delta-hf-integrale-rivive-progetto-italiano-442403.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-lancia-delta-hf-integrale-rivive-progetto-italiano-v3-32739-575x368.jpg" alt="La Lancia Delta HF Integrale rivive in un progetto tutto italiano">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-volkswagen-ammette-tesla-software-guida-autonoma-48411.html" rel="bookmark" title="Volkswagen ammette: Tesla avanti a tutti su software e guida autonoma" class="titolo_ann">Volkswagen ammette: Tesla avanti a tutti su software e guida autonoma</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-volkswagen-ammette-tesla-software-guida-autonoma-48411.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/volkswagen-ammette-tesla-software-guida-autonoma-32723-575x368.jpg" alt="Volkswagen ammette: Tesla avanti a tutti su software e guida autonoma">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-meno-incidenti-feriti-smog-coronavirus-opportunita-48394.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-meno-incidenti-feriti-smog-coronavirus-opportunita-48394.html" rel="bookmark" title="Meno incidenti, feriti e smog: così il Coronavirus diventa opportunità" class="titolo_ann">Meno incidenti, feriti e smog: così il Coronavirus diventa opportunità</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-meno-incidenti-feriti-smog-coronavirus-opportunita-48394.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/meno-incidenti-feriti-smog-coronavirus-opportunita-32711-575x368.jpg" alt="Meno incidenti, feriti e smog: così il Coronavirus diventa opportunità">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/elon-musk-tesla-serie-animate-i-simpson-bojack-horseman-441697.html" rel="bookmark" title="Elon Musk e Tesla nelle serie animate: da I Simpson a Bojack Horseman" class="titolo_ann">Elon Musk e Tesla nelle serie animate: da I Simpson a Bojack Horseman</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/elon-musk-tesla-serie-animate-i-simpson-bojack-horseman-441697.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/elon-musk-tesla-serie-animate-simpson-bojack-horseman-32683-575x368.jpg" alt="Elon Musk e Tesla nelle serie animate: da I Simpson a Bojack Horseman">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-la-formula-e-virtuale-gunther-evans-danno-campionato-48352.html" rel="bookmark" title="La Formula E diventa virtuale: Günther ed Evans danno il via al campionato" class="titolo_ann">La Formula E diventa virtuale: Günther ed Evans danno il via al campionato</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-la-formula-e-virtuale-gunther-evans-danno-campionato-48352.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-formula-virtuale-gunther-evans-danno-campionato-v6-32673-575x368.jpg" alt="La Formula E diventa virtuale: Günther ed Evans danno il via al campionato">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/nuova-toyota-yaris-cross-nuovo-crossover-trazione-smart-awd-i-441513.html" rel="bookmark" title="Nuova Toyota Yaris Cross: ecco il nuovo Crossover con trazione smart AWD-i" class="titolo_ann">Nuova Toyota Yaris Cross: ecco il nuovo Crossover con trazione smart AWD-i</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/nuova-toyota-yaris-cross-nuovo-crossover-trazione-smart-awd-i-441513.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nuova-toyota-yaris-cross-nuovo-crossover-trazione-smart-awd-i-32671-575x368.jpg" alt="Nuova Toyota Yaris Cross: ecco il nuovo Crossover con trazione smart AWD-i">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Tesla</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/tesla-v7-29972-340.jpg" alt="Tesla"/> 
            
            <div id="segui29972" data-id="29972" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/lancia-delta-hf-integrale-rivive-progetto-italiano-442403.html" rel="bookmark" title="La Lancia Delta HF Integrale rivive in un progetto tutto italiano"><b><span>4 commenti</span>La Lancia Delta HF Integrale rivive in un progetto tutto italiano</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-lancia-delta-hf-integrale-rivive-progetto-italiano-v3-442403-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-lancia-delta-hf-integrale-rivive-progetto-italiano-v3-442403-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-lancia-delta-hf-integrale-rivive-progetto-italiano-v3-442403-300x300.jpg 3840w" sizes="100vw" alt="La Lancia Delta HF Integrale rivive in un progetto tutto italiano"></li><li><a href="https://auto.everyeye.it/notizie/spericolato-guida-porsche-911-gt3-rs-cosa-non-volante-442213.html" rel="bookmark" title="Uno spericolato alla guida di una Porsche 911 GT3 RS: ecco cosa non fare al volante"><b>Uno spericolato alla guida di una Porsche 911 GT3 RS: ecco cosa non fare al volante</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/uno-spericolato-guida-porsche-911-gt3-rs-cosa-non-volante-v3-442213-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/uno-spericolato-guida-porsche-911-gt3-rs-cosa-non-volante-v3-442213-640x16.jpg 900w, https://images.everyeye.it/img-notizie/uno-spericolato-guida-porsche-911-gt3-rs-cosa-non-volante-v3-442213-300x300.jpg 3840w" sizes="100vw" alt="Uno spericolato alla guida di una Porsche 911 GT3 RS: ecco cosa non fare al volante"></li><li><a href="https://auto.everyeye.it/notizie/come-spaventare-amici-parenti-accelerazione-porsche-taycan-turbo-s-442222.html" rel="bookmark" title="Come spaventare amici e parenti con l'accelerazione della Porsche Taycan Turbo S"><b>Come spaventare amici e parenti con l'accelerazione della Porsche Taycan Turbo S</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/come-spaventare-amici-parenti-accelerazione-porsche-taycan-turbo-s-v4-442222-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/come-spaventare-amici-parenti-accelerazione-porsche-taycan-turbo-s-v4-442222-640x16.jpg 900w, https://images.everyeye.it/img-notizie/come-spaventare-amici-parenti-accelerazione-porsche-taycan-turbo-s-v4-442222-300x300.jpg 3840w" sizes="100vw" alt="Come spaventare amici e parenti con l'accelerazione della Porsche Taycan Turbo S"></li><li><a href="https://auto.everyeye.it/articoli/speciale-volkswagen-ammette-tesla-software-guida-autonoma-48411.html" rel="bookmark" title="Volkswagen ammette: Tesla avanti a tutti su software e guida autonoma"><b>Volkswagen ammette: Tesla avanti a tutti su software e guida autonoma</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/volkswagen-ammette-tesla-software-guida-autonoma-speciale-v4-48411-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/volkswagen-ammette-tesla-software-guida-autonoma-speciale-v4-48411-640x16.jpg 900w, https://images.everyeye.it/img-articoli/volkswagen-ammette-tesla-software-guida-autonoma-speciale-v4-48411-300x300.jpg 3840w" sizes="100vw" alt="Volkswagen ammette: Tesla avanti a tutti su software e guida autonoma"></li><li><a href="https://auto.everyeye.it/notizie/beccata-italia-ferrari-sf90-stradale-versione-decappottabile-immagini-442290.html" rel="bookmark" title="Beccata in Italia una Ferrari SF90 Stradale in versione decappottabile: le immagini"><b>Beccata in Italia una Ferrari SF90 Stradale in versione decappottabile: le immagini</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/beccata-italia-ferrari-sf90-stradale-versione-decappottabile-immagini-v3-442290-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/beccata-italia-ferrari-sf90-stradale-versione-decappottabile-immagini-v3-442290-640x16.jpg 900w, https://images.everyeye.it/img-notizie/beccata-italia-ferrari-sf90-stradale-versione-decappottabile-immagini-v3-442290-300x300.jpg 3840w" sizes="100vw" alt="Beccata in Italia una Ferrari SF90 Stradale in versione decappottabile: le immagini"></li><li><a href="https://auto.everyeye.it/notizie/coronavirus-scendere-prezzi-assicurazione-auto-dati-regione-regione-442409.html" rel="bookmark" title="Il Coronavirus fa scendere i prezzi dell'assicurazione auto: i dati regione per regione"><b>Il Coronavirus fa scendere i prezzi dell'assicurazione auto: i dati regione per regione</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-coronavirus-scendere-prezzi-dell-assicurazione-auto-dati-regione-regione-v3-442409-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-coronavirus-scendere-prezzi-dell-assicurazione-auto-dati-regione-regione-v3-442409-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-coronavirus-scendere-prezzi-dell-assicurazione-auto-dati-regione-regione-v3-442409-300x300.jpg 3840w" sizes="100vw" alt="Il Coronavirus fa scendere i prezzi dell'assicurazione auto: i dati regione per regione"></li><li><a href="https://auto.everyeye.it/notizie/edmund-approva-tesla-model-y-veicolo-irresistibile-442306.html" rel="bookmark" title="Edmund approva: la Tesla Model Y &egrave; un veicolo irresistibile"><b>Edmund approva: la Tesla Model Y &egrave; un veicolo irresistibile</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/edmund-approva-tesla-model-y-egrave-veicolo-irresistibile-v3-442306-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/edmund-approva-tesla-model-y-egrave-veicolo-irresistibile-v3-442306-640x16.jpg 900w, https://images.everyeye.it/img-notizie/edmund-approva-tesla-model-y-egrave-veicolo-irresistibile-v3-442306-300x300.jpg 3840w" sizes="100vw" alt="Edmund approva: la Tesla Model Y &egrave; un veicolo irresistibile"></li><li><a href="https://auto.everyeye.it/notizie/mclaren-speedtail-400-km-h-aereo-jet-video-top-gear-442343.html" rel="bookmark" title="McLaren Speedtail da 400 km/h contro un Aereo Jet: il video di Top Gear"><b>McLaren Speedtail da 400 km/h contro un Aereo Jet: il video di Top Gear</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mclaren-speedtail-400-km-h-aereo-jet-video-top-gear-v3-442343-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/mclaren-speedtail-400-km-h-aereo-jet-video-top-gear-v3-442343-640x16.jpg 900w, https://images.everyeye.it/img-notizie/mclaren-speedtail-400-km-h-aereo-jet-video-top-gear-v3-442343-300x300.jpg 3840w" sizes="100vw" alt="McLaren Speedtail da 400 km/h contro un Aereo Jet: il video di Top Gear"></li><li><a href="https://auto.everyeye.it/notizie/arrivo-nuovo-interessante-suv-elettrico-renault-immagini-auto-express-442292.html" rel="bookmark" title="In arrivo un nuovo, e interessante, SUV elettrico di Renault: le immagini di Auto Express"><b>In arrivo un nuovo, e interessante, SUV elettrico di Renault: le immagini di Auto Express</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/in-arrivo-nuovo-interessante-suv-elettrico-renault-immagini-auto-express-v3-442292-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/in-arrivo-nuovo-interessante-suv-elettrico-renault-immagini-auto-express-v3-442292-640x16.jpg 900w, https://images.everyeye.it/img-notizie/in-arrivo-nuovo-interessante-suv-elettrico-renault-immagini-auto-express-v3-442292-300x300.jpg 3840w" sizes="100vw" alt="In arrivo un nuovo, e interessante, SUV elettrico di Renault: le immagini di Auto Express"></li><li><a href="https://auto.everyeye.it/notizie/nuova-tesla-model-y-piena-difetti-produttivi-il-video-442194.html" rel="bookmark" title="La nuova Tesla Model Y &egrave; piena di difetti produttivi? Il video"><b>La nuova Tesla Model Y &egrave; piena di difetti produttivi? Il video</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-nuova-tesla-model-y-egrave-piena-difetti-produttivi-video-v3-442194-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-nuova-tesla-model-y-egrave-piena-difetti-produttivi-video-v3-442194-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-nuova-tesla-model-y-egrave-piena-difetti-produttivi-video-v3-442194-300x300.jpg 3840w" sizes="100vw" alt="La nuova Tesla Model Y &egrave; piena di difetti produttivi? Il video"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=442549&_=1588101072" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001228.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
