<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>SUV BMW atterra un uomo a bordo di un motorino, ma gli automobilisti ne bloccano la fuga</title>
<meta name="description" content="Il conducente di un grosso SUV BMW ha atterrato il conducente di un motorino e stava per darsela a gambe, ma è stato fermato."/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/suv-bmw-atterra-uomo-bordo-motorino-automobilisti-bloccano-fuga-471438.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/suv-bmw-atterra-uomo-bordo-motorino-automobilisti-bloccano-fuga-471438.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="SUV BMW atterra un uomo a bordo di un motorino, ma gli automobilisti ne bloccano la fuga">
<meta name="twitter:description" content="Il conducente di un grosso SUV BMW ha atterrato il conducente di un motorino e stava per darsela a gambe, ma è stato fermato.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/suv-bmw-atterra-uomo-bordo-motorino-automobilisti-bloccano-fuga-v4-471438.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="SUV BMW atterra un uomo a bordo di un motorino, ma gli automobilisti ne bloccano la fuga" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/suv-bmw-atterra-uomo-bordo-motorino-automobilisti-bloccano-fuga-471438.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/suv-bmw-atterra-uomo-bordo-motorino-automobilisti-bloccano-fuga-v4-471438.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/suv-bmw-atterra-uomo-bordo-motorino-automobilisti-bloccano-fuga-v4-471438.jpg" />
<meta property="og:description" content="Il conducente di un grosso SUV BMW ha atterrato il conducente di un motorino e stava per darsela a gambe, ma è stato fermato." />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001328.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001328.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "471438"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "bmw"; var scheda_speciale = "1"; var label_n	= "BMW"; var amazon_asin = ""; var id_scheda_pagina = "34252"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/suv-bmw-atterra-uomo-bordo-motorino-automobilisti-bloccano-fuga-471438.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '471438');googletag.pubads().setTargeting('keyword', 'bmw');googletag.pubads().setTargeting('sistemischeda', 'Tech');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Tommaso Esposito');ga('set', 'dimension4', '9-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://auto.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/bmw/" itemprop="item" title="BMW">
			<span itemprop="name">BMW</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/bmw/" itemprop="item" title="Notizie BMW">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">SUV BMW atterra un uomo a bordo di un motorino, ma gli automobilisti ne bloccano la fuga</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/suv-bmw-atterra-uomo-bordo-motorino-automobilisti-bloccano-fuga-v4-471438-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '34252'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia">
<div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/BIliLiihH5M" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/auto-rally-esce-strada-spicca-voli-peggiori-visto-471329.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-471329-360x16.jpg" alt="Video auto da rally esce di strada e spicca uno dei voli peggiori che abbiamo mai visto ">
        </a>
       <a href="https://auto.everyeye.it/notizie/auto-rally-esce-strada-spicca-voli-peggiori-visto-471329.html" class="tit-video"><b>auto da rally esce di strada e spicca uno dei voli peggiori che abbiamo mai visto </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/scappa-polizia-furgone-scassato-non-buona-idea-471242.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-471242-360x16.jpg" alt="Video ladro scappa dalla polizia con un furgone scassato, ma non &egrave; una buona idea ">
        </a>
       <a href="https://auto.everyeye.it/notizie/scappa-polizia-furgone-scassato-non-buona-idea-471242.html" class="tit-video"><b>ladro scappa dalla polizia con un furgone scassato, ma non &egrave; una buona idea </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/nuova-bmw-m4-competition-sound-spettacolare-470971.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-470971-360x16.jpg" alt="Video la nuova bmw m4 competition ha un sound davvero attraente ">
        </a>
       <a href="https://auto.everyeye.it/notizie/nuova-bmw-m4-competition-sound-spettacolare-470971.html" class="tit-video"><b>la nuova bmw m4 competition ha un sound davvero attraente </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/porsche-panamera-turbo-s-scatto-0-100-km-h-470962.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-470962-360x16.jpg" alt="Video porsche panamera turbo s: ecco il suo scatto da 0 a 100 km/h ">
        </a>
       <a href="https://auto.everyeye.it/notizie/porsche-panamera-turbo-s-scatto-0-100-km-h-470962.html" class="tit-video"><b>porsche panamera turbo s: ecco il suo scatto da 0 a 100 km/h </b></a>
    </div>
    
</div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/bmw/" title="BMW" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/bmw-v3-34252-28x28.jpg" alt="BMW"><b>BMW</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/articoli/bmw/" class="ico-articoli" title="BMW articoli">Articoli</a></li>
		
			<li><a href="https://auto.everyeye.it/notizie/bmw/" class="ico-news" title="BMW notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/bmw/" class="ico-video" title="BMW video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/bmw/" class="ico-img" title="BMW immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://auto.everyeye.it/redazione/tommaso-esposito-10316/" rel="author" title="Tommaso Esposito" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Tommaso Esposito</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/suv-bmw-atterra-uomo-bordo-motorino-automobilisti-bloccano-fuga-471438.html"/><b><time itemprop="datePublished" datetime="2020-09-28T20:25:00+02:00">28 Settembre 2020, ore 20:25</time></b></div>

					<div id="inread" class="testo_notizia"><p>Il video in alto è stato registrato in Polonia, e mostra il conducente di una BMW X5 mentre atterra un uomo a bordo del proprio motorino e tenta la fuga. Non è chiara la data dell'accaduto, sappiamo soltanto che è appena stato condiviso su YouTube.</p><p>All'inizio delle riprese vediamo semplicemente delle auto che percorrono una strada a due corsie, con una Kia Rio a precedere la vettura dotata di telecamera. Pochi metri pi&ugrave; avanti si trova il grosso SUV tedesco, e alla sua destra un motorino.</p>
<p>Subito dopo l'attraversamento di un incrocio, il conducente del SUV nero decide di spostarsi verso destra impattando il motorino e <strong>provocando la caduta sull'asfalto</strong> <strong>del suo sfortunato proprietario</strong>. Queste sono cose che non dovrebbero capitare, ma possono assolutamente farlo. Basta una distrazione per non accorgersi della presenza di un altro veicolo alla propria destra, ma se l'automobilista a bordo della BMW avesse soccorso l'altro utente della strada staremmo parlando di una faccenda parecchio differente.</p>
<p>Come abbiamo gi&agrave; accennato, il SUV nero scappa immediatamente dalla scena dell'incidente, ma <strong>dopo pochi metri la sua corsa viene arrestata</strong> da quello che sembra essere un altro SUV, il quale gli frena davanti. Evidentemente, resosi conto di quanto appena successo, l'uomo ha deciso di inchiodare il colpevole alle proprie responsabilit&agrave;. Degno di nota anche l'intervento della piccola Kia Rio di color argento, che si ferma di fianco agli altri due veicoli prevenendo una eventuale fuga per vie laterali.</p>
<p>Ci solleva soltanto il fatto di sapere che, grazie al casco, l'individuo a bordo del motorino abbia riportato<strong> soltanto lievi ferite</strong>, ma questo di sicuro non rende meno grave il comportamento dell'autore di un vero e proprio reato, perch&eacute; parliamo di omissione di soccorso in presenza di sinistro stradale.</p>
<p>Per concludere restando in tema di incidenti vogliamo condividerne con voi altri due, entrambi piuttosto gravi. Il primo mostra un uomo a bordo di un <a href="https://auto.everyeye.it/notizie/scappa-polizia-furgone-scassato-non-buona-idea-471242.html">furgone scassato mentre accarezza l'idea di una fuga disperata</a> da numerose volanti della polizia. Il secondo invece avrebbe potuto avere un esito tragico se non fosse stato per l'enorme robustezza del suo veicolo: <a href="https://auto.everyeye.it/notizie/auto-rally-esce-strada-spicca-voli-peggiori-visto-471329.html">il pilota di un'auto da rally ha colpito un terrapieno e spiccato un volo spaventoso</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.carscoops.com/2020/09/bmw-x5-hits-scooter-rider-tries-to-flee-but-is-stopped-by-good-samaritans/' rel='nofollow noopener' target='_blank'>carscoops</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_auto@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Tommaso Esposito (tomunkindled@pec.it), ho trovato un errore in questa notizia: https://auto.everyeye.it/notizie/suv-bmw-atterra-uomo-bordo-motorino-automobilisti-bloccano-fuga-471438.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('bmw');"></div>
</div><div class="articolo-correlato">
    <a href="https://auto.everyeye.it/articoli/speciale-auto-idrogeno-benzina-costeranno-uguali-quando-prezzo-non-basta-47185.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Auto a idrogeno e a benzina costeranno uguali: quando il prezzo non basta</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/auto-idrogeno-benzina-costeranno-uguali-quando-prezzo-non-basta-speciale-v4-47185-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>BMW</b></p><ul><li><a href="https://auto.everyeye.it/notizie/bmw-x8-gigantesco-suv-avvistato-strada-470908.html">BMW X8: il gigantesco SUV è stato avvistato in strada</a></li><li><a href="https://auto.everyeye.it/notizie/bmw-elettriche-arrivo-miglioramenti-autonomia-disponibilita-motori-470384.html">BMW elettriche: in arrivo miglioramenti per autonomia e disponibilità motori</a></li><li><a href="https://auto.everyeye.it/notizie/bmw-850csi-viola-unica-nonche-capolavoro-v12-altri-tempi-469649.html">Questa BMW 850CSi viola è unica, nonché un capolavoro V12 d'altri tempi</a></li><li><a href="https://auto.everyeye.it/notizie/futuri-modelli-bmw-capaci-analizzare-sentire-strada-469115.html">I futuri modelli BMW saranno capaci di analizzare e "sentire" la strada</a></li><li><a href="https://auto.everyeye.it/notizie/auto-cyberpunk-mescolato-amc-gremlin-bmw-z4-467097.html">Auto Cyberpunk: qualcuno ha mescolato una AMC Gremlin con una BMW Z3</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/buick-electra-concept-introduce-interessante-design-ev-471413.html">La Buick Electra Concept introduce un design molto interessante</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Provato</b>
					<a href="https://auto.everyeye.it/articoli/provato-skoda-superb-wagon-2020-prova-spazio-viaggi-famiglia-50211.html" rel="bookmark" title="Skoda Superb Wagon 2020 alla prova: tanto spazio per viaggi e famiglia" class="titolo_ann">Skoda Superb Wagon 2020 alla prova: tanto spazio per viaggi e famiglia</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/provato-skoda-superb-wagon-2020-prova-spazio-viaggi-famiglia-50211.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/skoda-superb-wagon-2020-prova-spazio-viaggi-famiglia-34848-575x368.jpg" alt="Skoda Superb Wagon 2020 alla prova: tanto spazio per viaggi e famiglia">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/mercedes-benz-elettrica-volante-provata-strada-471293.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/mercedes-benz-elettrica-volante-provata-strada-471293.html" rel="bookmark" title="La futuristica Mercedes-Benz Vision AVTR in azione in un video ufficiale" class="titolo_ann">La futuristica Mercedes-Benz Vision AVTR in azione in un video ufficiale</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/mercedes-benz-elettrica-volante-provata-strada-471293.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-futuristica-mercedes-benz-vision-avtr-azione-video-ufficiale-v2-34846-575x368.jpg" alt="La futuristica Mercedes-Benz Vision AVTR in azione in un video ufficiale">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/rivelata-ferrari-omologata-montera-v12-verra-prodotta-esemplare-470828.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/rivelata-ferrari-omologata-montera-v12-verra-prodotta-esemplare-470828.html" rel="bookmark" title="Rivelata la Ferrari Omologata! Monterà un V12 e verrà prodotta in un solo esemplare" class="titolo_ann">Rivelata la Ferrari Omologata! Monterà un V12 e verrà prodotta in un solo esemplare</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/rivelata-ferrari-omologata-montera-v12-verra-prodotta-esemplare-470828.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/rivelata-ferrari-omologata-montera-v12-verra-prodotta-esemplare-v2-34818-575x368.jpg" alt="Rivelata la Ferrari Omologata! Monterà un V12 e verrà prodotta in un solo esemplare">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/provato-la-guida-autonoma-livello-2-suzuki-swift-hybrid-prova-50201.html" rel="bookmark" title="La Guida Autonoma di Livello 2 della Suzuki SWIFT Hybrid alla prova" class="titolo_ann">La Guida Autonoma di Livello 2 della Suzuki SWIFT Hybrid alla prova</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/provato-la-guida-autonoma-livello-2-suzuki-swift-hybrid-prova-50201.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-guida-autonoma-livello-2-suzuki-swift-hybrid-prova-34798-575x368.jpg" alt="La Guida Autonoma di Livello 2 della Suzuki SWIFT Hybrid alla prova">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/ufficiale-nuova-ford-puma-st-200-cv-punta-iceberg-470601.html#anchor_commenti" class="com_annx" rel="nofollow">14</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/ufficiale-nuova-ford-puma-st-200-cv-punta-iceberg-470601.html" rel="bookmark" title="Ufficiale la nuova Ford Puma ST: i suoi 200 CV sono solo la punta dell'iceberg" class="titolo_ann">Ufficiale la nuova Ford Puma ST: i suoi 200 CV sono solo la punta dell'iceberg</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/ufficiale-nuova-ford-puma-st-200-cv-punta-iceberg-470601.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ufficiale-nuova-ford-puma-st-200-cv-punta-dell-iceberg-34791-575x368.jpg" alt="Ufficiale la nuova Ford Puma ST: i suoi 200 CV sono solo la punta dell'iceberg">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/nuova-renault-arkana-crossover-ibrido-europa-470347.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/nuova-renault-arkana-crossover-ibrido-europa-470347.html" rel="bookmark" title="Nuova Renault Arkana, il crossover ibrido per l'Europa" class="titolo_ann">Nuova Renault Arkana, il crossover ibrido per l'Europa</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/nuova-renault-arkana-crossover-ibrido-europa-470347.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nuova-renault-arkana-crossover-ibrido-europa-34776-575x368.jpg" alt="Nuova Renault Arkana, il crossover ibrido per l'Europa">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>BMW</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/bmw-v3-34252-340.jpg" alt="BMW"/> 
            
            <div id="segui34252" data-id="34252" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/lamborghini-murcielago-giro-cerchi-bmw-come-mai-471130.html" rel="bookmark" title="Una Lamborghini Murcielago va in giro coi cerchi di una BMW: come mai?"><b>Una Lamborghini Murcielago va in giro coi cerchi di una BMW: come mai?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/una-lamborghini-murcielago-giro-cerchi-bmw-come-mai-v8-471130-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/una-lamborghini-murcielago-giro-cerchi-bmw-come-mai-v8-471130-640x16.jpg 900w, https://images.everyeye.it/img-notizie/una-lamborghini-murcielago-giro-cerchi-bmw-come-mai-v8-471130-300x300.jpg 3840w" sizes="100vw" alt="Una Lamborghini Murcielago va in giro coi cerchi di una BMW: come mai?"></li><li><a href="https://auto.everyeye.it/notizie/tesla-model-3-raggiunto-160-000-km-costi-batteria-471273.html" rel="bookmark" title="Una Tesla Model 3 ha raggiunto i 160.000 km: costi e stato della batteria"><b><span>1 commenti</span>Una Tesla Model 3 ha raggiunto i 160.000 km: costi e stato della batteria</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/una-tesla-model-3-raggiunto-160-000-km-costi-batteria-v3-471273-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/una-tesla-model-3-raggiunto-160-000-km-costi-batteria-v3-471273-640x16.jpg 900w, https://images.everyeye.it/img-notizie/una-tesla-model-3-raggiunto-160-000-km-costi-batteria-v3-471273-300x300.jpg 3840w" sizes="100vw" alt="Una Tesla Model 3 ha raggiunto i 160.000 km: costi e stato della batteria"></li><li><a href="https://auto.everyeye.it/notizie/auto-rally-esce-strada-spicca-voli-peggiori-visto-471329.html" rel="bookmark" title="Auto da rally esce di strada e spicca uno dei voli peggiori che abbiamo mai visto"><b><span>6 commenti</span>Auto da rally esce di strada e spicca uno dei voli peggiori che abbiamo mai visto</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/auto-rally-esce-strada-spicca-voli-peggiori-visto-v4-471329-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/auto-rally-esce-strada-spicca-voli-peggiori-visto-v4-471329-640x16.jpg 900w, https://images.everyeye.it/img-notizie/auto-rally-esce-strada-spicca-voli-peggiori-visto-v4-471329-300x300.jpg 3840w" sizes="100vw" alt="Auto da rally esce di strada e spicca uno dei voli peggiori che abbiamo mai visto"></li><li><a href="https://auto.everyeye.it/notizie/smog-blocchi-diesel-euro-3-4-5-ottobre-gennaio-diverse-regioni-471262.html" rel="bookmark" title="Smog, blocchi anche per diesel Euro 3, 4 e 5 da ottobre e gennaio in diverse regioni"><b>Smog, blocchi anche per diesel Euro 3, 4 e 5 da ottobre e gennaio in diverse regioni</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/smog-blocchi-diesel-euro-3-4-5-ottobre-gennaio-diverse-regioni-v4-471262-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/smog-blocchi-diesel-euro-3-4-5-ottobre-gennaio-diverse-regioni-v4-471262-640x16.jpg 900w, https://images.everyeye.it/img-notizie/smog-blocchi-diesel-euro-3-4-5-ottobre-gennaio-diverse-regioni-v4-471262-300x300.jpg 3840w" sizes="100vw" alt="Smog, blocchi anche per diesel Euro 3, 4 e 5 da ottobre e gennaio in diverse regioni"></li><li><a href="https://auto.everyeye.it/notizie/7-novita-arrivo-android-auto-prossimi-aggiornamenti-471257.html" rel="bookmark" title="7 novit&agrave; in arrivo su Android Auto con i prossimi aggiornamenti"><b>7 novit&agrave; in arrivo su Android Auto con i prossimi aggiornamenti</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/7-novit-agrave-arrivo-android-auto-prossimi-aggiornamenti-v3-471257-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/7-novit-agrave-arrivo-android-auto-prossimi-aggiornamenti-v3-471257-640x16.jpg 900w, https://images.everyeye.it/img-notizie/7-novit-agrave-arrivo-android-auto-prossimi-aggiornamenti-v3-471257-300x300.jpg 3840w" sizes="100vw" alt="7 novit&agrave; in arrivo su Android Auto con i prossimi aggiornamenti"></li><li><a href="https://auto.everyeye.it/notizie/due-sedili-logori-vendita-77-300-euro-auto-leggendaria-471324.html" rel="bookmark" title="Due sedili logori in vendita a 77.300 euro: sono di un'auto leggendaria"><b>Due sedili logori in vendita a 77.300 euro: sono di un'auto leggendaria</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/due-sedili-logori-vendita-77-300-euro-un-auto-leggendaria-v4-471324-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/due-sedili-logori-vendita-77-300-euro-un-auto-leggendaria-v4-471324-640x16.jpg 900w, https://images.everyeye.it/img-notizie/due-sedili-logori-vendita-77-300-euro-un-auto-leggendaria-v4-471324-300x300.jpg 3840w" sizes="100vw" alt="Due sedili logori in vendita a 77.300 euro: sono di un'auto leggendaria"></li><li><a href="https://auto.everyeye.it/notizie/scappa-polizia-furgone-scassato-non-buona-idea-471242.html" rel="bookmark" title="Ladro scappa dalla polizia con un furgone scassato, ma non &egrave; una buona idea"><b>Ladro scappa dalla polizia con un furgone scassato, ma non &egrave; una buona idea</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ladro-scappa-polizia-furgone-scassato-non-egrave-buona-idea-v5-471242-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ladro-scappa-polizia-furgone-scassato-non-egrave-buona-idea-v5-471242-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ladro-scappa-polizia-furgone-scassato-non-egrave-buona-idea-v5-471242-300x300.jpg 3840w" sizes="100vw" alt="Ladro scappa dalla polizia con un furgone scassato, ma non &egrave; una buona idea"></li><li><a href="https://auto.everyeye.it/notizie/podbike-lancia-e-bike-quattro-ruote-non-teme-freddo-pioggia-471283.html" rel="bookmark" title="PODBike lancia la e-bike a quattro ruote che non teme freddo e pioggia"><b>PODBike lancia la e-bike a quattro ruote che non teme freddo e pioggia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/podbike-lancia-e-bike-quattro-ruote-non-teme-freddo-pioggia-v3-471283-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/podbike-lancia-e-bike-quattro-ruote-non-teme-freddo-pioggia-v3-471283-640x16.jpg 900w, https://images.everyeye.it/img-notizie/podbike-lancia-e-bike-quattro-ruote-non-teme-freddo-pioggia-v3-471283-300x300.jpg 3840w" sizes="100vw" alt="PODBike lancia la e-bike a quattro ruote che non teme freddo e pioggia"></li><li><a href="https://auto.everyeye.it/notizie/everyeye-it-cerca-nuovi-newser-specializzati-nel-settore-automotive-310818.html" rel="bookmark" title="Cerchiamo newser e articolisti interessati al mondo delle auto e della loro tecnologia"><b><span>6 commenti</span>Cerchiamo newser e articolisti interessati al mondo delle auto e della loro tecnologia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cerchiamo-newser-articolisti-interessati-mondo-auto-tecnologia-v52-310818-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/cerchiamo-newser-articolisti-interessati-mondo-auto-tecnologia-v52-310818-640x16.jpg 900w, https://images.everyeye.it/img-notizie/cerchiamo-newser-articolisti-interessati-mondo-auto-tecnologia-v52-310818-300x300.jpg 3840w" sizes="100vw" alt="Cerchiamo newser e articolisti interessati al mondo delle auto e della loro tecnologia"></li><li><a href="https://auto.everyeye.it/notizie/india-lancia-auto-elettriche-pronti-4-miliardi-euro-471223.html" rel="bookmark" title="L'India si lancia sulle auto elettriche: pronti 4 miliardi di euro"><b>L'India si lancia sulle auto elettriche: pronti 4 miliardi di euro</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-india-lancia-auto-elettriche-pronti-4-miliardi-euro-v5-471223-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/l-india-lancia-auto-elettriche-pronti-4-miliardi-euro-v5-471223-640x16.jpg 900w, https://images.everyeye.it/img-notizie/l-india-lancia-auto-elettriche-pronti-4-miliardi-euro-v5-471223-300x300.jpg 3840w" sizes="100vw" alt="L'India si lancia sulle auto elettriche: pronti 4 miliardi di euro"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=471438&_=1601326651" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001266.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
