<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Quanto è sicura l'Alfa Romeo Tonale 2022? I punteggi Euro NCAP</title>
<meta name="description" content="Andiamo a scoprire quali punteggi ha raccolto il nuovo SUV Crossover Alfa Romeo Tonale nei severi test di sicurezza Euro NCAP."/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/sicura-alfa-romeo-tonale-2022-punteggi-euro-ncap-607859.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/sicura-alfa-romeo-tonale-2022-punteggi-euro-ncap-607859.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Quanto è sicura l'Alfa Romeo Tonale 2022? I punteggi Euro NCAP">
<meta name="twitter:description" content="Andiamo a scoprire quali punteggi ha raccolto il nuovo SUV Crossover Alfa Romeo Tonale nei severi test di sicurezza Euro NCAP.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/quanto-sicura-alfa-romeo-tonale-2022-punteggi-euro-ncap-v4-607859.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Quanto è sicura l'Alfa Romeo Tonale 2022? I punteggi Euro NCAP" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/sicura-alfa-romeo-tonale-2022-punteggi-euro-ncap-607859.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/quanto-sicura-alfa-romeo-tonale-2022-punteggi-euro-ncap-v4-607859.jpg" />
<meta property="og:description" content="Andiamo a scoprire quali punteggi ha raccolto il nuovo SUV Crossover Alfa Romeo Tonale nei severi test di sicurezza Euro NCAP." />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:author" content="https://www.facebook.com/aurelio.vindigniricca" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001360.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001360.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "607859"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "alfaromeotonale"; var scheda_speciale = "0"; var label_n	= "Alfa Romeo Tonale"; var amazon_asin = ""; var id_scheda_pagina = "41739"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/sicura-alfa-romeo-tonale-2022-punteggi-euro-ncap-607859.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1; var template="";</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '607859');googletag.pubads().setTargeting('keyword', 'alfaromeotonale');googletag.pubads().setTargeting('sistemischeda', 'Auto');
});
</script><!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.everyeye.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://analytics.everyeye.it/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HP4VY557QV"></script>
<script type="text/plain" class="optanon-category-C0007">
  console.log("Launch G4A");
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-HP4VY557QV', { 'anonymize_ip': true });
</script>	<script>
function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia video">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://auto.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a></li><li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/alfa-romeo-tonale/" itemprop="item" title="Alfa Romeo Tonale">
			<span itemprop="name">Alfa Romeo Tonale</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/alfa-romeo-tonale/" itemprop="item" title="Notizie Alfa Romeo Tonale">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Quanto è sicura l'Alfa Romeo Tonale 2022? I punteggi Euro NCAP</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/quanto-sicura-alfa-romeo-tonale-2022-punteggi-euro-ncap-v4-607859-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/quanto-sicura-alfa-romeo-tonale-2022-punteggi-euro-ncap-v4-607859-1280x960.webp"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/quanto-sicura-alfa-romeo-tonale-2022-punteggi-euro-ncap-v4-607859-1200x1200.webp"><meta itemprop="width" content="900"><meta itemprop="height" content="900"></div><script> var elenco_giochi = '41739'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia">
<div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/4_a5AbDgHu4" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/alfa-romeo-tonale/" title="Alfa Romeo Tonale" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/alfa-romeo-tonale-v4-41739-28x28.jpg" alt="Alfa Romeo Tonale"><b>Alfa Romeo Tonale</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/articoli/alfa-romeo-tonale/" class="ico-articoli" title="Alfa Romeo Tonale articoli">Articoli</a></li>
		
			<li><a href="https://auto.everyeye.it/notizie/alfa-romeo-tonale/" class="ico-news" title="Alfa Romeo Tonale notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/alfa-romeo-tonale/" class="ico-video" title="Alfa Romeo Tonale video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/alfa-romeo-tonale/" class="ico-img" title="Alfa Romeo Tonale immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://auto.everyeye.it/redazione/aurelio-vindigni-ricca-10141/" rel="author" title="Aurelio Vindigni Ricca" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="url" content="https://auto.everyeye.it/redazione/aurelio-vindigni-ricca-10141/"><p itemprop="name">Aurelio Vindigni Ricca</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/sicura-alfa-romeo-tonale-2022-punteggi-euro-ncap-607859.html"/><b><time itemprop="datePublished" datetime="2022-09-12T09:19:00+02:00">12 Settembre 2022, ore 09:19</time></b></div>

					<div id="inread" class="testo_notizia"><p>Nei giorni scorsi ci siamo occupati del <a href="https://auto.everyeye.it/notizie/tesla-model-y-costruita-berlino-sicurissima-5-stelle-euro-ncap-607039.html">successo ottenuto dalla Tesla Model Y nei test di sicurezza Euro NCAP</a>, il SUV Crossover americano infatti (ma costruito a Berlino) si è infatti dimostrato uno dei veicoli più sicuri del mercato attuale, <strong>com'è andata invece con la nuova Alfa Romeo Tonale</strong>?</p><p>Diciamo subito che non siamo ai livelli della Model Y, che sul fronte della sicurezza overall, occupanti adulti e Safety Assist in questo 2022 sembra davvero inarrivabile (in basso potete vedere <strong>come si posiziona Tonale in riferimento al mercato</strong>, con Model Y diventata nuovo punto di riferimento), la nostra Alfa Romeo Tonale per&ograve; non si &egrave; comportata affatto male.</p>
<p>Secondo i dati Euro NCAP il Crossover compatto del Biscione ha ottenuto una <strong>percentuale dell'83% nella protezione degli occupanti adulti</strong>, mentre i bimbi sono protetti all'85%. Alfa Romeo pu&ograve; migliorare sul fronte della protezione degli utenti fragili della strada, pensiamo a pedoni e ciclisti in primis, con Tonale che ha ottenuto il 67%, mentre possiamo dormire sonni tranquilli con i Safety Assist: 85%.</p>
<p>Punteggi che son bastati a far ottenere le <strong>5 Stelle all'Alfa Romeo Tonale</strong>, ormai disponibile nel nostro Paese da diverse settimane - anche diesel. Sono infatti stati <a href="https://auto.everyeye.it/notizie/ordini-aperti-alfa-romeo-tonale-diesel-130-cv-prezzo-598254.html">aperti gli ordini dell'Alfa Romeo Tonale diesel da 130 CV</a> che mancava al debutto. Se vivete a Milano, o siete di passaggio, ammirate dal vivo <a href="https://auto.everyeye.it/notizie/alfa-romeo-tonale-arriva-mercato-inaugurato-flagship-store-592309.html">nuova Alfa Romeo Tonale nel flagship di Portello</a>, uno store appena inaugurato da Stellantis.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.euroncap.com/en/results/alfa-romeo/tonale/46239' rel='nofollow noopener' target='_blank'>Euro NCAP</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_auto@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Aurelio Vindigni Ricca (aurelio.vindigniricca@gmail.com), ho trovato un errore in questa notizia: https://auto.everyeye.it/notizie/sicura-alfa-romeo-tonale-2022-punteggi-euro-ncap-607859.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('alfaromeotonale');"></div>
</div><div class="img_nella_news" itemprop="associatedMedia">
	<a href="/public/immagini/12092022/alfa-romeo-tonale_notizia-2.jpg" target="_blank" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://auto.everyeye.it/public/immagini/12092022/r-alfa-romeo-tonale_notizia-2.jpg" itemprop="contentURL" alt="Quanto è sicura l'Alfa Romeo Tonale 2022? I punteggi Euro NCAP"></a>
</div><div class="articolo-correlato">
    <a href="https://auto.everyeye.it/articoli/speciale-alfa-romeo-tonale-avra-nft-abbinato-futuro-automotive-56322.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Alfa Romeo Tonale avr&agrave; un NFT abbinato: &egrave; questo il futuro dell'automotive?</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/alfa-romeo-tonale-avr-agrave-nft-abbinato-egrave-futuro-dell-automotive-speciale-v4-56322-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Alfa Romeo Tonale</b></p><ul><li><a href="https://auto.everyeye.it/notizie/ordini-aperti-alfa-romeo-tonale-diesel-130-cv-prezzo-598254.html">Ordini aperti per l'Alfa Romeo Tonale diesel da 130 CV: a che prezzo?</a></li><li><a href="https://auto.everyeye.it/notizie/alfa-romeo-tonale-mimo-2022-costa-suv-biscione-593438.html">La nuova Alfa Romeo Tonale al MIMO 2022: quanto costa il SUV del Biscione?</a></li><li><a href="https://auto.everyeye.it/notizie/alfa-romeo-tonale-arriva-mercato-inaugurato-flagship-store-592309.html">Alfa Romeo Tonale arriva sul mercato: inaugurato un nuovo flagship store</a></li><li><a href="https://auto.everyeye.it/notizie/alfa-romeo-punta-lusso-qualita-lexus-come-riferimento-589391.html">Alfa Romeo punta al lusso con la qualità Lexus come riferimento</a></li><li><a href="https://auto.everyeye.it/notizie/alfa-romeo-tonale-pomigliano-arco-pronto-produzione-suv-578582.html">Alfa Romeo Tonale a Pomigliano d'Arco: tutto pronto per la produzione del SUV</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/13enne-guida-auto-genitori-causa-incidente-tre-vetture-scuolabus-607850.html">13enne guida l'auto dei genitori: causa incidente con tre vetture e uno scuolabus</a><li class="ultima" data-ga="notiziasucc"><a href="https://auto.everyeye.it/notizie/dkv-mobility-amplia-rete-110-stazioni-ricarica-italia-607864.html">DKV Mobility amplia la sua rete con 110 stazioni di ricarica in Italia</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-breve-storia-tuning-fast-furious-58503.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-breve-storia-tuning-fast-furious-58503.html" rel="bookmark" title="Breve storia del Tuning: prima e dopo Fast & Furious" class="titolo_ann">Breve storia del Tuning: prima e dopo Fast & Furious</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-breve-storia-tuning-fast-furious-58503.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/breve-storia-tuning-fast-furious-44082-575x368.webp" alt="Breve storia del Tuning: prima e dopo Fast & Furious">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/presto-multe-potrebbero-aumentare-colpa-parametro-istat-607666.html" rel="bookmark" title="Presto anche le multe potrebbero aumentare: colpa di un parametro Istat" class="titolo_ann">Presto anche le multe potrebbero aumentare: colpa di un parametro Istat</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/presto-multe-potrebbero-aumentare-colpa-parametro-istat-607666.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/presto-multe-potrebbero-aumentare-colpa-parametro-istat-44061-575x368.webp" alt="Presto anche le multe potrebbero aumentare: colpa di un parametro Istat">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/nuova-opel-corsa-40-anniversary-full-optional-consegna-5-settimane-607478.html" rel="bookmark" title="Nuova Opel Corsa 40 Anniversary: full optional e consegna in 5 settimane" class="titolo_ann">Nuova Opel Corsa 40 Anniversary full optional</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/nuova-opel-corsa-40-anniversary-full-optional-consegna-5-settimane-607478.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nuova-opel-corsa-40-anniversary-full-optional-44038-575x368.webp" alt="Nuova Opel Corsa 40 Anniversary full optional">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/mercedes-benz-eqs-suv-ufficiale-italia-prezzo-partenza-sfiora-140-000-euro-607459.html" rel="bookmark" title="Mercedes-Benz EQS SUV ufficiale in Italia: prezzo di partenza sfiora i 140.000 euro" class="titolo_ann">Mercedes-Benz EQS SUV finalmente ufficiale in Italia</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/mercedes-benz-eqs-suv-ufficiale-italia-prezzo-partenza-sfiora-140-000-euro-607459.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/mercedes-benz-eqs-suv-ufficiale-italia-v4-44036-575x368.webp" alt="Mercedes-Benz EQS SUV finalmente ufficiale in Italia">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/provato-prova-audi-rs-3-sportback-2021-5-cilindri-58707.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="https://auto.everyeye.it/articoli/provato-prova-audi-rs-3-sportback-2021-5-cilindri-58707.html" rel="bookmark" title="Prova Audi RS 3 Sportback 2021, l''ultima con un 5 cilindri" class="titolo_ann">Prova Audi RS 3 Sportback 2021, l'ultima con un 5 cilindri</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/provato-prova-audi-rs-3-sportback-2021-5-cilindri-58707.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/prova-audi-rs-3-sportback-2021-5-cilindri-v6-44001-575x368.webp" alt="Prova Audi RS 3 Sportback 2021, l'ultima con un 5 cilindri">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-4-500-km-auto-elettrica-raccontiamo-vacanza-0-emissioni-58743.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-4-500-km-auto-elettrica-raccontiamo-vacanza-0-emissioni-58743.html" rel="bookmark" title="4.500 km in auto elettrica: vi raccontiamo la nostra vacanza a 0 emissioni" class="titolo_ann">4.500 km in auto elettrica: la nostra vacanza a 0 emissioni</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-4-500-km-auto-elettrica-raccontiamo-vacanza-0-emissioni-58743.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/4-500-km-auto-elettrica-vacanza-0-emissioni-v3-43995-575x368.webp" alt="4.500 km in auto elettrica: la nostra vacanza a 0 emissioni">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Alfa Romeo Tonale</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/alfa-romeo-tonale-v4-41739-340.jpg" alt="Alfa Romeo Tonale"/> 
            
            <div id="segui41739" data-id="41739" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Alimentazione:</b> Ibrida</li><li><b>Categoria:</b> SUV</li>
    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/f1-polemica-fia-gestione-safety-car-monza-cos-e-successo-607819.html" rel="bookmark" title="F1, polemica contro la FIA per la gestione della Safety Car a Monza: cos'&egrave; successo?"><b><span>3 commenti</span>F1, polemica contro la FIA per la gestione della Safety Car a Monza: cos'&egrave; successo?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/f1-polemica-fia-gestione-safety-car-monza-cos-egrave-successo-v5-607819-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/f1-polemica-fia-gestione-safety-car-monza-cos-egrave-successo-v5-607819-640x16.webp 900w, https://images.everyeye.it/img-notizie/f1-polemica-fia-gestione-safety-car-monza-cos-egrave-successo-v5-607819-400x400.webp 3840w" sizes="100vw" alt="F1, polemica contro la FIA per la gestione della Safety Car a Monza: cos'&egrave; successo?"></li><li><a href="https://auto.everyeye.it/notizie/13enne-guida-auto-genitori-causa-incidente-tre-vetture-scuolabus-607850.html" rel="bookmark" title="13enne guida l'auto dei genitori: causa incidente con tre vetture e uno scuolabus"><b>13enne guida l'auto dei genitori: causa incidente con tre vetture e uno scuolabus</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/13enne-guida-auto-genitori-causa-incidente-tre-vetture-scuolabus-v5-607850-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/13enne-guida-auto-genitori-causa-incidente-tre-vetture-scuolabus-v5-607850-640x16.webp 900w, https://images.everyeye.it/img-notizie/13enne-guida-auto-genitori-causa-incidente-tre-vetture-scuolabus-v5-607850-400x400.webp 3840w" sizes="100vw" alt="13enne guida l'auto dei genitori: causa incidente con tre vetture e uno scuolabus"></li><li><a href="https://auto.everyeye.it/notizie/cala-prezzo-benzina-diesel-caro-10-centesimi-litro-607903.html" rel="bookmark" title="Cala il prezzo della benzina, diesel pi&ugrave; caro di 10 centesimi al litro"><b>Cala il prezzo della benzina, diesel pi&ugrave; caro di 10 centesimi al litro</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cala-prezzo-benzina-diesel-pi-ugrave-caro-10-centesimi-litro-v3-607903-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/cala-prezzo-benzina-diesel-pi-ugrave-caro-10-centesimi-litro-v3-607903-640x16.webp 900w, https://images.everyeye.it/img-notizie/cala-prezzo-benzina-diesel-pi-ugrave-caro-10-centesimi-litro-v3-607903-400x400.webp 3840w" sizes="100vw" alt="Cala il prezzo della benzina, diesel pi&ugrave; caro di 10 centesimi al litro"></li><li><a href="https://auto.everyeye.it/notizie/aptera-energia-solare-versione-serie-1-600-km-autonomia-607846.html" rel="bookmark" title="Ecco la Aptera a energia solare nella sua versione di serie: fino a 1.600 km di autonomia"><b>Ecco la Aptera a energia solare nella sua versione di serie: fino a 1.600 km di autonomia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ecco-aptera-energia-solare-versione-serie-1-600-km-autonomia-v3-607846-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/ecco-aptera-energia-solare-versione-serie-1-600-km-autonomia-v3-607846-640x16.webp 900w, https://images.everyeye.it/img-notizie/ecco-aptera-energia-solare-versione-serie-1-600-km-autonomia-v3-607846-400x400.webp 3840w" sizes="100vw" alt="Ecco la Aptera a energia solare nella sua versione di serie: fino a 1.600 km di autonomia"></li><li><a href="https://auto.everyeye.it/notizie/sicura-alfa-romeo-tonale-2022-punteggi-euro-ncap-607859.html" rel="bookmark" title="Quanto &egrave; sicura l'Alfa Romeo Tonale 2022? I punteggi Euro NCAP"><b>Quanto &egrave; sicura l'Alfa Romeo Tonale 2022? I punteggi Euro NCAP</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/quanto-egrave-sicura-alfa-romeo-tonale-2022-punteggi-euro-ncap-v4-607859-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/quanto-egrave-sicura-alfa-romeo-tonale-2022-punteggi-euro-ncap-v4-607859-640x16.webp 900w, https://images.everyeye.it/img-notizie/quanto-egrave-sicura-alfa-romeo-tonale-2022-punteggi-euro-ncap-v4-607859-400x400.webp 3840w" sizes="100vw" alt="Quanto &egrave; sicura l'Alfa Romeo Tonale 2022? I punteggi Euro NCAP"></li><li><a href="https://auto.everyeye.it/articoli/speciale-breve-storia-tuning-fast-furious-58503.html" rel="bookmark" title="Breve storia del Tuning: prima e dopo Fast & Furious"><b><span>1 commenti</span>Breve storia del Tuning: prima e dopo Fast & Furious</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/breve-storia-tuning-fast-furious-speciale-v5-58503-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/breve-storia-tuning-fast-furious-speciale-v5-58503-640x16.webp 900w, https://images.everyeye.it/img-articoli/breve-storia-tuning-fast-furious-speciale-v5-58503-400x400.webp 3840w" sizes="100vw" alt="Breve storia del Tuning: prima e dopo Fast & Furious"></li><li><a href="https://auto.everyeye.it/notizie/lasciateci-confondere-niu-sqi-moto-elettrica-potente-e-bike-607847.html" rel="bookmark" title="Lasciatevi confondere dalla nuova NIU SQi: la moto elettrica potente quanto una e-bike"><b>Lasciatevi confondere dalla nuova NIU SQi: la moto elettrica potente quanto una e-bike</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lasciatevi-confondere-niu-sqi-moto-elettrica-potente-e-bike-v4-607847-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/lasciatevi-confondere-niu-sqi-moto-elettrica-potente-e-bike-v4-607847-640x16.webp 900w, https://images.everyeye.it/img-notizie/lasciatevi-confondere-niu-sqi-moto-elettrica-potente-e-bike-v4-607847-400x400.webp 3840w" sizes="100vw" alt="Lasciatevi confondere dalla nuova NIU SQi: la moto elettrica potente quanto una e-bike"></li><li><a href="https://auto.everyeye.it/notizie/dkv-mobility-amplia-rete-110-stazioni-ricarica-italia-607864.html" rel="bookmark" title="DKV Mobility amplia la sua rete con 110 stazioni di ricarica in Italia"><b>DKV Mobility amplia la sua rete con 110 stazioni di ricarica in Italia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dkv-mobility-amplia-rete-110-stazioni-ricarica-italia-v3-607864-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/dkv-mobility-amplia-rete-110-stazioni-ricarica-italia-v3-607864-640x16.webp 900w, https://images.everyeye.it/img-notizie/dkv-mobility-amplia-rete-110-stazioni-ricarica-italia-v3-607864-400x400.webp 3840w" sizes="100vw" alt="DKV Mobility amplia la sua rete con 110 stazioni di ricarica in Italia"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=607859&_=1662995790" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001406.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0007">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25838416" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
