<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Sfida tra sorelle Porsche 911: drag race da sogno con la nuova GT3, la GT2 RS e la Turbo S</title>
<meta name="description" content="Qual è la Porsche 911 più veloce in una drag race? Carwow risponde al quesito con un'incredibile sfida tra le 911 più sportive della gamma."/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/sfida-sorelle-porsche-911-drag-race-sogno-gt3-gt2-rs-turbo-s-559383.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/sfida-sorelle-porsche-911-drag-race-sogno-gt3-gt2-rs-turbo-s-559383.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="preconnect dns-prefetch" href="https://dev.everyeye.it" crossorigin>
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Sfida tra sorelle Porsche 911: drag race da sogno con la nuova GT3, la GT2 RS e la Turbo S">
<meta name="twitter:description" content="Qual è la Porsche 911 più veloce in una drag race? Carwow risponde al quesito con un'incredibile sfida tra le 911 più sportive della gamma.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/sfida-sorelle-porsche-911-drag-race-sogno-gt3-gt2-rs-turbo-s-v3-559383.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Sfida tra sorelle Porsche 911: drag race da sogno con la nuova GT3, la GT2 RS e la Turbo S" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/sfida-sorelle-porsche-911-drag-race-sogno-gt3-gt2-rs-turbo-s-559383.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/sfida-sorelle-porsche-911-drag-race-sogno-gt3-gt2-rs-turbo-s-v3-559383.jpg" />
<meta property="og:description" content="Qual è la Porsche 911 più veloce in una drag race? Carwow risponde al quesito con un'incredibile sfida tra le 911 più sportive della gamma." />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001342.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001342.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "559383"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "porsche911"; var scheda_speciale = "0"; var label_n	= "Porsche 911"; var amazon_asin = ""; var id_scheda_pagina = "44399"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/sfida-sorelle-porsche-911-drag-race-sogno-gt3-gt2-rs-turbo-s-559383.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '559383');googletag.pubads().setTargeting('keyword', 'porsche911');googletag.pubads().setTargeting('sistemischeda', 'Auto');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Pier Francesco Bisogno');ga('set', 'dimension4', '12-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://auto.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeyeauto" class="soc-twitter" title="Everyeye Auto su Twitter" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/porsche-911/" itemprop="item" title="Porsche 911">
			<span itemprop="name">Porsche 911</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/porsche-911/" itemprop="item" title="Notizie Porsche 911">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Sfida tra sorelle Porsche 911: drag race da sogno con la nuova GT3, la GT2 RS e la Turbo S</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/sfida-sorelle-porsche-911-drag-race-sogno-gt3-gt2-rs-turbo-s-v3-559383-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '44399'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia">
<div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/HPiNl5wxLlI" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/range-rover-battuto-salita-innevata-video-559377.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/range-rover-battuto-salita-innevata-video-egrave-sorprendente-v5-559377-360x16.webp" alt="Video range rover battuto da una salita innevata: il video &egrave; sorprendente ">
        </a>
       <a href="https://auto.everyeye.it/notizie/range-rover-battuto-salita-innevata-video-559377.html" class="tit-video"><b>range rover battuto da una salita innevata: il video &egrave; sorprendente </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/non-correre-pista-perche-veloce-successo-tesla-model-s-plaid-559190.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/non-pu-ograve-correre-pista-perch-eacute-veloce-egrave-successo-tesla-model-s-plaid-v4-559190-360x16.webp" alt="Video non pu&ograve; correre su pista perch&eacute; va troppo veloce: &egrave; successo a una tesla model s plaid ">
        </a>
       <a href="https://auto.everyeye.it/notizie/non-correre-pista-perche-veloce-successo-tesla-model-s-plaid-559190.html" class="tit-video"><b>non pu&ograve; correre su pista perch&eacute; va troppo veloce: &egrave; successo a una tesla model s plaid </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/porsche-911-gt3-sfida-chevrolet-corvette-c8-drag-race-non-e-paragone-559119.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/porsche-911-gt3-sfida-chevrolet-corvette-c8-drag-race-non-c-egrave-paragone-v3-559119-360x16.webp" alt="Video porsche 911 gt3 sfida chevrolet corvette c8 in drag race: non c'&egrave; paragone ">
        </a>
       <a href="https://auto.everyeye.it/notizie/porsche-911-gt3-sfida-chevrolet-corvette-c8-drag-race-non-e-paragone-559119.html" class="tit-video"><b>porsche 911 gt3 sfida chevrolet corvette c8 in drag race: non c'&egrave; paragone </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/audi-r8-gt-mostro-circolare-strada-carrozzeria-1500-cv-559392.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/questa-audi-r8-gt-egrave-mostro-pu-ograve-circolare-strada-carrozzeria-1500-cv-v3-559392-360x16.webp" alt="Video questa audi r8 gt &egrave; un mostro e pu&ograve; circolare su strada: nessuna carrozzeria e 1500 cv ">
        </a>
       <a href="https://auto.everyeye.it/notizie/audi-r8-gt-mostro-circolare-strada-carrozzeria-1500-cv-559392.html" class="tit-video"><b>questa audi r8 gt &egrave; un mostro e pu&ograve; circolare su strada: nessuna carrozzeria e 1500 cv </b></a>
    </div>
    
</div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/porsche-911/" title="Porsche 911" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/porsche-911-v2-44399-28x28.jpg" alt="Porsche 911"><b>Porsche 911</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/articoli/porsche-911/" class="ico-articoli" title="Porsche 911 articoli">Articoli</a></li>
		
			<li><a href="https://auto.everyeye.it/notizie/porsche-911/" class="ico-news" title="Porsche 911 notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/porsche-911/" class="ico-video" title="Porsche 911 video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/porsche-911/" class="ico-img" title="Porsche 911 immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://auto.everyeye.it/redazione/pier-francesco-bisogno-10426/" rel="author" title="Pier Francesco Bisogno" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Pier Francesco Bisogno</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/sfida-sorelle-porsche-911-drag-race-sogno-gt3-gt2-rs-turbo-s-559383.html"/><b><time itemprop="datePublished" datetime="2021-12-18T18:11:00+01:00">18 Dicembre 2021, ore 18:11</time></b></div>

					<div id="inread" class="testo_notizia"><p>La Porsche 911 è una sportiva che viene declinata in notevoli versioni, da quella Cabriolet a quelle GT più specialistiche e orientate alla pista, ma parlando di numeri non c&#8217;è un modello che sovrasta le altre, piuttosto cambiano le destinazioni d&#8217;uso e l&#8217;esperienza di guida che trasmettono. <strong>Qual è quindi la più veloce tra GT3, GT2 e Turbo S</strong>?</p><p>Il team di carwow &egrave; riuscito a mettere le mani queste tre incredibili vetture, e le ha messe una contro l&rsquo;altra per scoprire<strong> qual &egrave; la pi&ugrave; efficace nell&rsquo;ormai iconica drag race organizzata dal canale inglese</strong>.</p>
<p>La pi&ugrave; recente delle sfidanti &egrave; la <strong>Porsche 992 911 GT3, la 911 tecnicamente pi&ugrave; avanzata</strong>, costruita per circolare su strada ma con le capacit&agrave; di mettere a ferro e fuoco qualunque circuito del pianeta (qui potete leggere <a href="https://auto.everyeye.it/articoli/speciale-pista-porsche-911-gt3-porsche-festival-2021-54768.html">la nostra prova in pista della Porsche 911 GT3</a>). Il suo motore flat-six da 4.0 litri offre 510 CV e 470 Nm di coppia, con una zona rossa a 9.000 giri/min e una trasmissione manuale a 6 rapporti (&egrave; disponibile anche l&rsquo;automatico PDK a doppia frizione con 7 rapporti).</p>
<p>Al suo fianco c&rsquo;&egrave; un altro &ldquo;bombardone&rdquo; della generazione 992, ossia <strong>la Porche 911 Turbo S</strong>, un mostro stradale mosso dal flat-six da 3.8 litri con 650 CV e 800 Nm di coppia, scaricati a terra grazie alla trazione integrale e alla sua trasmissione automatica PDK a 8 rapporti, messa a punto apposta per questo modello. Una delle auto stradali pi&ugrave; veloci nello 0-100 km/h, con un tempo di 2.2 secondi (per i pi&ugrave; curiosi, scoprite <a href="https://auto.everyeye.it/notizie/veloce-porsche-911-turbo-s-albero-natale-tetto-559234.html">quanto &egrave; veloce una Porsche 911 Turbo S con un albero di natale legato sul tetto</a>).</p>
<p>La terza sfidante &egrave; invece <strong>la versione pi&ugrave; estrema mai costruita della generazione 991, ossia la Porsche 911 GT2 RS</strong>, mossa dal motore flat-six da 3.8 litri che in questa configurazione raggiunge i 700 CV e 750 Nm di coppia, che costringono le sole ruote posteriori a fare gli straordinari per trovare il grip necessario a lanciare questo missile automobilistico. Anche su questo modello c&rsquo;&egrave; il cambio automatico PDK di Porsche, ma con 7 rapporti.</p>
<p>La GT2 &egrave; la pi&ugrave; potente del gruppo ma ha la trazione posteriore. La Turbo S ha la trazione integrale, ma &egrave; pi&ugrave; pesante. La GT3 &egrave; la meno potente ma anche la pi&ugrave; leggera e moderna. Fate il vostro pronostico, premete play e godetevi lo spettacolo.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_auto@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Pier Francesco Bisogno (pierfrancescobisogno23@gmail.com), ho trovato un errore in questa notizia: https://auto.everyeye.it/notizie/sfida-sorelle-porsche-911-drag-race-sogno-gt3-gt2-rs-turbo-s-559383.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('porsche911');"></div>
</div><div class="articolo-correlato">
    <a href="https://auto.everyeye.it/articoli/speciale-pista-porsche-911-gt3-porsche-festival-2021-54768.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>In pista con la nuova Porsche 911 GT3 al Porsche Festival 2021</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/in-pista-porsche-911-gt3-porsche-festival-2021-speciale-v9-54768-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Porsche 911</b></p><ul><li><a href="https://auto.everyeye.it/notizie/veloce-porsche-911-turbo-s-albero-natale-tetto-559234.html">Quanto va veloce una Porsche 911 Turbo S con un albero di Natale sul tetto?</a></li><li><a href="https://auto.everyeye.it/notizie/porsche-911-gt3-sfida-chevrolet-corvette-c8-drag-race-non-e-paragone-559119.html">Porsche 911 GT3 sfida Chevrolet Corvette C8 in drag race: non c'è paragone</a></li><li><a href="https://auto.everyeye.it/notizie/bizzarra-porsche-911-ministro-kuwait-vendita-prezzo-559109.html">Questa bizzarra Porsche 911 del Primo Ministro del Kuwait è ora in vendita, ma che prezzo!</a></li><li><a href="https://auto.everyeye.it/notizie/manthey-racing-svela-kit-porsche-911-gt3-2022-ancor-veloce-precedente-558762.html">Manthey Racing svela il kit per la Porsche 911 GT3 2022: ancor più veloce della precedente</a></li><li><a href="https://auto.everyeye.it/notizie/porsche-festeggia-70-brand-australia-speciale-911-gt3-558097.html">Porsche festeggia i 70 del brand in Australia con una versione speciale della 911 GT3</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/range-rover-battuto-salita-innevata-video-559377.html">Range Rover battuto da una salita innevata: il video è sorprendente</a><li class="ultima" data-ga="notiziasucc"><a href="https://auto.everyeye.it/notizie/audi-r8-gt-mostro-circolare-strada-carrozzeria-1500-cv-559392.html">Questa Audi R8 GT è un mostro e può circolare su strada: nessuna carrozzeria e 1500 CV</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/nio-svela-et5-1-000-km-autonomia-cltc-prezzo-aggressivo-559354.html" rel="bookmark" title="NIO svela la nuova ET5: 1.000 km di autonomia CLTC e prezzo aggressivo" class="titolo_ann">NIO svela la nuova ET5: 1.000 km di autonomia CLTC e prezzo aggressivo</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/nio-svela-et5-1-000-km-autonomia-cltc-prezzo-aggressivo-559354.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nio-svela-et5-1-000-km-autonomia-cltc-prezzo-aggressivo-40532-575x368.webp" alt="NIO svela la nuova ET5: 1.000 km di autonomia CLTC e prezzo aggressivo">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/ufficiale-verstappen-campione-mondo-f1-mercedes-non-appello-559193.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/ufficiale-verstappen-campione-mondo-f1-mercedes-non-appello-559193.html" rel="bookmark" title="Ufficiale: Verstappen è Campione del Mondo di F1, Mercedes non farà appello" class="titolo_ann">Ufficiale: Verstappen è Campione del Mondo di F1, Mercedes non farà appello</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/ufficiale-verstappen-campione-mondo-f1-mercedes-non-appello-559193.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ufficiale-verstappen-campione-mondo-f1-mercedes-non-appello-40518-575x368.webp" alt="Ufficiale: Verstappen è Campione del Mondo di F1, Mercedes non farà appello">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-contatto-renault-megane-elettrica-prezzi-caratteristiche-55650.html" rel="bookmark" title="Primo contatto con la Renault Mégane elettrica: prezzi e caratteristiche" class="titolo_ann">Primo contatto con la Renault Mégane elettrica: prezzi e caratteristiche</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-contatto-renault-megane-elettrica-prezzi-caratteristiche-55650.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/primo-contatto-renault-megane-elettrica-prezzi-caratteristiche-40515-575x368.webp" alt="Primo contatto con la Renault Mégane elettrica: prezzi e caratteristiche">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/mega-aggiornamento-arrivo-volkswagen-id-ricarica-rapida-altro-558959.html" rel="bookmark" title="Mega aggiornamento in arrivo per le Volkswagen ID: ricarica più rapida e molto altro" class="titolo_ann">Mega aggiornamento in arrivo per le Volkswagen ID: ricarica più rapida e molto altro</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/mega-aggiornamento-arrivo-volkswagen-id-ricarica-rapida-altro-558959.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/mega-aggiornamento-arrivo-volkswagen-id-ricarica-rapida-altro-40505-575x368.webp" alt="Mega aggiornamento in arrivo per le Volkswagen ID: ricarica più rapida e molto altro">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/profilo-mercedes-benz-eqxx-elettrica-percorre-10-km-1-kwh-558837.html" rel="bookmark" title="Il profilo della nuova Mercedes-Benz EQXX, l'elettrica che percorre 10 km con 1 kWh" class="titolo_ann">Il profilo della nuova Mercedes-Benz EQXX, l'elettrica che percorre 10 km con 1 kWh</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/profilo-mercedes-benz-eqxx-elettrica-percorre-10-km-1-kwh-558837.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-profilo-mercedes-benz-eqxx-elettrica-percorre-10-km-1-kwh-40493-575x368.webp" alt="Il profilo della nuova Mercedes-Benz EQXX, l'elettrica che percorre 10 km con 1 kWh">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-paradosso-idrogeno-fonte-pulita-creata-sporco-ora-55622.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-paradosso-idrogeno-fonte-pulita-creata-sporco-ora-55622.html" rel="bookmark" title="Il paradosso dell''idrogeno: una fonte pulita creata in modo sporco, per ora" class="titolo_ann">Il paradosso dell'idrogeno: una fonte pulita creata in modo sporco, per ora</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-paradosso-idrogeno-fonte-pulita-creata-sporco-ora-55622.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-paradosso-dell-idrogeno-fonte-pulita-creata-sporco-ora-40485-575x368.webp" alt="Il paradosso dell'idrogeno: una fonte pulita creata in modo sporco, per ora">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Porsche 911</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/porsche-911-v2-44399-340.jpg" alt="Porsche 911"/> 
            
            <div id="segui44399" data-id="44399" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Alimentazione:</b> Benzina</li><li><b>Categoria:</b> Sportiva</li><li><b>Prezzo:</b> 224.527</li><li><b>Anno:</b> 2020</li>
    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/range-rover-battuto-salita-innevata-video-559377.html" rel="bookmark" title="Range Rover battuto da una salita innevata: il video &egrave; sorprendente"><b><span>2 commenti</span>Range Rover battuto da una salita innevata: il video &egrave; sorprendente</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/range-rover-battuto-salita-innevata-video-egrave-sorprendente-v5-559377-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/range-rover-battuto-salita-innevata-video-egrave-sorprendente-v5-559377-640x16.webp 900w, https://images.everyeye.it/img-notizie/range-rover-battuto-salita-innevata-video-egrave-sorprendente-v5-559377-300x300.webp 3840w" sizes="100vw" alt="Range Rover battuto da una salita innevata: il video &egrave; sorprendente"></li><li><a href="https://auto.everyeye.it/notizie/non-correre-pista-perche-veloce-successo-tesla-model-s-plaid-559190.html" rel="bookmark" title="Non pu&ograve; correre su pista perch&eacute; va troppo veloce: &egrave; successo a una Tesla Model S Plaid"><b>Non pu&ograve; correre su pista perch&eacute; va troppo veloce: &egrave; successo a una Tesla Model S Plaid</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/non-pu-ograve-correre-pista-perch-eacute-veloce-egrave-successo-tesla-model-s-plaid-v4-559190-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/non-pu-ograve-correre-pista-perch-eacute-veloce-egrave-successo-tesla-model-s-plaid-v4-559190-640x16.webp 900w, https://images.everyeye.it/img-notizie/non-pu-ograve-correre-pista-perch-eacute-veloce-egrave-successo-tesla-model-s-plaid-v4-559190-300x300.webp 3840w" sizes="100vw" alt="Non pu&ograve; correre su pista perch&eacute; va troppo veloce: &egrave; successo a una Tesla Model S Plaid"></li><li><a href="https://auto.everyeye.it/notizie/nio-svela-et5-1-000-km-autonomia-cltc-prezzo-aggressivo-559354.html" rel="bookmark" title="NIO svela la nuova ET5: 1.000 km di autonomia CLTC e prezzo aggressivo"><b>NIO svela la nuova ET5: 1.000 km di autonomia CLTC e prezzo aggressivo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nio-svela-et5-1-000-km-autonomia-cltc-prezzo-aggressivo-v3-559354-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/nio-svela-et5-1-000-km-autonomia-cltc-prezzo-aggressivo-v3-559354-640x16.webp 900w, https://images.everyeye.it/img-notizie/nio-svela-et5-1-000-km-autonomia-cltc-prezzo-aggressivo-v3-559354-300x300.webp 3840w" sizes="100vw" alt="NIO svela la nuova ET5: 1.000 km di autonomia CLTC e prezzo aggressivo"></li><li><a href="https://auto.everyeye.it/notizie/hamilton-prove-addio-f1-indizio-social-voci-parole-verstappen-559338.html" rel="bookmark" title="Hamilton lascia la F1? L'indizio social, le voci e le parole di Verstappen"><b><span>9 commenti</span>Hamilton lascia la F1? L'indizio social, le voci e le parole di Verstappen</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/hamilton-lascia-f1-indizio-social-voci-parole-verstappen-v4-559338-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/hamilton-lascia-f1-indizio-social-voci-parole-verstappen-v4-559338-640x16.webp 900w, https://images.everyeye.it/img-notizie/hamilton-lascia-f1-indizio-social-voci-parole-verstappen-v4-559338-300x300.webp 3840w" sizes="100vw" alt="Hamilton lascia la F1? L'indizio social, le voci e le parole di Verstappen"></li><li><a href="https://auto.everyeye.it/notizie/asta-land-rover-defender-distrutta-appena-700-km-affare-559372.html" rel="bookmark" title="All'asta una Land Rover Defender distrutta dopo appena 700 km: pu&ograve; essere un affare"><b>All'asta una Land Rover Defender distrutta dopo appena 700 km: pu&ograve; essere un affare</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/all-asta-land-rover-defender-distrutta-appena-700-km-pu-ograve-affare-v3-559372-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/all-asta-land-rover-defender-distrutta-appena-700-km-pu-ograve-affare-v3-559372-640x16.webp 900w, https://images.everyeye.it/img-notizie/all-asta-land-rover-defender-distrutta-appena-700-km-pu-ograve-affare-v3-559372-300x300.webp 3840w" sizes="100vw" alt="All'asta una Land Rover Defender distrutta dopo appena 700 km: pu&ograve; essere un affare"></li><li><a href="https://auto.everyeye.it/notizie/audi-r8-gt-mostro-circolare-strada-carrozzeria-1500-cv-559392.html" rel="bookmark" title="Questa Audi R8 GT &egrave; un mostro e pu&ograve; circolare su strada: nessuna carrozzeria e 1500 CV"><b>Questa Audi R8 GT &egrave; un mostro e pu&ograve; circolare su strada: nessuna carrozzeria e 1500 CV</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/questa-audi-r8-gt-egrave-mostro-pu-ograve-circolare-strada-carrozzeria-1500-cv-v3-559392-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/questa-audi-r8-gt-egrave-mostro-pu-ograve-circolare-strada-carrozzeria-1500-cv-v3-559392-640x16.webp 900w, https://images.everyeye.it/img-notizie/questa-audi-r8-gt-egrave-mostro-pu-ograve-circolare-strada-carrozzeria-1500-cv-v3-559392-300x300.webp 3840w" sizes="100vw" alt="Questa Audi R8 GT &egrave; un mostro e pu&ograve; circolare su strada: nessuna carrozzeria e 1500 CV"></li><li><a href="https://auto.everyeye.it/notizie/ford-svela-ford-puma-rally1-wrc-definitiva-trailer-denso-azione-559242.html" rel="bookmark" title="Ford svela la Ford Puma Rally1 WRC definitiva in un trailer denso di azione"><b><span>1 commenti</span>Ford svela la Ford Puma Rally1 WRC definitiva in un trailer denso di azione</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ford-svela-ford-puma-rally1-wrc-definitiva-trailer-denso-azione-v4-559242-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/ford-svela-ford-puma-rally1-wrc-definitiva-trailer-denso-azione-v4-559242-640x16.webp 900w, https://images.everyeye.it/img-notizie/ford-svela-ford-puma-rally1-wrc-definitiva-trailer-denso-azione-v4-559242-300x300.webp 3840w" sizes="100vw" alt="Ford svela la Ford Puma Rally1 WRC definitiva in un trailer denso di azione"></li><li><a href="https://auto.everyeye.it/notizie/tesla-introduce-riduzione-attiva-rumore-model-s-model-x-559315.html" rel="bookmark" title="Tesla introduce la riduzione attiva del rumore su Model S e Model X"><b>Tesla introduce la riduzione attiva del rumore su Model S e Model X</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tesla-introduce-riduzione-attiva-rumore-model-s-model-x-v5-559315-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/tesla-introduce-riduzione-attiva-rumore-model-s-model-x-v5-559315-640x16.webp 900w, https://images.everyeye.it/img-notizie/tesla-introduce-riduzione-attiva-rumore-model-s-model-x-v5-559315-300x300.webp 3840w" sizes="100vw" alt="Tesla introduce la riduzione attiva del rumore su Model S e Model X"></li><li><a href="https://auto.everyeye.it/notizie/ufficiale-verstappen-campione-mondo-f1-mercedes-non-appello-559193.html" rel="bookmark" title="Ufficiale: Verstappen &egrave; Campione del Mondo di F1, Mercedes non far&agrave; appello"><b><span>4 commenti</span>Ufficiale: Verstappen &egrave; Campione del Mondo di F1, Mercedes non far&agrave; appello</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ufficiale-verstappen-egrave-campione-mondo-f1-mercedes-non-far-agrave-appello-v5-559193-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/ufficiale-verstappen-egrave-campione-mondo-f1-mercedes-non-far-agrave-appello-v5-559193-640x16.webp 900w, https://images.everyeye.it/img-notizie/ufficiale-verstappen-egrave-campione-mondo-f1-mercedes-non-far-agrave-appello-v5-559193-300x300.webp 3840w" sizes="100vw" alt="Ufficiale: Verstappen &egrave; Campione del Mondo di F1, Mercedes non far&agrave; appello"></li><li><a href="https://auto.everyeye.it/notizie/acquirenti-lamborghini-countach-originale-559358.html" rel="bookmark" title="La maggior parte degli acquirenti della nuova Lamborghini Countach hanno anche l'originale"><b><span>1 commenti</span>La maggior parte degli acquirenti della nuova Lamborghini Countach hanno anche l'originale</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-acquirenti-lamborghini-countach-originale-v4-559358-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/la-acquirenti-lamborghini-countach-originale-v4-559358-640x16.webp 900w, https://images.everyeye.it/img-notizie/la-acquirenti-lamborghini-countach-originale-v4-559358-300x300.webp 3840w" sizes="100vw" alt="La maggior parte degli acquirenti della nuova Lamborghini Countach hanno anche l'originale"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=559383&_=1639909822" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
