<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>La Renault Air4 celebra i 60 anni della Renault 4L: l'icona francese diventa volante</title>
<meta name="description" content="Per celebrare i 60 anni della Renault 4, la casa francese l'ha riprogettata pensando a come sarebbe tra altri 60 anni, trasformandola in un drone volante."/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/renault-air4-celebra-60-anni-icona-francese-diventando-auto-volante-555137.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/renault-air4-celebra-60-anni-icona-francese-diventando-auto-volante-555137.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="preconnect dns-prefetch" href="https://dev.everyeye.it" crossorigin>
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="La Renault Air4 celebra i 60 anni della Renault 4L: l'icona francese diventa volante">
<meta name="twitter:description" content="Per celebrare i 60 anni della Renault 4, la casa francese l'ha riprogettata pensando a come sarebbe tra altri 60 anni, trasformandola in un drone volante.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/la-renault-air4-celebra-60-anni-renault-4l-icona-francese-volante-v4-555137.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="La Renault Air4 celebra i 60 anni della Renault 4L: l'icona francese diventa volante" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/renault-air4-celebra-60-anni-icona-francese-diventando-auto-volante-555137.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/la-renault-air4-celebra-60-anni-renault-4l-icona-francese-volante-v4-555137.jpg" />
<meta property="og:description" content="Per celebrare i 60 anni della Renault 4, la casa francese l'ha riprogettata pensando a come sarebbe tra altri 60 anni, trasformandola in un drone volante." />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001340.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001340.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "555137"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "renault"; var scheda_speciale = "0"; var label_n	= "Renault"; var amazon_asin = ""; var id_scheda_pagina = "39030"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/renault-air4-celebra-60-anni-icona-francese-diventando-auto-volante-555137.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '555137');googletag.pubads().setTargeting('keyword', 'renault');googletag.pubads().setTargeting('sistemischeda', 'Tech');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Pier Francesco Bisogno');ga('set', 'dimension4', '11-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia video so">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://auto.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeyeauto" class="soc-twitter" title="Everyeye Auto su Twitter" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit" boost_web="1"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Tails of Iron - Be_Frankie con l'indie di Odd Bug Studio</span></a></li></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/renault/" itemprop="item" title="Renault">
			<span itemprop="name">Renault</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/renault/" itemprop="item" title="Notizie Renault">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">La Renault Air4 celebra i 60 anni della Renault 4L: l'icona francese diventa volante</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/la-renault-air4-celebra-60-anni-renault-4l-icona-francese-volante-v4-555137-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '39030'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia">
<div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/ILzoG9dlVZM" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/bugatti-voiture-noire-avvistata-unico-esemplare-trova-londra-554986.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/la-bugatti-voiture-noire-egrave-avvistata-unico-esemplare-trova-londra-v5-554986-360x16.webp" alt="Video la bugatti la voiture noire &egrave; stata avvistata: l'unico esemplare si trova a londra ">
        </a>
       <a href="https://auto.everyeye.it/notizie/bugatti-voiture-noire-avvistata-unico-esemplare-trova-londra-554986.html" class="tit-video"><b>la bugatti la voiture noire &egrave; stata avvistata: l'unico esemplare si trova a londra </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/avvio-bugatti-chiron-ss-300-tremare-asfalto-554883.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/l-avvio-bugatti-chiron-ss-300-tremare-asfalto-v4-554883-360x16.webp" alt="Video l'avvio bugatti chiron ss 300+ fa tremare l'asfalto ">
        </a>
       <a href="https://auto.everyeye.it/notizie/avvio-bugatti-chiron-ss-300-tremare-asfalto-554883.html" class="tit-video"><b>l'avvio bugatti chiron ss 300+ fa tremare l'asfalto </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/koenigsegg-jesko-motore-reattivo-mondo-limitatore-231-millesimi-554915.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/la-koenigsegg-jesko-motore-pi-ugrave-reattivo-mondo-limitatore-231-millesimi-v3-554915-360x16.webp" alt="Video la koenigsegg jesko ha il motore pi&ugrave; reattivo del mondo: va al limitatore in 231 millesimi ">
        </a>
       <a href="https://auto.everyeye.it/notizie/koenigsegg-jesko-motore-reattivo-mondo-limitatore-231-millesimi-554915.html" class="tit-video"><b>la koenigsegg jesko ha il motore pi&ugrave; reattivo del mondo: va al limitatore in 231 millesimi </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/ford-australia-anticipa-ranger-2022-pick-up-sync-4-554787.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/ford-australia-anticipa-ranger-2022-pick-up-sync-4-v3-554787-360x16.webp" alt="Video ford australia anticipa il nuovo ranger 2022: ecco il pick-up con sync 4 ">
        </a>
       <a href="https://auto.everyeye.it/notizie/ford-australia-anticipa-ranger-2022-pick-up-sync-4-554787.html" class="tit-video"><b>ford australia anticipa il nuovo ranger 2022: ecco il pick-up con sync 4 </b></a>
    </div>
    
</div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/renault/" title="Renault" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/renault-v2-39030-28x28.jpg" alt="Renault"><b>Renault</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/articoli/renault/" class="ico-articoli" title="Renault articoli">Articoli</a></li>
		
			<li><a href="https://auto.everyeye.it/notizie/renault/" class="ico-news" title="Renault notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/renault/" class="ico-video" title="Renault video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/renault/" class="ico-img" title="Renault immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://auto.everyeye.it/redazione/pier-francesco-bisogno-10426/" rel="author" title="Pier Francesco Bisogno" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Pier Francesco Bisogno</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/renault-air4-celebra-60-anni-icona-francese-diventando-auto-volante-555137.html"/><b><time itemprop="datePublished" datetime="2021-11-26T19:55:00+01:00">26 Novembre 2021, ore 19:55</time></b></div>

					<div id="inread" class="testo_notizia"><p>Il grande successo della Renault 4L ha lasciato il segno nella storia dell&#8217;automobilismo, e non è un segreto che nei piani della casa francese ci sia <a href="https://auto.everyeye.it/notizie/renault-4-pronta-restyling-elettrico-come-essere-500176.html">l&#8217;intenzione di riportare in vita la Renault 4 sottoforma di auto EV</a>, ma per il momento celebra il suo sessantesimo anno di vita mostrando <strong>un prototipo della Renault 4 del futuro, capace di volare</strong>.</p><p>Prodotta dal 1961 e il 1992, nei suoi 31 anni di attivit&agrave; ha venduto oltre 8 milioni di unit&agrave;, e una elle tante divenne anche l&rsquo;auto del papa, un evento che non capita proprio a tutti. In attesa della nuova Renault 4 EV, la casa francese, assieme a <em>TheArsenale</em>, ha tolto i veli dalla Air4 definendola &ldquo;<em>Un simbolo di indipendenza e libert&agrave;, nato dalla consapevolezza che il traffico si sta aggravando, le vite si stanno arrestando e il mondo sopra di noi non ha ostacoli</em>&rdquo;.</p>
<p>A livello estetico <strong>la Air4 riprende fedelmente le forme della Renault 4 originale</strong>, ora pi&ugrave; morbide e smussate, plasmate con la fibra di carbonio. Il frontale presenta gli iconici gruppi ottici circolari a LED a cui si affiancano delle luci di marcia diurne verticali che poi troviamo anche al posteriore. La particolarit&agrave; di questo concept si nasconde nel fatto che<strong> &egrave; in grado di volare</strong>, dal momento che il corpo vettura poggia su una struttura ai cui vertici si trovano 4 rotori, proprio come i droni che tutti conosciamo.</p>
<p>Idealmente, l&rsquo;auto o drone, che dir si voglia, andrebbe equipaggiato con una batteria da 90,000 mAh cos&igrave; da offrire <strong>una velocit&agrave; massima di volo di 93 km/h ad una altezza massima di 700 metri</strong>, per evitare il traffico delle auto comuni, anche se richiederebbe una licenza di volo e un parcheggio apposito. Scherzi a parte, la Renault Air4 &egrave; chiaramente un mero esercizio di stile e un tributo ad un&rsquo;auto iconica e importantissima per la casa francese, quindi &egrave; impensabile che possa diventare realt&agrave;, almeno per ora.</p>
<p>Una Renault 4 in versione elettrica &egrave; invece pi&ugrave; plausibile, mentre <a href="https://auto.everyeye.it/notizie/nuova-alpine-r5-ritorno-renault-5-versione-elettrica-previsto-2024-527389.html">il ritorno della Renault 5 in chiave elettrica &egrave; assicurato con il debutto della Alpine R5</a>, prevista per il 2024.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.motor1.com/news/550761/renault-air4-flying-quadcopter-debut/' rel='nofollow noopener' target='_blank'>Motor1</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_auto@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Pier Francesco Bisogno (pierfrancescobisogno23@gmail.com), ho trovato un errore in questa notizia: https://auto.everyeye.it/notizie/renault-air4-celebra-60-anni-icona-francese-diventando-auto-volante-555137.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('renault');"></div>
</div><div class="box_immagini_notizia space-box">
<div id="imgNotizia" class="galleria_immagini_quadra" itemprop="associatedMedia">
<a href="https://images.everyeye.it/img-screenshot/renault-v1-722308.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/renault-v1-722308-215x215.webp" alt="Renault" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/renault-v1-722307.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/renault-v1-722307-215x215.webp" alt="Renault" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/renault-v1-722306.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/renault-v1-722306-215x215.webp" alt="Renault" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/renault-v1-722305.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/renault-v1-722305-215x215.webp" alt="Renault" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/renault-v1-722304.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/renault-v1-722304-215x215.webp" alt="Renault" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/renault-v1-722303.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/renault-v1-722303-215x215.webp" alt="Renault" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/renault-v1-722302.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/renault-v1-722302-215x215.webp" alt="Renault" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/renault-v1-722301.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/renault-v1-722301-215x215.webp" alt="Renault" itemprop="contentURL"></a></div>
</div>
<div class="articolo-correlato">
    <a href="https://auto.everyeye.it/articoli/speciale-il-futuro-electro-pop-renault-cosa-accadra-nuove-auto-idee-53587.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Il futuro electro-pop di Renault: cosa accadr&agrave; fra nuove auto e idee</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/il-futuro-electro-pop-renault-cosa-accadr-agrave-nuove-auto-idee-speciale-v4-53587-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Renault</b></p><ul><li><a href="https://auto.everyeye.it/notizie/renault-scenic-elettrica-cosi-rendering-552530.html">La nuova Renault Scenic elettrica sarà proprio così? Ecco il rendering</a></li><li><a href="https://auto.everyeye.it/notizie/renault-conterra-costo-auto-ev-utilizzando-batterie-litio-551592.html">Renault conterrà il costo delle auto EV utilizzando ancora batterie al litio</a></li><li><a href="https://auto.everyeye.it/notizie/renault-non-crede-ban-2035-8216-vogliamo-auto-ibride-2040-539334.html">Renault non crede nel ban del 2035: 'Vogliamo auto ibride fino al 2040'</a></li><li><a href="https://auto.everyeye.it/notizie/renault-megane-e-tech-electric-arrivata-range-potenza-tecnologia-538695.html">La Renault Mégane E-Tech Electric è arrivata: range, potenza e tecnologia</a></li><li><a href="https://auto.everyeye.it/notizie/renault-rivelato-auto-elettrica-non-possiamo-acquistare-537563.html">Renault ha rivelato un'auto elettrica che non possiamo acquistare</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/amazon-echo-auto-sconto-black-friday-non-perdere-555123.html">Amazon Echo Auto in sconto col Black Friday: da non perdere</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-horizon-5-auto-storiche-somiglianza-grafica-impressionante-55389.html#anchor_commenti" class="com_annx" rel="nofollow">10</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-horizon-5-auto-storiche-somiglianza-grafica-impressionante-55389.html" rel="bookmark" title="Forza Horizon 5 e le auto storiche: somiglianza grafica impressionante" class="titolo_ann">Auto storiche in Forza Horizon 5: la somiglianza grafica è impressionante</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-horizon-5-auto-storiche-somiglianza-grafica-impressionante-55389.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/auto-storiche-horizon-5-somiglianza-grafica-impressionante-v2-40228-575x368.webp" alt="Auto storiche in Forza Horizon 5: la somiglianza grafica è impressionante">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/ufficiale-suzuki-s-cross-hybrid-2022-novita-prezzo-italia-554825.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/ufficiale-suzuki-s-cross-hybrid-2022-novita-prezzo-italia-554825.html" rel="bookmark" title="Ufficiale la nuova Suzuki S-Cross Hybrid 2022: novità e prezzo per l'Italia" class="titolo_ann">Ufficiale la nuova Suzuki S-Cross Hybrid 2022: novità e prezzo per l'Italia</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/ufficiale-suzuki-s-cross-hybrid-2022-novita-prezzo-italia-554825.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ufficiale-suzuki-s-cross-hybrid-2022-novita-prezzo-italia-40231-575x368.webp" alt="Ufficiale la nuova Suzuki S-Cross Hybrid 2022: novità e prezzo per l'Italia">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/kia-niro-2022-full-hybrid-plug-in-hybrid-full-electric-554759.html" rel="bookmark" title="Ecco la nuova Kia Niro 2022: sarà Full Hybrid, Plug-in Hybrid e Full Electric" class="titolo_ann">Ecco la nuova Kia Niro 2022: sarà Full Hybrid, Plug-in Hybrid e Full Electric</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/kia-niro-2022-full-hybrid-plug-in-hybrid-full-electric-554759.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ecco-kia-niro-2022-full-hybrid-plug-in-hybrid-full-electric-v2-40224-575x368.webp" alt="Ecco la nuova Kia Niro 2022: sarà Full Hybrid, Plug-in Hybrid e Full Electric">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-7-prodotti-niu-eicma-2021-moto-rqi-scooter-ibrido-55372.html" rel="bookmark" title="7 nuovi prodotti NIU a EICMA 2021: ci sono la moto RQi e uno scooter ibrido" class="titolo_ann">7 nuovi prodotti NIU a EICMA 2021: ci sono la moto RQi e uno scooter ibrido</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-7-prodotti-niu-eicma-2021-moto-rqi-scooter-ibrido-55372.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/7-prodotti-niu-eicma-2021-moto-rqi-scooter-ibrido-40210-575x368.webp" alt="7 nuovi prodotti NIU a EICMA 2021: ci sono la moto RQi e uno scooter ibrido">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-migliori-auto-sportive-compatte-2021-emozioni-tasche-55358.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-migliori-auto-sportive-compatte-2021-emozioni-tasche-55358.html" rel="bookmark" title="Le migliori auto sportive compatte nel 2021: emozioni per tutte le tasche" class="titolo_ann">Le migliori auto sportive compatte nel 2021: emozioni per tutte le tasche</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-migliori-auto-sportive-compatte-2021-emozioni-tasche-55358.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-migliori-auto-sportive-compatte-2021-emozioni-tasche-v3-40197-575x368.webp" alt="Le migliori auto sportive compatte nel 2021: emozioni per tutte le tasche">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/maeving-rm1-cafe-racer-elettrica-costruita-regno-unito-554081.html" rel="bookmark" title="Maeving RM1, la café racer elettrica costruita nel Regno Unito" class="titolo_ann">Maeving RM1, la café racer elettrica costruita nel Regno Unito</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/maeving-rm1-cafe-racer-elettrica-costruita-regno-unito-554081.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/maeving-rm1-cafe-racer-elettrica-costruita-regno-unito-40196-575x368.webp" alt="Maeving RM1, la café racer elettrica costruita nel Regno Unito">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="wrap-destra-twitch sams-hp"><div class="twitch-frame" channel-twitch="everyeyeit"></div><a href="javascript:;" onclick="javascript:switch_live_player_twitch();" class="nascondi-player" rel="nofollow noopener"></a></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Renault</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/renault-v2-39030-340.jpg" alt="Renault"/> 
            
            <div id="segui39030" data-id="39030" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Sito Ufficiale:</b> <a href="https://www.renault.it/" target="_blank" rel="nofollow noopener">Link</a></li>
    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/bugatti-voiture-noire-avvistata-unico-esemplare-trova-londra-554986.html" rel="bookmark" title="La Bugatti La Voiture Noire &egrave; stata avvistata: l'unico esemplare si trova a Londra"><b><span>2 commenti</span>La Bugatti La Voiture Noire &egrave; stata avvistata: l'unico esemplare si trova a Londra</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-bugatti-voiture-noire-egrave-avvistata-unico-esemplare-trova-londra-v5-554986-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/la-bugatti-voiture-noire-egrave-avvistata-unico-esemplare-trova-londra-v5-554986-640x16.webp 900w, https://images.everyeye.it/img-notizie/la-bugatti-voiture-noire-egrave-avvistata-unico-esemplare-trova-londra-v5-554986-300x300.webp 3840w" sizes="100vw" alt="La Bugatti La Voiture Noire &egrave; stata avvistata: l'unico esemplare si trova a Londra"></li><li><a href="https://auto.everyeye.it/notizie/avvio-bugatti-chiron-ss-300-tremare-asfalto-554883.html" rel="bookmark" title="L'avvio Bugatti Chiron SS 300+ fa tremare l'asfalto"><b>L'avvio Bugatti Chiron SS 300+ fa tremare l'asfalto</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-avvio-bugatti-chiron-ss-300-tremare-asfalto-v4-554883-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/l-avvio-bugatti-chiron-ss-300-tremare-asfalto-v4-554883-640x16.webp 900w, https://images.everyeye.it/img-notizie/l-avvio-bugatti-chiron-ss-300-tremare-asfalto-v4-554883-300x300.webp 3840w" sizes="100vw" alt="L'avvio Bugatti Chiron SS 300+ fa tremare l'asfalto"></li><li><a href="https://auto.everyeye.it/notizie/koenigsegg-jesko-motore-reattivo-mondo-limitatore-231-millesimi-554915.html" rel="bookmark" title="La Koenigsegg Jesko ha il motore pi&ugrave; reattivo del mondo: va al limitatore in 231 millesimi"><b>La Koenigsegg Jesko ha il motore pi&ugrave; reattivo del mondo: va al limitatore in 231 millesimi</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-koenigsegg-jesko-motore-pi-ugrave-reattivo-mondo-limitatore-231-millesimi-v3-554915-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/la-koenigsegg-jesko-motore-pi-ugrave-reattivo-mondo-limitatore-231-millesimi-v3-554915-640x16.webp 900w, https://images.everyeye.it/img-notizie/la-koenigsegg-jesko-motore-pi-ugrave-reattivo-mondo-limitatore-231-millesimi-v3-554915-300x300.webp 3840w" sizes="100vw" alt="La Koenigsegg Jesko ha il motore pi&ugrave; reattivo del mondo: va al limitatore in 231 millesimi"></li><li><a href="https://auto.everyeye.it/notizie/ufficiale-suzuki-s-cross-hybrid-2022-novita-prezzo-italia-554825.html" rel="bookmark" title="Ufficiale la nuova Suzuki S-Cross Hybrid 2022: novit&agrave; e prezzo per l'Italia"><b><span>1 commenti</span>Ufficiale la nuova Suzuki S-Cross Hybrid 2022: novit&agrave; e prezzo per l'Italia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ufficiale-suzuki-s-cross-hybrid-2022-novit-agrave-prezzo-italia-v3-554825-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/ufficiale-suzuki-s-cross-hybrid-2022-novit-agrave-prezzo-italia-v3-554825-640x16.webp 900w, https://images.everyeye.it/img-notizie/ufficiale-suzuki-s-cross-hybrid-2022-novit-agrave-prezzo-italia-v3-554825-300x300.webp 3840w" sizes="100vw" alt="Ufficiale la nuova Suzuki S-Cross Hybrid 2022: novit&agrave; e prezzo per l'Italia"></li><li><a href="https://auto.everyeye.it/notizie/ford-australia-anticipa-ranger-2022-pick-up-sync-4-554787.html" rel="bookmark" title="Ford Australia anticipa il nuovo Ranger 2022: ecco il pick-up con SYNC 4"><b>Ford Australia anticipa il nuovo Ranger 2022: ecco il pick-up con SYNC 4</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ford-australia-anticipa-ranger-2022-pick-up-sync-4-v3-554787-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/ford-australia-anticipa-ranger-2022-pick-up-sync-4-v3-554787-640x16.webp 900w, https://images.everyeye.it/img-notizie/ford-australia-anticipa-ranger-2022-pick-up-sync-4-v3-554787-300x300.webp 3840w" sizes="100vw" alt="Ford Australia anticipa il nuovo Ranger 2022: ecco il pick-up con SYNC 4"></li><li><a href="https://auto.everyeye.it/notizie/carlex-design-abbraccia-moda-restomod-jaguar-xj-coupe-applausi-554936.html" rel="bookmark" title="Carlex Design abbraccia la moda delle restomod con una Jaguar XJ Coup&eacute; da applausi"><b>Carlex Design abbraccia la moda delle restomod con una Jaguar XJ Coup&eacute; da applausi</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/carlex-design-abbraccia-moda-restomod-jaguar-xj-coup-eacute-applausi-v4-554936-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/carlex-design-abbraccia-moda-restomod-jaguar-xj-coup-eacute-applausi-v4-554936-640x16.webp 900w, https://images.everyeye.it/img-notizie/carlex-design-abbraccia-moda-restomod-jaguar-xj-coup-eacute-applausi-v4-554936-300x300.webp 3840w" sizes="100vw" alt="Carlex Design abbraccia la moda delle restomod con una Jaguar XJ Coup&eacute; da applausi"></li><li><a href="https://auto.everyeye.it/notizie/riaprono-ordini-sondors-metacycle-europa-costa-5-000-euro-554769.html" rel="bookmark" title="Riaprono gli ordini della SONDORS Metacycle: in Europa costa meno di 5.000 euro"><b>Riaprono gli ordini della SONDORS Metacycle: in Europa costa meno di 5.000 euro</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/riaprono-ordini-sondors-metacycle-europa-costa-5-000-euro-v3-554769-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/riaprono-ordini-sondors-metacycle-europa-costa-5-000-euro-v3-554769-640x16.webp 900w, https://images.everyeye.it/img-notizie/riaprono-ordini-sondors-metacycle-europa-costa-5-000-euro-v3-554769-300x300.webp 3840w" sizes="100vw" alt="Riaprono gli ordini della SONDORS Metacycle: in Europa costa meno di 5.000 euro"></li><li><a href="https://auto.everyeye.it/notizie/ferrari-daytona-sp3-preparatevi-divertirvi-configuratore-ufficiale-554910.html" rel="bookmark" title="Ferrari Daytona SP3: preparatevi a divertirvi col configuratore ufficiale"><b>Ferrari Daytona SP3: preparatevi a divertirvi col configuratore ufficiale</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ferrari-daytona-sp3-preparatevi-divertirvi-configuratore-ufficiale-v3-554910-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/ferrari-daytona-sp3-preparatevi-divertirvi-configuratore-ufficiale-v3-554910-640x16.webp 900w, https://images.everyeye.it/img-notizie/ferrari-daytona-sp3-preparatevi-divertirvi-configuratore-ufficiale-v3-554910-300x300.webp 3840w" sizes="100vw" alt="Ferrari Daytona SP3: preparatevi a divertirvi col configuratore ufficiale"></li><li><a href="https://auto.everyeye.it/notizie/kia-niro-2022-full-hybrid-plug-in-hybrid-full-electric-554759.html" rel="bookmark" title="Ecco la nuova Kia Niro 2022: sar&agrave; Full Hybrid, Plug-in Hybrid e Full Electric"><b>Ecco la nuova Kia Niro 2022: sar&agrave; Full Hybrid, Plug-in Hybrid e Full Electric</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ecco-kia-niro-2022-sar-agrave-full-hybrid-plug-in-hybrid-full-electric-v3-554759-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/ecco-kia-niro-2022-sar-agrave-full-hybrid-plug-in-hybrid-full-electric-v3-554759-640x16.webp 900w, https://images.everyeye.it/img-notizie/ecco-kia-niro-2022-sar-agrave-full-hybrid-plug-in-hybrid-full-electric-v3-554759-300x300.webp 3840w" sizes="100vw" alt="Ecco la nuova Kia Niro 2022: sar&agrave; Full Hybrid, Plug-in Hybrid e Full Electric"></li><li><a href="https://auto.everyeye.it/notizie/uomini-ubriachi-distruggono-colonnina-ionity-e-filmato-555040.html" rel="bookmark" title="Uomini ubriachi distruggono una colonnina Ionity: c'&egrave; il filmato"><b>Uomini ubriachi distruggono una colonnina Ionity: c'&egrave; il filmato</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/uomini-ubriachi-distruggono-colonnina-ionity-c-egrave-filmato-v3-555040-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/uomini-ubriachi-distruggono-colonnina-ionity-c-egrave-filmato-v3-555040-640x16.webp 900w, https://images.everyeye.it/img-notizie/uomini-ubriachi-distruggono-colonnina-ionity-c-egrave-filmato-v3-555040-300x300.webp 3840w" sizes="100vw" alt="Uomini ubriachi distruggono una colonnina Ionity: c'&egrave; il filmato"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=555137&_=1637960281" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script src="https://cdn.unblockia.com/h.js" defer> </script></div>
</body>
</html>
