<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Nuovo Fiat E-Ducato: la casa annuncia specifiche e prezzi del van elettrico</title>
<meta name="description" content="Il nuovo Fiat E-Ducato sta per arrivare sul mercato, e Fiat ne ha già annunciato prezzi e specifiche. Ecco tutti i dettagli."/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/nuovo-fiat-e-ducato-casa-annuncia-specifiche-prezzi-van-elettrico-464394.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/nuovo-fiat-e-ducato-casa-annuncia-specifiche-prezzi-van-elettrico-464394.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Nuovo Fiat E-Ducato: la casa annuncia specifiche e prezzi del van elettrico">
<meta name="twitter:description" content="Il nuovo Fiat E-Ducato sta per arrivare sul mercato, e Fiat ne ha già annunciato prezzi e specifiche. Ecco tutti i dettagli.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/nuovo-fiat-e-ducato-casa-annuncia-specifiche-prezzi-van-elettrico-v3-464394.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Nuovo Fiat E-Ducato: la casa annuncia specifiche e prezzi del van elettrico" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/nuovo-fiat-e-ducato-casa-annuncia-specifiche-prezzi-van-elettrico-464394.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/nuovo-fiat-e-ducato-casa-annuncia-specifiche-prezzi-van-elettrico-v3-464394.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/nuovo-fiat-e-ducato-casa-annuncia-specifiche-prezzi-van-elettrico-v3-464394.jpg" />
<meta property="og:description" content="Il nuovo Fiat E-Ducato sta per arrivare sul mercato, e Fiat ne ha già annunciato prezzi e specifiche. Ecco tutti i dettagli." />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001324.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001324.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "464394"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "fiat"; var scheda_speciale = "1"; var label_n	= "Fiat"; var amazon_asin = ""; var id_scheda_pagina = "34315"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/nuovo-fiat-e-ducato-casa-annuncia-specifiche-prezzi-van-elettrico-464394.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '464394');googletag.pubads().setTargeting('keyword', 'fiat');googletag.pubads().setTargeting('sistemischeda', 'Tech');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Tommaso Esposito');ga('set', 'dimension4', '8-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push nologo">
    <a href="https://www.everyeye.it/eventi/tsubasa-hub-220.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="" alt="Captain TSUBASA">
            </div>
            <span><b>Captain TSUBASA</b><p>Tutto su CAPTAIN TSUBASA RISE OF NEW CHAMPIONS!</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/fiat/" itemprop="item" title="Fiat">
			<span itemprop="name">Fiat</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/fiat/" itemprop="item" title="Notizie Fiat">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Nuovo Fiat E-Ducato: la casa annuncia specifiche e prezzi del van elettrico</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop34315" data-id="34315" class="segui-contenuto"></div>
	<img src="https://images.everyeye.it/img-notizie/nuovo-fiat-e-ducato-casa-annuncia-specifiche-prezzi-van-elettrico-v3-464394-1280x720.jpg" alt="Nuovo Fiat E-Ducato: la casa annuncia specifiche e prezzi del van elettrico">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/nuovo-fiat-e-ducato-casa-annuncia-specifiche-prezzi-van-elettrico-v3-464394-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '34315'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/fiat/" title="Fiat" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/fiat-v2-34315-28x28.jpg" alt="Fiat"><b>Fiat</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/articoli/fiat/" class="ico-articoli" title="Fiat articoli">Articoli</a></li>
		
			<li><a href="https://auto.everyeye.it/notizie/fiat/" class="ico-news" title="Fiat notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/fiat/" class="ico-video" title="Fiat video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/fiat/" class="ico-img" title="Fiat immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://auto.everyeye.it/redazione/tommaso-esposito-10316/" rel="author" title="Tommaso Esposito" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Tommaso Esposito</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/nuovo-fiat-e-ducato-casa-annuncia-specifiche-prezzi-van-elettrico-464394.html"/><b><time itemprop="datePublished" datetime="2020-08-23T20:33:00+02:00">23 Agosto 2020, ore 20:33</time></b></div>

					<div id="inread" class="testo_notizia"><p>Fiat ha appena annunciato <strong>specifiche e prezzi relativi al suo nuovo Fiat E-Ducato</strong>. Il veicolo commerciale pesante sarà completamente elettrico, e con ogni probabilità arriverà sui mercati europei entro pochissimi mesi.</p><p>Il produttore ha pensato a varie versioni del veicolo, le quali andranno a differenziare la configurazione dell'abitacolo e dei sedili, la capacit&agrave; di carico in termini di volume e peso e il numero di persone le quali potranno salire a bordo. Ecco quanto dichiarato dalla casa italiana in merito:<em>"Il furgone &egrave; disponibile in due differenti misure in altezza (2.569 mm e 2.814 mm), due diverse misure in lunghezza (5.413 mm, 5.998 mm e 6.363 mm) e tre misure differenti nel passo (3.450 mm, 4.035 mm e 4.035XL mm), mentre l'abitacolo pu&ograve; essere ordinato con un <strong>numero di sedili compreso tra cinque e nove</strong>."</em></p>
<p>Inoltre le scelte degli acquirenti non si limiteranno a questioni relative agli spazi interni e alle possibilit&agrave; di carico, ma anche alla distanza che l'E-Ducato potr&agrave; percorrere per singola carica. Il produttore infatti metter&agrave; a disposizione due pacchi batteria differenti (<strong>47 kWh e 79 kWh</strong>) e un singolo propulsore con potenza da 90 kW (122 cavalli).</p>
<p>Certo l'E-Ducato non &egrave; estremamente grande, ma comunque parliamo di un veicolo commerciale di dimensioni medio-grandi. Questo porta l'autonomia a non essere propriamente esaltante, e a restringere il campo delle consegne a poche decine di chilometri. Nello standard WLTP si parla di <strong>126-146 km a ciclo combinato</strong> e 159-193 km in citt&agrave; tramite il pacco batterie da 47 kWh, mentre si arriva a 203-238 km a ciclo combinato e <strong>252-309 km in citt&agrave; per la variante con batteria da 79 kWh</strong>.</p>
<p>Passando ai prezzi relativi per il momento al mercato britannico abbiamo uno <strong>scalino d'ingresso di 53.220 euro</strong> tasse escluse nel caso si opti per i 47 kWh, mentre si sale a 67.240 euro per i 79 kWh. Riguardo l'equipaggiamento standard invece troviamo un display touchscreen da 5 pollici per l'infotainment, controllo del clima automatico, porta tablet, specchietti riscaldati, illuminazione a LED per l'area di carico, sensori per pioggia, nebbia e luce troppo forte, riconoscimento della segnaletica stradale e caricatori da 7 e 11 kW inclusi.</p>
<p>In chiusura invece vi consigliamo di dare un'occhiata a <a href="https://auto.everyeye.it/notizie/nuova-fiat-tipo-maserati-mc20-novita-fca-2020-463984.html">tutte le novit&agrave; del Gruppo FCA per la fine di questo 2020</a>: si passa dall'attesissima Fiat Tipo alla chiacchieratissima Maserati MC20 (<a href="https://auto.everyeye.it/notizie/maserati-presentato-poderoso-propulsore-nettuno-muovera-mc20-455057.html">ecco il suo propulsore</a>), ma eventualmente non mancheranno sorprese.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://insideevs.com/news/440144/fiat-e-ducato-specs-prices/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-news' rel='nofollow noopener' target='_blank'>insideevs</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_auto@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Tommaso Esposito (tomunkindled@pec.it), ho trovato un errore in questa notizia: https://auto.everyeye.it/notizie/nuovo-fiat-e-ducato-casa-annuncia-specifiche-prezzi-van-elettrico-464394.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('fiat');"></div>
</div><div class="articolo-correlato">
    <a href="https://auto.everyeye.it/articoli/speciale-la-nuova-fiat-punto-meta-francese-auto-italiana-46162.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>La nuova Fiat Punto sar&agrave; per met&agrave; francese: &egrave; la fine dell'auto italiana?</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/la-nuova-fiat-punto-sar-agrave-met-agrave-francese-egrave-dell-auto-italiana-speciale-v7-46162-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Fiat</b></p><ul><li><a href="https://auto.everyeye.it/notizie/nuova-fiat-punto-piattaforma-francese-arrivano-prime-conferme-463800.html">Nuova Fiat Punto con piattaforma francese: arrivano le prime conferme</a></li><li><a href="https://auto.everyeye.it/notizie/fiat-pensa-suv-estremo-piattaforma-francese-psa-463267.html">Fiat pensa a un SUV estremo con piattaforma francese PSA</a></li><li><a href="https://auto.everyeye.it/notizie/fiat-alfa-romeo-rivenditore-sudamericano-scova-rivende-icone-italiane-462978.html">Dalla Fiat Uno all'Alfa Romeo 33: in vendita classici italiani ritrovati</a></li><li><a href="https://auto.everyeye.it/notizie/fiat-uno-96-arrivata-2020-appena-900-km-percorsi-462742.html">Questa Fiat Uno del '96 è giunta nel 2020 con appena 900 km percorsi</a></li><li><a href="https://auto.everyeye.it/notizie/come-fiat-panda-carabinieri-2021-450298.html">Ecco come potrebbe essere la Fiat Panda Carabinieri del 2021</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/ssc-tuatara-spaventosa-reazione-buddy-wyrick-464385.html">La SSC Tuatara è spaventosa: ecco la reazione di Buddy Wyrick</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/vw-golf-gti-clubsport-potente-appariscente-adesso-420-cavalli-464315.html" rel="bookmark" title="Questa VW Golf GTI Clubsport è potente e appariscente: adesso ha 420 cavalli" class="titolo_ann">Questa VW Golf GTI Clubsport è potente e appariscente: adesso ha 420 cavalli</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/vw-golf-gti-clubsport-potente-appariscente-adesso-420-cavalli-464315.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/questa-vw-golf-gti-clubsport-potente-appariscente-adesso-420-cavalli-34318-575x368.jpg" alt="Questa VW Golf GTI Clubsport è potente e appariscente: adesso ha 420 cavalli">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-allungare-batteria-auto-elettrica-fare-49826.html" rel="bookmark" title="Allungare la vita alla batteria dell''auto elettrica: si può fare?" class="titolo_ann">Allungare la vita alla batteria della nostra auto elettrica: si può fare?</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-allungare-batteria-auto-elettrica-fare-49826.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/allungare-batteria-auto-elettrica-fare-34297-575x368.jpg" alt="Allungare la vita alla batteria della nostra auto elettrica: si può fare?">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/prezzo-bomba-ducati-cross-e-scrambler-euronics-300-euro-sconto-463989.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/prezzo-bomba-ducati-cross-e-scrambler-euronics-300-euro-sconto-463989.html" rel="bookmark" title="Prezzo bomba per il Ducati Cross-E Scrambler da Euronics: 300 euro di sconto" class="titolo_ann">Prezzo bomba per il Ducati Cross-E Scrambler da Euronics: 300 euro di sconto</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/prezzo-bomba-ducati-cross-e-scrambler-euronics-300-euro-sconto-463989.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/prezzo-bomba-ducati-cross-e-scrambler-euronics-300-euro-sconto-34292-575x368.jpg" alt="Prezzo bomba per il Ducati Cross-E Scrambler da Euronics: 300 euro di sconto">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/bomba-google-android-auto-wireless-telefoni-android-11-463872.html" rel="bookmark" title="La bomba di Google: Android Auto wireless su tutti i telefoni con Android 11" class="titolo_ann">La bomba di Google: Android Auto wireless su tutti i telefoni con Android 11</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/bomba-google-android-auto-wireless-telefoni-android-11-463872.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-bomba-google-android-auto-wireless-telefoni-android-11-34288-575x368.jpg" alt="La bomba di Google: Android Auto wireless su tutti i telefoni con Android 11">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/provato-la-nuova-volkswagen-polo-gti-aw1-messa-dura-prova-com-e-andata-49794.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="https://auto.everyeye.it/articoli/provato-la-nuova-volkswagen-polo-gti-aw1-messa-dura-prova-com-e-andata-49794.html" rel="bookmark" title="La nuova Volkswagen Polo GTI AW1 messa a dura prova: ecco com''è andata" class="titolo_ann">La nuova Volkswagen Polo GTI AW1 messa a dura prova</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/provato-la-nuova-volkswagen-polo-gti-aw1-messa-dura-prova-com-e-andata-49794.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-nuova-volkswagen-polo-gti-aw1-messa-dura-prova-v5-34287-575x368.jpg" alt="La nuova Volkswagen Polo GTI AW1 messa a dura prova">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/super-soco-cpx-scooter-elettrico-140-km-autonomia-arriva-italia-463831.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/super-soco-cpx-scooter-elettrico-140-km-autonomia-arriva-italia-463831.html" rel="bookmark" title="Super Soco CPx: lo scooter elettrico con 140 km di autonomia arriva in Italia" class="titolo_ann">Super Soco CPx: lo scooter elettrico con 140 km di autonomia arriva in Italia</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/super-soco-cpx-scooter-elettrico-140-km-autonomia-arriva-italia-463831.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/super-soco-cpx-scooter-elettrico-140-km-autonomia-arriva-italia-34284-575x368.jpg" alt="Super Soco CPx: lo scooter elettrico con 140 km di autonomia arriva in Italia">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Fiat</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/fiat-v2-34315-340.jpg" alt="Fiat"/> 
            
            <div id="segui34315" data-id="34315" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/fallisce-porsche-taycan-turbo-s-test-alce-non-perdona-464161.html" rel="bookmark" title="Fallisce anche la Porsche Taycan Turbo S: il test dell'alce non perdona"><b>Fallisce anche la Porsche Taycan Turbo S: il test dell'alce non perdona</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fallisce-porsche-taycan-turbo-s-test-dell-alce-non-perdona-v4-464161-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fallisce-porsche-taycan-turbo-s-test-dell-alce-non-perdona-v4-464161-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fallisce-porsche-taycan-turbo-s-test-dell-alce-non-perdona-v4-464161-300x300.jpg 3840w" sizes="100vw" alt="Fallisce anche la Porsche Taycan Turbo S: il test dell'alce non perdona"></li><li><a href="https://auto.everyeye.it/notizie/ferrari-f40-ferrari-488-pista-sfida-secolo-464153.html" rel="bookmark" title="Ferrari F40 contro Ferrari 488 Pista: &egrave; la sfida del secolo"><b><span>1 commenti</span>Ferrari F40 contro Ferrari 488 Pista: &egrave; la sfida del secolo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ferrari-f40-ferrari-488-pista-egrave-sfida-secolo-v3-464153-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ferrari-f40-ferrari-488-pista-egrave-sfida-secolo-v3-464153-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ferrari-f40-ferrari-488-pista-egrave-sfida-secolo-v3-464153-300x300.jpg 3840w" sizes="100vw" alt="Ferrari F40 contro Ferrari 488 Pista: &egrave; la sfida del secolo"></li><li><a href="https://auto.everyeye.it/notizie/ferrari-roma-fulminea-accelerazione-gt-italiana-464144.html" rel="bookmark" title="Ferrari Roma: ecco la fulminea accelerazione della GT italiana"><b>Ferrari Roma: ecco la fulminea accelerazione della GT italiana</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ferrari-roma-fulminea-accelerazione-gt-italiana-v3-464144-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ferrari-roma-fulminea-accelerazione-gt-italiana-v3-464144-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ferrari-roma-fulminea-accelerazione-gt-italiana-v3-464144-300x300.jpg 3840w" sizes="100vw" alt="Ferrari Roma: ecco la fulminea accelerazione della GT italiana"></li><li><a href="https://auto.everyeye.it/notizie/lamborghini-huracan-aggiunti-due-turbo-risultato-464194.html" rel="bookmark" title="A una Lamborghini Huracan sono stati aggiunti due turbo: ecco il risultato"><b>A una Lamborghini Huracan sono stati aggiunti due turbo: ecco il risultato</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/a-lamborghini-huracan-aggiunti-due-turbo-risultato-v3-464194-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/a-lamborghini-huracan-aggiunti-due-turbo-risultato-v3-464194-640x16.jpg 900w, https://images.everyeye.it/img-notizie/a-lamborghini-huracan-aggiunti-due-turbo-risultato-v3-464194-300x300.jpg 3840w" sizes="100vw" alt="A una Lamborghini Huracan sono stati aggiunti due turbo: ecco il risultato"></li><li><a href="https://auto.everyeye.it/notizie/potente-jeep-e-bike-2020-azione-prime-spedizioni-settembre-464182.html" rel="bookmark" title="La potente Jeep e-Bike 2020 in azione: prime spedizioni USA a settembre"><b><span>1 commenti</span>La potente Jeep e-Bike 2020 in azione: prime spedizioni USA a settembre</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-potente-jeep-e-bike-2020-azione-prime-spedizioni-usa-settembre-v4-464182-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-potente-jeep-e-bike-2020-azione-prime-spedizioni-usa-settembre-v4-464182-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-potente-jeep-e-bike-2020-azione-prime-spedizioni-usa-settembre-v4-464182-300x300.jpg 3840w" sizes="100vw" alt="La potente Jeep e-Bike 2020 in azione: prime spedizioni USA a settembre"></li><li><a href="https://auto.everyeye.it/notizie/polestar-2-eclissata-tesla-model-3-range-non-esaltante-464221.html" rel="bookmark" title="Polestar 2 eclissata dalla Tesla Model 3: il range non &egrave; esaltante"><b>Polestar 2 eclissata dalla Tesla Model 3: il range non &egrave; esaltante</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/polestar-2-eclissata-tesla-model-3-range-non-egrave-esaltante-v3-464221-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/polestar-2-eclissata-tesla-model-3-range-non-egrave-esaltante-v3-464221-640x16.jpg 900w, https://images.everyeye.it/img-notizie/polestar-2-eclissata-tesla-model-3-range-non-egrave-esaltante-v3-464221-300x300.jpg 3840w" sizes="100vw" alt="Polestar 2 eclissata dalla Tesla Model 3: il range non &egrave; esaltante"></li><li><a href="https://auto.everyeye.it/notizie/motori-videogiochi-nuovo-controller-ps5-garantira-feeling-precedenti-464122.html" rel="bookmark" title="Motori e videogiochi: il nuovo controller di PS5 garantir&agrave; un feeling senza precedenti"><b>Motori e videogiochi: il nuovo controller di PS5 garantir&agrave; un feeling senza precedenti</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/motori-videogiochi-nuovo-controller-ps5-garantir-agrave-feeling-precedenti-v4-464122-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/motori-videogiochi-nuovo-controller-ps5-garantir-agrave-feeling-precedenti-v4-464122-640x16.jpg 900w, https://images.everyeye.it/img-notizie/motori-videogiochi-nuovo-controller-ps5-garantir-agrave-feeling-precedenti-v4-464122-300x300.jpg 3840w" sizes="100vw" alt="Motori e videogiochi: il nuovo controller di PS5 garantir&agrave; un feeling senza precedenti"></li><li><a href="https://auto.everyeye.it/notizie/alfa-romeo-giulia-gta-restaurata-opera-arte-ruote-464363.html" rel="bookmark" title="La Alfa Romeo Giulia GTA restaurata &egrave; un'opera d'arte sulle ruote"><b>La Alfa Romeo Giulia GTA restaurata &egrave; un'opera d'arte sulle ruote</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-alfa-romeo-giulia-gta-restaurata-egrave-un-opera-d-arte-ruote-v8-464363-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-alfa-romeo-giulia-gta-restaurata-egrave-un-opera-d-arte-ruote-v8-464363-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-alfa-romeo-giulia-gta-restaurata-egrave-un-opera-d-arte-ruote-v8-464363-300x300.jpg 3840w" sizes="100vw" alt="La Alfa Romeo Giulia GTA restaurata &egrave; un'opera d'arte sulle ruote"></li><li><a href="https://auto.everyeye.it/notizie/mclaren-720s-strana-cos-ha-non-va-464271.html" rel="bookmark" title="Questa McLaren 720S &egrave; molto strana, ma cos'ha che non va?"><b>Questa McLaren 720S &egrave; molto strana, ma cos'ha che non va?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/questa-mclaren-720s-egrave-strana-cos-ha-non-va-v3-464271-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/questa-mclaren-720s-egrave-strana-cos-ha-non-va-v3-464271-640x16.jpg 900w, https://images.everyeye.it/img-notizie/questa-mclaren-720s-egrave-strana-cos-ha-non-va-v3-464271-300x300.jpg 3840w" sizes="100vw" alt="Questa McLaren 720S &egrave; molto strana, ma cos'ha che non va?"></li><li><a href="https://auto.everyeye.it/notizie/tesla-model-3-auto-piu-soddisfacente-anziani-studio-464165.html" rel="bookmark" title="La Tesla Model 3 &egrave; l'auto 'pi&ugrave; soddisfacente' anche per gli anziani, lo dice uno studio"><b>La Tesla Model 3 &egrave; l'auto 'pi&ugrave; soddisfacente' anche per gli anziani, lo dice uno studio</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-tesla-model-3-egrave-auto-pi-ugrave-soddisfacente-anziani-studio-v3-464165-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-tesla-model-3-egrave-auto-pi-ugrave-soddisfacente-anziani-studio-v3-464165-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-tesla-model-3-egrave-auto-pi-ugrave-soddisfacente-anziani-studio-v3-464165-300x300.jpg 3840w" sizes="100vw" alt="La Tesla Model 3 &egrave; l'auto 'pi&ugrave; soddisfacente' anche per gli anziani, lo dice uno studio"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=464394&_=1598220654" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001265.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
