<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Nuova Ducati Panigale V4 R 2023: omologazione stradale ma DNA da pista</title>
<meta name="description" content="Andiamo a scoprire i principali dettagli della nuova Ducati Panigale V4 R 2023, moto supersportiva il cui vero nemico è l'omologazione Euro 5."/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/nuova-ducati-panigale-v4-r-2023-omologazione-stradale-dna-pista-613840.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/nuova-ducati-panigale-v4-r-2023-omologazione-stradale-dna-pista-613840.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://region1.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Nuova Ducati Panigale V4 R 2023: omologazione stradale ma DNA da pista">
<meta name="twitter:description" content="Andiamo a scoprire i principali dettagli della nuova Ducati Panigale V4 R 2023, moto supersportiva il cui vero nemico è l'omologazione Euro 5.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/nuova-ducati-panigale-v4-r-2023-omologazione-stradale-dna-pista-v3-613840.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Nuova Ducati Panigale V4 R 2023: omologazione stradale ma DNA da pista" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/nuova-ducati-panigale-v4-r-2023-omologazione-stradale-dna-pista-613840.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/nuova-ducati-panigale-v4-r-2023-omologazione-stradale-dna-pista-v3-613840.jpg" />
<meta property="og:description" content="Andiamo a scoprire i principali dettagli della nuova Ducati Panigale V4 R 2023, moto supersportiva il cui vero nemico è l'omologazione Euro 5." />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:author" content="https://www.facebook.com/aurelio.vindigniricca" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/nuova-ducati-panigale-v4-r-2023-omologazione-stradale-dna-pista-v3-613840-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001360.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001360.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "613840"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "ducati"; var scheda_speciale = "0"; var label_n	= "Ducati"; var amazon_asin = ""; var id_scheda_pagina = "40638"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "989403" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/nuova-ducati-panigale-v4-r-2023-omologazione-stradale-dna-pista-613840.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1; var template="";</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '613840');googletag.pubads().setTargeting('keyword', 'ducati');googletag.pubads().setTargeting('sistemischeda', 'Auto');
});
</script><!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.everyeye.it"]);  
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.everyeye.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://analytics.everyeye.it/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HP4VY557QV"></script>
<script type="text/plain" class="optanon-category-C0007">
  console.log("Launch G4A");
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-HP4VY557QV', { 'anonymize_ip': true });
</script>	<script>
function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://auto.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
	
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a></li><li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/ducati/" itemprop="item" title="Ducati">
			<span itemprop="name">Ducati</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/ducati/" itemprop="item" title="Notizie Ducati">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Nuova Ducati Panigale V4 R 2023: omologazione stradale ma DNA da pista</h1>
		
</div>

<div class="artwork_news fullx">
<div id="seguitop40638" data-id="40638" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Nuova Ducati Panigale V4 R 2023: omologazione stradale ma DNA da pista" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/nuova-ducati-panigale-v4-r-2023-omologazione-stradale-dna-pista-v3-613840-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/nuova-ducati-panigale-v4-r-2023-omologazione-stradale-dna-pista-v3-613840-1280x960.webp"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/nuova-ducati-panigale-v4-r-2023-omologazione-stradale-dna-pista-v3-613840-1200x1200.webp"><meta itemprop="width" content="900"><meta itemprop="height" content="900"></div><script> var elenco_giochi = '40638'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/ducati/" title="Ducati" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/ducati-v2-40638-28x28.jpg" alt="Ducati"><b>Ducati</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/articoli/ducati/" class="ico-articoli" title="Ducati articoli">Articoli</a></li>
		
			<li><a href="https://auto.everyeye.it/notizie/ducati/" class="ico-news" title="Ducati notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/ducati/" class="ico-video" title="Ducati video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/ducati/" class="ico-img" title="Ducati immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://auto.everyeye.it/redazione/aurelio-vindigni-ricca-10141/" rel="author" title="Aurelio Vindigni Ricca" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="url" content="https://auto.everyeye.it/redazione/aurelio-vindigni-ricca-10141/"><p itemprop="name">Aurelio Vindigni Ricca</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/nuova-ducati-panigale-v4-r-2023-omologazione-stradale-dna-pista-613840.html"/><b><time itemprop="datePublished" datetime="2022-10-15T12:32:00+02:00">15 Ottobre 2022, ore 12:32</time></b></div>

					<div id="inread" class="testo_notizia"><p>Ducati ha svelato la <strong>nuova Panigale V4 R 2023</strong>, dotata del nuovo Desmosedici Stradale R da 998 cm3, un propulsore capace di raggiungere un regime di rotazione pari a <strong>16.500 giri al minuto in sesta marcia</strong> (16.000 negli altri rapporti).</p><p>La potenza erogata da questa nuova belva stradale &egrave; di <strong>218 CV a 15.500 giri/minuto in configurazione Euro 5</strong>, valori di riferimento nel panorama delle supersportive di pari cilindrata. Nonostante le migliorie apportate da Ducati, questo Desmosedici Stradale R fornisce prestazioni leggermente inferiori rispetto al predecessore per effetto delle limitazioni imposte all'impianto di scarico dall'omologazione Euro 5. Montando uno scarico racing, <strong>si possono raggiugnere i 237 CV</strong>, tre in pi&ugrave; rispetto alla versione precedente.</p>
<p>Queste prestazioni da urlo si devono anche a un olio speciale sviluppato da Shell in collaborazione con Ducati Corse, che <strong>riduce gli attriti meccanici del 10%</strong> e porta a un aumento della potenza massima di ulteriori 3,5 CV, che salgono a 4,5 CV al limitatore. In totale dunque, fra scarico racing e olio dedicato, la nuova Ducati Panigale V4 R pu&ograve; raggiungere uno straordinario valore di 240,5 CV.</p>
<p>Nuova Panigale V4 R adotta <strong>soluzioni tecniche finora riservate a MotoGP e Superbike</strong>, pensiamo ad esempio alle bielle in titanio "gun drilled" e i pistoni con trattamento superficiale DLC. Prossimamente avremo pi&ugrave; dettagli su prezzo e disponibilit&agrave;, poich&eacute; sono dati che cambiano da Paese a Paese.<br /><br />Ricordiamo che di recente <a href="https://auto.everyeye.it/notizie/nuovo-ducati-monster-sp-2023-leggero-cattivo-111-cv-608702.html">Ducati ha presentato anche la nuova Monster SP 2023</a> con 111 CV.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_auto@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Aurelio Vindigni Ricca (aurelio.vindigniricca@gmail.com), ho trovato un errore in questa notizia: https://auto.everyeye.it/notizie/nuova-ducati-panigale-v4-r-2023-omologazione-stradale-dna-pista-613840.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('ducati');"></div>
</div><div class="box_immagini_notizia space-box">
<div id="imgNotizia" class="galleria_immagini_quadra" itemprop="associatedMedia">
<a href="https://images.everyeye.it/img-screenshot/ducati-v1-771832.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/ducati-v1-771832-215x215.webp" alt="Ducati" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/ducati-v1-771831.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/ducati-v1-771831-215x215.webp" alt="Ducati" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/ducati-v1-771830.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/ducati-v1-771830-215x215.webp" alt="Ducati" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/ducati-v1-771829.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/ducati-v1-771829-215x215.webp" alt="Ducati" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/ducati-v1-771828.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/ducati-v1-771828-215x215.webp" alt="Ducati" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/ducati-v1-771827.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/ducati-v1-771827-215x215.webp" alt="Ducati" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/ducati-v1-771826.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/ducati-v1-771826-215x215.webp" alt="Ducati" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/ducati-v1-771825.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/ducati-v1-771825-215x215.webp" alt="Ducati" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/ducati-v1-771824.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/ducati-v1-771824-215x215.webp" alt="Ducati" itemprop="contentURL"></a></div>
</div>
<div class="articolo-correlato">
    <a href="https://auto.everyeye.it/articoli/speciale-box-ducati-lenovo-team-misano-motogp-vince-remoto-58728.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Nei box del Ducati Lenovo Team a Misano: la MotoGP si vince da remoto</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/nei-box-ducati-lenovo-team-misano-motogp-vince-remoto-speciale-v4-58728-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Ducati</b></p><ul><li><a href="https://auto.everyeye.it/notizie/ducati-presenta-multistrada-v4-rally-dedicata-viaggiatori-esigenti-611196.html">Ducati presenta la Multistrada V4 Rally: dedicata ai viaggiatori più esigenti</a></li><li><a href="https://auto.everyeye.it/notizie/nuovo-ducati-monster-sp-2023-leggero-cattivo-111-cv-608702.html">Nuovo Ducati Monster SP 2023: più leggero e cattivo con 111 CV</a></li><li><a href="https://auto.everyeye.it/articoli/speciale-box-ducati-lenovo-team-misano-motogp-vince-remoto-58728.html">Nei box del Ducati Lenovo Team a Misano: la MotoGP si vince da remoto</a></li><li><a href="https://auto.everyeye.it/notizie/svelata-misano-ducati-streetfighter-v4-lamborghini-edizione-limitata-606382.html">Svelata a Misano la nuova Ducati Streetfighter V4 Lamborghini in edizione limitata</a></li><li><a href="https://auto.everyeye.it/notizie/ducati-lancia-nuove-e-bike-scrambler-scr-x-scr-e-gt-597614.html">Ducati lancia le nuove e-bike Scrambler SCR-X e SCR-E GT</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/tesla-cybertruck-due-modelli-avvistati-gigafactory-texas-613832.html">Tesla Cybertruck: due modelli avvistati nella Gigafactory Texas</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Ducati</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/ducati-v2-40638-340.jpg" alt="Ducati"/> 
            
            <div id="segui40638" data-id="40638" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/2-900-km-tesla-ricaricare-generatore-benzina-disastro-613672.html" rel="bookmark" title="2.900 km senza ricaricare la Tesla grazie a un generatore a benzina: che disastro"><b>2.900 km senza ricaricare la Tesla grazie a un generatore a benzina: che disastro</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/2-900-km-ricaricare-tesla-generatore-benzina-disastro-v4-613672-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/2-900-km-ricaricare-tesla-generatore-benzina-disastro-v4-613672-640x16.webp 900w, https://images.everyeye.it/img-notizie/2-900-km-ricaricare-tesla-generatore-benzina-disastro-v4-613672-400x400.webp 3840w" sizes="100vw" alt="2.900 km senza ricaricare la Tesla grazie a un generatore a benzina: che disastro"></li><li><a href="https://auto.everyeye.it/notizie/f1-toto-wolff-regolamento-5-milioni-impatto-campionato-613768.html" rel="bookmark" title="F1, Toto Wolff contro il regolamento: '5 milioni hanno un grande impatto sul campionato'"><b><span>6 commenti</span>F1, Toto Wolff contro il regolamento: '5 milioni hanno un grande impatto sul campionato'</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/f1-toto-wolff-regolamento-5-milioni-impatto-campionato-v4-613768-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/f1-toto-wolff-regolamento-5-milioni-impatto-campionato-v4-613768-640x16.webp 900w, https://images.everyeye.it/img-notizie/f1-toto-wolff-regolamento-5-milioni-impatto-campionato-v4-613768-400x400.webp 3840w" sizes="100vw" alt="F1, Toto Wolff contro il regolamento: '5 milioni hanno un grande impatto sul campionato'"></li><li><a href="https://auto.everyeye.it/notizie/conviene-acquistare-auto-elettrica-piccola-leggera-613718.html" rel="bookmark" title="Conviene acquistare un'auto elettrica? Solo se piccola e leggera"><b><span>4 commenti</span>Conviene acquistare un'auto elettrica? Solo se piccola e leggera</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/conviene-acquistare-un-auto-elettrica-piccola-leggera-v4-613718-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/conviene-acquistare-un-auto-elettrica-piccola-leggera-v4-613718-640x16.webp 900w, https://images.everyeye.it/img-notizie/conviene-acquistare-un-auto-elettrica-piccola-leggera-v4-613718-400x400.webp 3840w" sizes="100vw" alt="Conviene acquistare un'auto elettrica? Solo se piccola e leggera"></li><li><a href="https://auto.everyeye.it/notizie/5-auto-meritato-successo-e-bugatti-613775.html" rel="bookmark" title="Queste 5 auto avrebbero meritato pi&ugrave; successo: c'&egrave; anche una Bugatti"><b>Queste 5 auto avrebbero meritato pi&ugrave; successo: c'&egrave; anche una Bugatti</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/queste-5-auto-meritato-pi-ugrave-successo-c-egrave-bugatti-v7-613775-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/queste-5-auto-meritato-pi-ugrave-successo-c-egrave-bugatti-v7-613775-640x16.webp 900w, https://images.everyeye.it/img-notizie/queste-5-auto-meritato-pi-ugrave-successo-c-egrave-bugatti-v7-613775-400x400.webp 3840w" sizes="100vw" alt="Queste 5 auto avrebbero meritato pi&ugrave; successo: c'&egrave; anche una Bugatti"></li><li><a href="https://auto.everyeye.it/notizie/tre-lamborghini-migliori-sempre-tre-modelli-storia-613694.html" rel="bookmark" title="Le tre Lamborghini migliori di sempre: tre modelli che hanno fatto la storia"><b><span>1 commenti</span>Le tre Lamborghini migliori di sempre: tre modelli che hanno fatto la storia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/le-tre-lamborghini-migliori-sempre-tre-modelli-storia-v3-613694-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/le-tre-lamborghini-migliori-sempre-tre-modelli-storia-v3-613694-640x16.webp 900w, https://images.everyeye.it/img-notizie/le-tre-lamborghini-migliori-sempre-tre-modelli-storia-v3-613694-400x400.webp 3840w" sizes="100vw" alt="Le tre Lamborghini migliori di sempre: tre modelli che hanno fatto la storia"></li><li><a href="https://auto.everyeye.it/notizie/bmw-3-0-csl-hommage-mette-ferro-fuoco-nurburgring-video-brodo-pista-613762.html" rel="bookmark" title="La BMW 3.0 CSL Hommage mette a ferro e fuoco il Nurburgring: il video da brodo pista"><b>La BMW 3.0 CSL Hommage mette a ferro e fuoco il Nurburgring: il video da brodo pista</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-bmw-3-0-csl-hommage-mette-ferro-fuoco-nurburgring-video-brodo-pista-v3-613762-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/la-bmw-3-0-csl-hommage-mette-ferro-fuoco-nurburgring-video-brodo-pista-v3-613762-640x16.webp 900w, https://images.everyeye.it/img-notizie/la-bmw-3-0-csl-hommage-mette-ferro-fuoco-nurburgring-video-brodo-pista-v3-613762-400x400.webp 3840w" sizes="100vw" alt="La BMW 3.0 CSL Hommage mette a ferro e fuoco il Nurburgring: il video da brodo pista"></li><li><a href="https://auto.everyeye.it/notizie/nuova-ducati-panigale-v4-r-2023-omologazione-stradale-dna-pista-613840.html" rel="bookmark" title="Nuova Ducati Panigale V4 R 2023: omologazione stradale ma DNA da pista"><b><span>1 commenti</span>Nuova Ducati Panigale V4 R 2023: omologazione stradale ma DNA da pista</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nuova-ducati-panigale-v4-r-2023-omologazione-stradale-dna-pista-v3-613840-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/nuova-ducati-panigale-v4-r-2023-omologazione-stradale-dna-pista-v3-613840-640x16.webp 900w, https://images.everyeye.it/img-notizie/nuova-ducati-panigale-v4-r-2023-omologazione-stradale-dna-pista-v3-613840-400x400.webp 3840w" sizes="100vw" alt="Nuova Ducati Panigale V4 R 2023: omologazione stradale ma DNA da pista"></li><li><a href="https://auto.everyeye.it/notizie/ford-kuga-aggressiva-black-package-cerchi-20-pollici-613741.html" rel="bookmark" title="La Ford Kuga si fa pi&ugrave; aggressiva con il nuovo Black Package e i cerchi da 20 pollici"><b>La Ford Kuga si fa pi&ugrave; aggressiva con il nuovo Black Package e i cerchi da 20 pollici</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-ford-kuga-pi-ugrave-aggressiva-black-package-cerchi-20-pollici-v3-613741-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/la-ford-kuga-pi-ugrave-aggressiva-black-package-cerchi-20-pollici-v3-613741-640x16.webp 900w, https://images.everyeye.it/img-notizie/la-ford-kuga-pi-ugrave-aggressiva-black-package-cerchi-20-pollici-v3-613741-400x400.webp 3840w" sizes="100vw" alt="La Ford Kuga si fa pi&ugrave; aggressiva con il nuovo Black Package e i cerchi da 20 pollici"></li><li><a href="https://auto.everyeye.it/articoli/speciale-colonnine-ricarica-italia-facile-caricare-ev-2022-59209.html" rel="bookmark" title="Colonnine di ricarica in Italia: quanto &egrave; facile caricare un EV nel 2022?"><b>Colonnine di ricarica in Italia: quanto &egrave; facile caricare un EV nel 2022?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/colonnine-ricarica-italia-egrave-facile-caricare-ev-2022-speciale-v2-59209-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/colonnine-ricarica-italia-egrave-facile-caricare-ev-2022-speciale-v2-59209-640x16.webp 900w, https://images.everyeye.it/img-articoli/colonnine-ricarica-italia-egrave-facile-caricare-ev-2022-speciale-v2-59209-400x400.webp 3840w" sizes="100vw" alt="Colonnine di ricarica in Italia: quanto &egrave; facile caricare un EV nel 2022?"></li><li><a href="https://auto.everyeye.it/notizie/tesla-cybertruck-due-modelli-avvistati-gigafactory-texas-613832.html" rel="bookmark" title="Tesla Cybertruck: due modelli avvistati nella Gigafactory Texas"><b>Tesla Cybertruck: due modelli avvistati nella Gigafactory Texas</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tesla-cybertruck-due-modelli-avvistati-gigafactory-texas-v3-613832-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/tesla-cybertruck-due-modelli-avvistati-gigafactory-texas-v3-613832-640x16.webp 900w, https://images.everyeye.it/img-notizie/tesla-cybertruck-due-modelli-avvistati-gigafactory-texas-v3-613832-400x400.webp 3840w" sizes="100vw" alt="Tesla Cybertruck: due modelli avvistati nella Gigafactory Texas"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=613840&_=1665865594" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001414.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script>
  function launch_comscore(){
    var _comscore = _comscore || [];
    if (OptanonActiveGroups.indexOf('C0007') !== -1) {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "1" });
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "1" }));
      }, 1500);      
    } else {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "0" });      
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "0" }));
      }, 1500);      
    }
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  }
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cs_ucfr=0&cv=3.6&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
