<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Mazda prepara una nuova sportiva: ecco le prime immagini</title>
<meta name="description" content="Mazda si sta preparando al lancio di una nuova coupé sportiva. I primi brevetti sono appena stati individuati online."/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/mazda-prepara-sportiva-prime-immagini-533684.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/mazda-prepara-sportiva-prime-immagini-533684.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Mazda prepara una nuova sportiva: ecco le prime immagini">
<meta name="twitter:description" content="Mazda si sta preparando al lancio di una nuova coupé sportiva. I primi brevetti sono appena stati individuati online.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/mazda-prepara-sportiva-prime-immagini-v8-533684.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Mazda prepara una nuova sportiva: ecco le prime immagini" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/mazda-prepara-sportiva-prime-immagini-533684.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/mazda-prepara-sportiva-prime-immagini-v8-533684.jpg" />
<meta property="og:description" content="Mazda si sta preparando al lancio di una nuova coupé sportiva. I primi brevetti sono appena stati individuati online." />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/mazda-prepara-sportiva-prime-immagini-v8-533684-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001340.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001340.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "533684"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "mazda"; var scheda_speciale = "1"; var label_n	= "Mazda"; var amazon_asin = ""; var id_scheda_pagina = "40517"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/mazda-prepara-sportiva-prime-immagini-533684.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '533684');googletag.pubads().setTargeting('keyword', 'mazda');googletag.pubads().setTargeting('sistemischeda', 'Auto');
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Tommaso Esposito');ga('set', 'dimension4', '8-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://auto.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeyeauto" class="soc-twitter" title="Everyeye Auto su Twitter" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push ">
    <a href="https://www.everyeye.it/eventi/next-gen-atp-e-series-2021-232.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="/img13/ten/icon-pagina-evento.jpg" alt="ATPE-Series">
            </div>
            <span><b>ATPE-Series</b><p>Visita la pagina dedicata al torneo ATP</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/mazda/" itemprop="item" title="Mazda">
			<span itemprop="name">Mazda</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/mazda/" itemprop="item" title="Notizie Mazda">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Mazda prepara una nuova sportiva: ecco le prime immagini</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop40517" data-id="40517" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Mazda prepara una nuova sportiva: ecco le prime immagini" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/mazda-prepara-sportiva-prime-immagini-v8-533684-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '40517'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/mazda/" title="Mazda" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/mazda-40517-28x28.jpg" alt="Mazda"><b>Mazda</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/notizie/mazda/" class="ico-news" title="Mazda notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/mazda/" class="ico-video" title="Mazda video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/mazda/" class="ico-img" title="Mazda immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://auto.everyeye.it/redazione/tommaso-esposito-10316/" rel="author" title="Tommaso Esposito" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Tommaso Esposito</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/mazda-prepara-sportiva-prime-immagini-533684.html"/><b><time itemprop="datePublished" datetime="2021-08-06T16:06:00+02:00">6 Agosto 2021, ore 16:06</time></b></div>

					<div id="inread" class="testo_notizia"><p>A quanto pare Mazda sta davvero lavorando ad una nuova coupé sportiva di primissimo livello. A renderlo noto è la scoperta di alcuni brevetti depositati in territorio giapponese, i quali vanno ben oltre la messa in sicurezza di una nomenclatura, e in effetti includono numerosissime illustrazioni e spiegazioni tecniche.</p><p>Si parla di un <strong>telaio in alluminio con struttura reticolare</strong>, di proporzioni generali e anche di powertrain. In linea di massima potremmo azzardare un paragone ravvicinato con la RX-Vision concept del 2015 alla quale si ispira in modo palese.</p>
<p>I brevetti sono stati individuati da <a href="https://taku2-4885.hatenablog.com/entry/2021/08/05/181305?fbclid=IwAR2sfcdPpMBucGcShIMG-tuUEyBBAqORN7Pv6KOcmREjieCT8QYPK4wMvOU" target="_blank" rel="nofollow noopener">Taku2-4855</a> (purtroppo &egrave; tutto in giapponese), che ha condiviso i dettagli di quella che <strong>&egrave; chiaramente una sportiva a due porte</strong>. Visibile anche il C-pillar con lunotto posteriore della RX-Vision, anche se purtroppo non possiamo dare per davvero uno sguardo al design della carrozzeria. A ogni modo quasi tutte le illustrazioni fanno riferimento al telaio in alluminio e alle sue propriet&agrave; in termini di sicurezza, di riduzione delle vibrazioni e di minimizzazione del rumore. <br /><br />Assolutamente interessanti allo stesso tempo le informazioni sul sistema propulsivo, che incanalerebbe parte del suo output verso le sole ruote posteriori <strong>unendo la sua forza a quello di un motore elettrico a 48-volt</strong>. All'asse anteriore invece pare che a gestire il tutto sia un ulteriore unit&agrave; elettrica, per cui non &egrave; da escludere la trazione integrale.<br /><br />Per Ben Hsu di <em>Autoblog </em>sono molti gli elementi a suggerire una produzione tutt'altro che di massa. Il telaio monoscocca appare ampiamente consolidato da un supporto rinforzato a forma di Y in posizione centrale, con altre estensioni che vanno a legarsi all'avantreno per l'ottenimento di una rigidit&agrave; enorme. Infine non possiamo tralasciare di citare la probabilissima implementazione di sospensioni a doppio braccio oscillante.<br /><br />Le voci di corridoio parlano nel frattempo del fatto che il brand giapponese<strong> possa impiegare un sei cilindri in linea</strong> per muovere la vettura, ma da parte nostra non possiamo far altro che attendere aggiornamenti ufficiali nel merito della questione.<br /><br />Prima di lasciarvi alle vostre faccende vogliamo rimandarvi ad altre due notizie sul marchio: la prima concerne le <a href="https://auto.everyeye.it/articoli/speciale-promo-fiat-summer-bonus-mazda-offerte-auto-agosto-2021-53944.html">offerte sul Summer Bonus per agosto 2021</a> (sono presenti anche promozioni per Fiat, Suzuki e altri produttori), mentre la seconda riguarda le particolari modifiche apportate ad una <a href="https://auto.everyeye.it/notizie/non-serve-jeep-off-road-pochi-ritocchi-mazda-mx-5-stupira-532736.html">Mazda MX-5 divenuta, incredibilmente, un fuoristrada</a> a tutti gli effetti.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.autoblog.com/2021/08/06/mazda-sports-coupe-development-revealed-in-patent-filings/' rel='nofollow noopener' target='_blank'>autoblog</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_auto@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Tommaso Esposito (tomunkindled@pec.it), ho trovato un errore in questa notizia: https://auto.everyeye.it/notizie/mazda-prepara-sportiva-prime-immagini-533684.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('mazda');"></div>
</div><div class="box_immagini_notizia space-box">
<div id="imgNotizia" class="galleria_immagini_quadra" itemprop="associatedMedia">
<a href="https://images.everyeye.it/img-screenshot/mazda-v1-705708.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/mazda-v1-705708-215x215.webp" alt="Mazda" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/mazda-v1-705707.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/mazda-v1-705707-215x215.webp" alt="Mazda" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/mazda-v1-705706.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/mazda-v1-705706-215x215.webp" alt="Mazda" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/mazda-v1-705705.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/mazda-v1-705705-215x215.webp" alt="Mazda" itemprop="contentURL"></a></div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Mazda</b></p><ul><li><a href="https://auto.everyeye.it/notizie/fan-motore-rotativo-acquistato-innumerevoli-mazda-rx-528928.html">Fan del motore rotativo ha acquistato innumerevoli Mazda RX</a></li><li><a href="https://auto.everyeye.it/notizie/mazda-787b-trent-anni-memorabile-vittoria-wankel-le-mans-526059.html">Mazda 787B: trent'anni fa la memorabile vittoria del Wankel a Le Mans</a></li><li><a href="https://auto.everyeye.it/notizie/mazda-arrivo-3-elettriche-5-ibride-plug-in-entro-2025-524460.html">Mazda: in arrivo 3 elettriche e 5 ibride plug-in entro il 2025</a></li><li><a href="https://auto.everyeye.it/notizie/mazda-lancia-mimo-bonus-gamma-dall-8-14-giugno-522624.html">Mazda lancia il MIMO Bonus su tutta la gamma ma solo dall'8 al 14 giugno</a></li><li><a href="https://auto.everyeye.it/notizie/mazda-rx-7-motore-rotativo-battere-ferrari-488-pista-scopriamolo-522052.html">Può una Mazda RX-7 con motore rotativo battere una Ferrari 488 Pista? Scopriamolo</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/matteo-valenza-prova-dacia-spring-elettrica-economica-tutte-533653.html">Matteo Valenza prova la nuova Dacia Spring, l'elettrica più economica di tutte</a><li class="ultima" data-ga="notiziasucc"><a href="https://auto.everyeye.it/notizie/tesla-cybertruck-costare-1-milione-dollari-perche-533691.html">Ogni Tesla Cybertruck potrebbe costare 1 milione di dollari, ecco perché</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-migliori-bici-elettriche-comprare-decathlon-agosto-2021-54000.html" rel="bookmark" title="Le migliori bici elettriche da comprare da Decathlon ad agosto 2021" class="titolo_ann">Le migliori bici elettriche da comprare da Decathlon ad agosto 2021</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-migliori-bici-elettriche-comprare-decathlon-agosto-2021-54000.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-migliori-bici-elettriche-comprare-decathlon-agosto-2021-v3-38754-575x368.webp" alt="Le migliori bici elettriche da comprare da Decathlon ad agosto 2021">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/nuove-ebike-serial-1-harley-davidson-arrivano-italia-modelli-prezzi-533415.html" rel="bookmark" title="Le nuove eBike Serial 1 di Harley-Davidson arrivano in Italia: modelli e prezzi" class="titolo_ann">Le nuove eBike Serial 1 di Harley-Davidson arrivano in Italia: modelli e prezzi</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/nuove-ebike-serial-1-harley-davidson-arrivano-italia-modelli-prezzi-533415.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-nuove-ebike-serial-1-harley-davidson-arrivano-italia-modelli-prezzi-v2-38735-575x368.webp" alt="Le nuove eBike Serial 1 di Harley-Davidson arrivano in Italia: modelli e prezzi">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-addio-auto-benzina-diesel-cosa-serve-switch-elettrico-53977.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-addio-auto-benzina-diesel-cosa-serve-switch-elettrico-53977.html" rel="bookmark" title="Addio alle auto a benzina e diesel: cosa ci serve per lo switch elettrico?" class="titolo_ann">Addio alle auto a benzina e diesel: cosa ci serve per lo switch elettrico?</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-addio-auto-benzina-diesel-cosa-serve-switch-elettrico-53977.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/addio-auto-benzina-diesel-cosa-serve-switch-elettrico-38728-575x368.webp" alt="Addio alle auto a benzina e diesel: cosa ci serve per lo switch elettrico?">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-promo-fiat-summer-bonus-mazda-offerte-auto-agosto-2021-53944.html" rel="bookmark" title="Dalle promo Fiat al Summer Bonus di Mazda: le offerte auto di agosto 2021" class="titolo_ann">Dalle promo Fiat al Summer Bonus di Mazda: le offerte auto di agosto 2021</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-promo-fiat-summer-bonus-mazda-offerte-auto-agosto-2021-53944.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dalle-promo-fiat-summer-bonus-mazda-offerte-auto-agosto-2021-38702-575x368.webp" alt="Dalle promo Fiat al Summer Bonus di Mazda: le offerte auto di agosto 2021">
			</a>
</article><article data-id="5">
<span class="tag-ev">Esport</span>
			<div class="barra_annunciox">

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/mercedes-benz-italia-official-title-sponsor-gaming-house-mkers-532860.html" rel="bookmark" title="Mercedes-Benz Italia è Official Title Sponsor della Gaming House dei Mkers" class="titolo_ann">eSport: Mercedes-Benz Italia è Official Title Sponsor della Gaming House Mkers</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/mercedes-benz-italia-official-title-sponsor-gaming-house-mkers-532860.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/esport-mercedes-benz-italia-official-title-sponsor-gaming-house-mkers-38699-575x368.webp" alt="eSport: Mercedes-Benz Italia è Official Title Sponsor della Gaming House Mkers">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/italia-suv-compatto-mahindra-10-000-euro-kuv100-532812.html" rel="bookmark" title="In Italia il SUV compatto Mahindra da 10.930 euro: ecco il nuovo KUV100" class="titolo_ann">In Italia il SUV compatto Mahindra da 10.930 euro: ecco il nuovo KUV100</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/italia-suv-compatto-mahindra-10-000-euro-kuv100-532812.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/in-italia-suv-compatto-mahindra-10-930-euro-kuv100-38695-575x368.webp" alt="In Italia il SUV compatto Mahindra da 10.930 euro: ecco il nuovo KUV100">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Mazda</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/mazda-40517-340.jpg" alt="Mazda"/> 
            
            <div id="segui40517" data-id="40517" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/lewis-hamilton-zonzo-pagani-zonda-non-doveva-guidare-elettriche-533444.html" rel="bookmark" title="Lewis Hamilton a zonzo sulla Pagani Zonda: ma non doveva guidare solo elettriche?"><b>Lewis Hamilton a zonzo sulla Pagani Zonda: ma non doveva guidare solo elettriche?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lewis-hamilton-zonzo-pagani-zonda-non-doveva-guidare-elettriche-v5-533444-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/lewis-hamilton-zonzo-pagani-zonda-non-doveva-guidare-elettriche-v5-533444-640x16.webp 900w, https://images.everyeye.it/img-notizie/lewis-hamilton-zonzo-pagani-zonda-non-doveva-guidare-elettriche-v5-533444-300x300.webp 3840w" sizes="100vw" alt="Lewis Hamilton a zonzo sulla Pagani Zonda: ma non doveva guidare solo elettriche?"></li><li><a href="https://auto.everyeye.it/notizie/bugatti-ferrari-lamborghini-sogno-garage-cristiano-ronaldo-533401.html" rel="bookmark" title="Fra Bugatti, Ferrari e Lamborghini da sogno: nel garage di Cristiano Ronaldo"><b>Fra Bugatti, Ferrari e Lamborghini da sogno: nel garage di Cristiano Ronaldo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fra-bugatti-ferrari-lamborghini-sogno-garage-cristiano-ronaldo-v3-533401-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/fra-bugatti-ferrari-lamborghini-sogno-garage-cristiano-ronaldo-v3-533401-640x16.webp 900w, https://images.everyeye.it/img-notizie/fra-bugatti-ferrari-lamborghini-sogno-garage-cristiano-ronaldo-v3-533401-300x300.webp 3840w" sizes="100vw" alt="Fra Bugatti, Ferrari e Lamborghini da sogno: nel garage di Cristiano Ronaldo"></li><li><a href="https://auto.everyeye.it/notizie/treno-carico-ford-f-150-transit-deragliato-foto-aeree-impressionanti-533529.html" rel="bookmark" title="Un treno carico di Ford F-150 e Transit &egrave; deragliato: le foto aeree sono impressionanti"><b>Un treno carico di Ford F-150 e Transit &egrave; deragliato: le foto aeree sono impressionanti</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/un-treno-carico-ford-f-150-transit-egrave-deragliato-foto-aeree-impressionanti-v3-533529-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/un-treno-carico-ford-f-150-transit-egrave-deragliato-foto-aeree-impressionanti-v3-533529-640x16.webp 900w, https://images.everyeye.it/img-notizie/un-treno-carico-ford-f-150-transit-egrave-deragliato-foto-aeree-impressionanti-v3-533529-300x300.webp 3840w" sizes="100vw" alt="Un treno carico di Ford F-150 e Transit &egrave; deragliato: le foto aeree sono impressionanti"></li><li><a href="https://auto.everyeye.it/notizie/record-autonomia-hyundai-kona-electric-64-kwh-toccati-790-km-533442.html" rel="bookmark" title="La nuova Hyundai Kona Electric ha percorso 790 km con una carica: &egrave; record"><b>La nuova Hyundai Kona Electric ha percorso 790 km con una carica: &egrave; record</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-hyundai-kona-electric-percorso-790-km-carica-egrave-record-v3-533442-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/la-hyundai-kona-electric-percorso-790-km-carica-egrave-record-v3-533442-640x16.webp 900w, https://images.everyeye.it/img-notizie/la-hyundai-kona-electric-percorso-790-km-carica-egrave-record-v3-533442-300x300.webp 3840w" sizes="100vw" alt="La nuova Hyundai Kona Electric ha percorso 790 km con una carica: &egrave; record"></li><li><a href="https://auto.everyeye.it/notizie/cambia-olio-motore-chiarezza-533625.html" rel="bookmark" title="Dopo quanto tempo si cambia l'olio motore? Facciamo chiarezza"><b>Dopo quanto tempo si cambia l'olio motore? Facciamo chiarezza</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dopo-cambia-olio-motore-chiarezza-v3-533625-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/dopo-cambia-olio-motore-chiarezza-v3-533625-640x16.webp 900w, https://images.everyeye.it/img-notizie/dopo-cambia-olio-motore-chiarezza-v3-533625-300x300.webp 3840w" sizes="100vw" alt="Dopo quanto tempo si cambia l'olio motore? Facciamo chiarezza"></li><li><a href="https://auto.everyeye.it/notizie/valentino-rossi-ritira-addio-motogp-brevissimo-sono-triste-533509.html" rel="bookmark" title="Valentino Rossi si ritira! L'addio alla MotoGP a brevissimo:'sono triste'"><b><span>3 commenti</span>Valentino Rossi si ritira! L'addio alla MotoGP a brevissimo:'sono triste'</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/valentino-rossi-ritira-addio-motogp-brevissimo-sono-triste-v4-533509-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/valentino-rossi-ritira-addio-motogp-brevissimo-sono-triste-v4-533509-640x16.webp 900w, https://images.everyeye.it/img-notizie/valentino-rossi-ritira-addio-motogp-brevissimo-sono-triste-v4-533509-300x300.webp 3840w" sizes="100vw" alt="Valentino Rossi si ritira! L'addio alla MotoGP a brevissimo:'sono triste'"></li><li><a href="https://auto.everyeye.it/notizie/toyota-impazzita-velocita-tesla-salvi-miracolo-533421.html" rel="bookmark" title="Una Toyota impazzita a tutta velocit&agrave; contro una Tesla: salvi per miracolo"><b><span>2 commenti</span>Una Toyota impazzita a tutta velocit&agrave; contro una Tesla: salvi per miracolo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/una-toyota-impazzita-velocit-agrave-tesla-salvi-miracolo-v5-533421-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/una-toyota-impazzita-velocit-agrave-tesla-salvi-miracolo-v5-533421-640x16.webp 900w, https://images.everyeye.it/img-notizie/una-toyota-impazzita-velocit-agrave-tesla-salvi-miracolo-v5-533421-300x300.webp 3840w" sizes="100vw" alt="Una Toyota impazzita a tutta velocit&agrave; contro una Tesla: salvi per miracolo"></li><li><a href="https://auto.everyeye.it/notizie/india-hypercar-mmm-azani-1-000-cv-533482.html" rel="bookmark" title="Anche l'India ha la sua hypercar: ecco la MMM Azani da oltre 1.000 CV"><b>Anche l'India ha la sua hypercar: ecco la MMM Azani da oltre 1.000 CV</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/anche-india-hypercar-mmm-azani-1-000-cv-v3-533482-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/anche-india-hypercar-mmm-azani-1-000-cv-v3-533482-640x16.webp 900w, https://images.everyeye.it/img-notizie/anche-india-hypercar-mmm-azani-1-000-cv-v3-533482-300x300.webp 3840w" sizes="100vw" alt="Anche l'India ha la sua hypercar: ecco la MMM Azani da oltre 1.000 CV"></li><li><a href="https://auto.everyeye.it/notizie/mercato-auto-picco-regno-unito-cosa-succedendo-533463.html" rel="bookmark" title="Mercato dell'auto a picco nel Regno Unito, cosa sta succedendo?"><b><span>2 commenti</span>Mercato dell'auto a picco nel Regno Unito, cosa sta succedendo?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mercato-dell-auto-picco-regno-unito-cosa-succedendo-v6-533463-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/mercato-dell-auto-picco-regno-unito-cosa-succedendo-v6-533463-640x16.webp 900w, https://images.everyeye.it/img-notizie/mercato-dell-auto-picco-regno-unito-cosa-succedendo-v6-533463-300x300.webp 3840w" sizes="100vw" alt="Mercato dell'auto a picco nel Regno Unito, cosa sta succedendo?"></li><li><a href="https://auto.everyeye.it/notizie/matteo-valenza-prova-dacia-spring-elettrica-economica-tutte-533653.html" rel="bookmark" title="Matteo Valenza prova la nuova Dacia Spring, l'elettrica pi&ugrave; economica di tutte"><b>Matteo Valenza prova la nuova Dacia Spring, l'elettrica pi&ugrave; economica di tutte</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/matteo-valenza-prova-dacia-spring-elettrica-pi-ugrave-economica-tutte-v3-533653-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/matteo-valenza-prova-dacia-spring-elettrica-pi-ugrave-economica-tutte-v3-533653-640x16.webp 900w, https://images.everyeye.it/img-notizie/matteo-valenza-prova-dacia-spring-elettrica-pi-ugrave-economica-tutte-v3-533653-300x300.webp 3840w" sizes="100vw" alt="Matteo Valenza prova la nuova Dacia Spring, l'elettrica pi&ugrave; economica di tutte"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=533684&_=1628281659" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
