<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Hyundai completa l'acquisto di Boston Dynamics ed entra nel mondo della robotica</title>
<meta name="description" content="Hyundai ha appena completato l'acquisto della compagnia Boston Dynamics. Cosa ci dobbiamo aspettare per il futuro del produttore di auto?"/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/hyundai-completa-acquisto-boston-dynamics-entra-mondo-robotica-525361.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/hyundai-completa-acquisto-boston-dynamics-entra-mondo-robotica-525361.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Hyundai completa l'acquisto di Boston Dynamics ed entra nel mondo della robotica">
<meta name="twitter:description" content="Hyundai ha appena completato l'acquisto della compagnia Boston Dynamics. Cosa ci dobbiamo aspettare per il futuro del produttore di auto?">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/hyundai-completa-acquisto-boston-dynamics-entra-mondo-robotica-v4-525361.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Hyundai completa l'acquisto di Boston Dynamics ed entra nel mondo della robotica" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/hyundai-completa-acquisto-boston-dynamics-entra-mondo-robotica-525361.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/hyundai-completa-acquisto-boston-dynamics-entra-mondo-robotica-v4-525361.jpg" />
<meta property="og:description" content="Hyundai ha appena completato l'acquisto della compagnia Boston Dynamics. Cosa ci dobbiamo aspettare per il futuro del produttore di auto?" />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/hyundai-completa-acquisto-boston-dynamics-entra-mondo-robotica-v4-525361-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001340.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001340.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "525361"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "hyundai"; var scheda_speciale = "1"; var label_n	= "Hyundai"; var amazon_asin = ""; var id_scheda_pagina = "40473"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/hyundai-completa-acquisto-boston-dynamics-entra-mondo-robotica-525361.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '525361');googletag.pubads().setTargeting('keyword', 'hyundai');googletag.pubads().setTargeting('sistemischeda', 'Console');
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Tommaso Esposito');ga('set', 'dimension4', '6-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://auto.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeyeauto" class="soc-twitter" title="Everyeye Auto su Twitter" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit" boost_web="1"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>D&D Dark Alliance  - Ritorno nei Forgotten Realms</span></a></li></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/hyundai/" itemprop="item" title="Hyundai">
			<span itemprop="name">Hyundai</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/hyundai/" itemprop="item" title="Notizie Hyundai">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Hyundai completa l'acquisto di Boston Dynamics ed entra nel mondo della robotica</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop40473" data-id="40473" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wBDAAMCAgICAgMCAgIDAwMDBAYEBAQEBAgGBgUGCQgKCgkICQkKDA8MCgsOCwkJDRENDg8QEBEQCgwSExIQEw8QEBD/2wBDAQMDAwQDBAgEBAgQCwkLEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBD/wAARCAAJABADASIAAhEBAxEB/8QAFgABAQEAAAAAAAAAAAAAAAAABwYI/8QAKhAAAQMCAwUJAAAAAAAAAAAAAQIDBAUGAAgRBxITIjEhMjM0NnR1srT/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGREAAwEBAQAAAAAAAAAAAAAAAQIDABGh/9oADAMBAAIRAxEAPwBFsKiWAxCRIeqUcQo0d2RJlDw2Q2EEpJPUlKlaaA9rax1BAhryzCZaqi6xJtij2/cc1the7UKmy4hTPDWFISkiO4pXNzjugEakg4KNnHqeq+3k/vk4zteXlHPlKj98GSpajEUfvmYokpAFF3//2Q==" alt="Hyundai completa l'acquisto di Boston Dynamics ed entra nel mondo della robotica" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/hyundai-completa-acquisto-boston-dynamics-entra-mondo-robotica-v4-525361-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '40473'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/hyundai/" title="Hyundai" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/hyundai-v5-40473-28x28.jpg" alt="Hyundai"><b>Hyundai</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/notizie/hyundai/" class="ico-news" title="Hyundai notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/hyundai/" class="ico-video" title="Hyundai video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/hyundai/" class="ico-img" title="Hyundai immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://auto.everyeye.it/redazione/tommaso-esposito-10316/" rel="author" title="Tommaso Esposito" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Tommaso Esposito</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/hyundai-completa-acquisto-boston-dynamics-entra-mondo-robotica-525361.html"/><b><time itemprop="datePublished" datetime="2021-06-22T15:26:00+02:00">22 Giugno 2021, ore 15:26</time></b></div>

					<div id="inread" class="testo_notizia"><p>Hyundai Motor Group ha appena finalizzato l'acquisizione di Boston Dynamics. Quest'ultima è una società leader nel settore della robotica, all'interno del quale ha già ottenuto risultati eccezionali. Il produttore di auto non ha avuto dubbi, per cui l'ha acquistata <strong>per una cifra di 1,1 miliardi di dollari</strong>.</p><p>Grazie a questo accordo, adesso Hyundai ne detiene l'80 percento delle azioni, mentre il restante 20 percento &egrave; di propriet&agrave; di SoftBank e dei suoi affiliati. Tra il 2013 e il 2017 la compagnia apparteneva a Google, poi &egrave; passata a SoftBank e adesso la situazione &egrave; cambiata nuovamente.</p>
<p>La mossa della casa automobilistica coreana segna un passo importante per il brand, che punta a <strong>migliorare enormemente la sua offerta nel campo della mobilit&agrave; smart</strong> soprattutto in Corea del Sud. Nel Paese orientale Hyundai ha gi&agrave; attuato grossi investimenti su guida autonoma, intelligenza artificiale, mobilit&agrave; aerea e fabbriche smart.</p>
<p>Hyundai afferma che con questa acquisizione riuscir&agrave; a mettere in piedi una catena di valore robotica derivante da una sinergia di processi manifatturieri e soluzioni logistiche. Oltretutto supporter&agrave; <strong>l'espansione del portfolio prodotti</strong> della compagnia nonch&eacute; la capillarizzazione dell'assistenza clienti.</p>
<p>Riguardo la situazione attuale, il brand coreano ha appena dimostrato un avanzatissimo livello tecnologico attraverso la commercializzazione della sua <a href="https://auto.everyeye.it/articoli/provato-alla-guida-hyundai-ioniq-5-inizia-new-gen-auto-elettriche-53385.html">Hyundai Ioniq 5: il veicolo a zero emissioni potrebbe infatti incarnare una nuova generazione di auto elettriche</a>. Il focus sui motori termici si sta quindi affievolendo poco a poco, e la previsione interna &egrave; quella di <a href="https://auto.everyeye.it/notizie/hyundai-eliminera-meta-gamma-motore-termico-dedicarsi-auto-ev-520224.html">eliminare rapidamente la met&agrave; della gamma</a> per far spazio a nuovi modelli di BEV.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.carscoops.com/2021/06/hyundai-completes-acquisition-of-boston-dynamics-as-it-enters-the-world-of-robotics/' rel='nofollow noopener' target='_blank'>carscoops</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_auto@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Tommaso Esposito (tomunkindled@pec.it), ho trovato un errore in questa notizia: https://auto.everyeye.it/notizie/hyundai-completa-acquisto-boston-dynamics-entra-mondo-robotica-525361.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('hyundai');"></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Hyundai</b></p><ul><li><a href="https://auto.everyeye.it/notizie/maxi-rottamazione-hyundai-5-500-euro-vantaggi-525372.html">Al via la Maxi Rottamazione Hyundai: fino a 5.500 euro di vantaggi</a></li><li><a href="https://auto.everyeye.it/notizie/hyundai-eliminera-meta-gamma-motore-termico-dedicarsi-auto-ev-520224.html">Hyundai eliminerà metà della sua gamma a motore termico per dedicarsi alle auto EV</a></li><li><a href="https://auto.everyeye.it/notizie/hyundai-ioniq-6-ioniq-7-cosi-i-render-ny-mammoth-520162.html">Le Hyundai Ioniq 6 e Ioniq 7 saranno così? I render di NY Mammoth</a></li><li><a href="https://auto.everyeye.it/notizie/ufficiale-nuovo-hyundai-staria-mini-van-futuro-2-11-posti-511005.html">Ufficiale il nuovo Hyundai Staria, il mini van del futuro da 2 a 11 posti</a></li><li><a href="https://auto.everyeye.it/notizie/hyundai-e-pit-stazioni-ricarica-rapide-mostrano-volta-509288.html">Hyundai E-pit: le stazioni di ricarica rapide si mostrano per la prima volta</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/kia-ev6-elettrica-dettaglio-scopriamola-fuori-525313.html">La Kia EV6 elettrica in dettaglio: scopriamola dentro e fuori</a><li class="ultima" data-ga="notiziasucc"><a href="https://auto.everyeye.it/notizie/vw-id-4-gtx-lanciata-massima-velocita-ev-auto-tradizionali-525370.html">VW ID.4 GTX lanciata a massima velocità: meglio le EV o le auto tradizionali?</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-a-vallelunga-pure-etcr-tecnologia-torneo-elettrico-53509.html" rel="bookmark" title="A Vallelunga per il PURE ETCR: tutta la tecnologia del torneo elettrico" class="titolo_ann">A Vallelunga per il PURE ETCR: tutta la tecnologia del torneo elettrico</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-a-vallelunga-pure-etcr-tecnologia-torneo-elettrico-53509.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/a-vallelunga-etcr-tecnologia-torneo-elettrico-38225-575x368.webp" alt="A Vallelunga per il PURE ETCR: tutta la tecnologia del torneo elettrico">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-le-bici-elettriche-prime-day-2021-migliori-offerte-amazon-53491.html" rel="bookmark" title="Le bici elettriche del Prime Day 2021: le migliori offerte su Amazon" class="titolo_ann">Le bici elettriche del Prime Day 2021: le migliori offerte su Amazon</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-le-bici-elettriche-prime-day-2021-migliori-offerte-amazon-53491.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-bici-elettriche-prime-day-2021-migliori-offerte-amazon-v2-38210-575x368.webp" alt="Le bici elettriche del Prime Day 2021: le migliori offerte su Amazon">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/decathlon-lancia-mtb-elettrica-prezzo-aggressivo-rockrider-e-st-100-525032.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/decathlon-lancia-mtb-elettrica-prezzo-aggressivo-rockrider-e-st-100-525032.html" rel="bookmark" title="Decathlon lancia una MTB elettrica dal prezzo aggressivo: ecco la Rockrider E-ST 100" class="titolo_ann">Decathlon lancia una MTB elettrica dal prezzo aggressivo: ecco la Rockrider E-ST 100</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/decathlon-lancia-mtb-elettrica-prezzo-aggressivo-rockrider-e-st-100-525032.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/decathlon-lancia-mtb-elettrica-prezzo-aggressivo-rockrider-e-st-100-38206-575x368.webp" alt="Decathlon lancia una MTB elettrica dal prezzo aggressivo: ecco la Rockrider E-ST 100">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Provato</b>
					<a href="https://auto.everyeye.it/articoli/provato-renault-arkana-e-tech-145-prova-strada-53435.html" rel="bookmark" title="Nuova Renault Arkana E-Tech 145: la nostra prova su strada" class="titolo_ann">Nuova Renault Arkana E-Tech 145: la nostra prova su strada</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/provato-renault-arkana-e-tech-145-prova-strada-53435.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nuova-renault-arkana-e-tech-145-prova-strada-v3-38191-575x368.webp" alt="Nuova Renault Arkana E-Tech 145: la nostra prova su strada">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/nuovo-skoda-enyaq-iv-vicino-migliore-suv-elettrico-momento-524662.html" rel="bookmark" title="Il nuovo Skoda Enyaq IV visto da vicino: il migliore SUV elettrico del momento?" class="titolo_ann">Il nuovo Skoda Enyaq IV visto da vicino: il migliore SUV elettrico del momento?</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/nuovo-skoda-enyaq-iv-vicino-migliore-suv-elettrico-momento-524662.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-nuovo-skoda-enyaq-iv-vicino-migliore-suv-elettrico-momento-38181-575x368.webp" alt="Il nuovo Skoda Enyaq IV visto da vicino: il migliore SUV elettrico del momento?">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/porsche-annuncia-nuovo-infotainment-6-0-novita-android-auto-524621.html" rel="bookmark" title="Porsche annuncia il nuovo infotainment 6.0: fra le novità anche Android Auto" class="titolo_ann">Porsche annuncia il nuovo infotainment 6.0: fra le novità anche Android Auto</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/porsche-annuncia-nuovo-infotainment-6-0-novita-android-auto-524621.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/porsche-annuncia-nuovo-infotainment-6-0-novita-android-auto-v2-38175-575x368.webp" alt="Porsche annuncia il nuovo infotainment 6.0: fra le novità anche Android Auto">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="wrap-destra-twitch sams-hp"><div class="twitch-frame"><iframe style="display:block;" src="https://player.twitch.tv/?channel=everyeyeit&muted=true&parent=auto.everyeye.it" loading="lazy" border="0" framespacing="0" frameborder="no" scrolling="no" allowfullscreen="true" title="Everyeye live on Twitch"></iframe></div><a href="javascript:;" onclick="javascript:switch_live_player_twitch();" class="nascondi-player" rel="nofollow noopener"></a></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Hyundai</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/hyundai-v5-40473-340.jpg" alt="Hyundai"/> 
            
            <div id="segui40473" data-id="40473" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/toyota-supra-fast-and-furious-venduta-cifra-mostruosa-525011.html" rel="bookmark" title="La Toyota Supra di Fast and Furious &egrave; stata venduta a una cifra mostruosa"><b>La Toyota Supra di Fast and Furious &egrave; stata venduta a una cifra mostruosa</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-toyota-supra-fast-and-furious-egrave-venduta-cifra-mostruosa-v5-525011-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/la-toyota-supra-fast-and-furious-egrave-venduta-cifra-mostruosa-v5-525011-640x16.webp 900w, https://images.everyeye.it/img-notizie/la-toyota-supra-fast-and-furious-egrave-venduta-cifra-mostruosa-v5-525011-300x300.webp 3840w" sizes="100vw" alt="La Toyota Supra di Fast and Furious &egrave; stata venduta a una cifra mostruosa"></li><li><a href="https://auto.everyeye.it/notizie/lamborghini-urus-vendita-non-scherzo-525237.html" rel="bookmark" title="Questa Lamborghini Urus &egrave; in vendita e non &egrave; uno scherzo"><b>Questa Lamborghini Urus &egrave; in vendita e non &egrave; uno scherzo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/questa-lamborghini-urus-egrave-vendita-non-egrave-scherzo-v4-525237-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/questa-lamborghini-urus-egrave-vendita-non-egrave-scherzo-v4-525237-640x16.webp 900w, https://images.everyeye.it/img-notizie/questa-lamborghini-urus-egrave-vendita-non-egrave-scherzo-v4-525237-300x300.webp 3840w" sizes="100vw" alt="Questa Lamborghini Urus &egrave; in vendita e non &egrave; uno scherzo"></li><li><a href="https://auto.everyeye.it/notizie/muore-tentando-world-guinness-record-tragico-incidente-alex-harvill-525099.html" rel="bookmark" title="Muore tentando un World Guinness Record: tragico incidente per Alex Harvill"><b>Muore tentando un World Guinness Record: tragico incidente per Alex Harvill</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/muore-tentando-world-guinness-record-tragico-incidente-alex-harvill-v4-525099-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/muore-tentando-world-guinness-record-tragico-incidente-alex-harvill-v4-525099-640x16.webp 900w, https://images.everyeye.it/img-notizie/muore-tentando-world-guinness-record-tragico-incidente-alex-harvill-v4-525099-300x300.webp 3840w" sizes="100vw" alt="Muore tentando un World Guinness Record: tragico incidente per Alex Harvill"></li><li><a href="https://auto.everyeye.it/notizie/futuristica-lancia-stratos-zero-manda-visibilio-beverly-hills-525133.html" rel="bookmark" title="La futuristica Lancia Stratos Zero manda in visibilio Beverly Hills"><b>La futuristica Lancia Stratos Zero manda in visibilio Beverly Hills</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-futuristica-lancia-stratos-zero-manda-visibilio-beverly-hills-v3-525133-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/la-futuristica-lancia-stratos-zero-manda-visibilio-beverly-hills-v3-525133-640x16.webp 900w, https://images.everyeye.it/img-notizie/la-futuristica-lancia-stratos-zero-manda-visibilio-beverly-hills-v3-525133-300x300.webp 3840w" sizes="100vw" alt="La futuristica Lancia Stratos Zero manda in visibilio Beverly Hills"></li><li><a href="https://auto.everyeye.it/notizie/perche-scegliere-waze-punti-app-navigazione-social-525149.html" rel="bookmark" title="Perch&eacute; scegliere Waze: tutti i punti di forza dell'app di navigazione social"><b>Perch&eacute; scegliere Waze: tutti i punti di forza dell'app di navigazione social</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/perch-eacute-scegliere-waze-punti-dell-app-navigazione-social-v5-525149-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/perch-eacute-scegliere-waze-punti-dell-app-navigazione-social-v5-525149-640x16.webp 900w, https://images.everyeye.it/img-notizie/perch-eacute-scegliere-waze-punti-dell-app-navigazione-social-v5-525149-300x300.webp 3840w" sizes="100vw" alt="Perch&eacute; scegliere Waze: tutti i punti di forza dell'app di navigazione social"></li><li><a href="https://auto.everyeye.it/articoli/speciale-le-bici-elettriche-prime-day-2021-migliori-offerte-amazon-53491.html" rel="bookmark" title="Le bici elettriche del Prime Day 2021: le migliori offerte su Amazon"><b>Le bici elettriche del Prime Day 2021: le migliori offerte su Amazon</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/le-bici-elettriche-prime-day-2021-migliori-offerte-amazon-speciale-v2-53491-300x300.webp" data-srcset="https://images.everyeye.it/img-articoli/le-bici-elettriche-prime-day-2021-migliori-offerte-amazon-speciale-v2-53491-640x16.webp 900w, https://images.everyeye.it/img-articoli/le-bici-elettriche-prime-day-2021-migliori-offerte-amazon-speciale-v2-53491-300x300.webp 3840w" sizes="100vw" alt="Le bici elettriche del Prime Day 2021: le migliori offerte su Amazon"></li><li><a href="https://auto.everyeye.it/notizie/contromano-strade-milano-scooter-impazzito-virale-social-525258.html" rel="bookmark" title="Contromano fra le strade di Milano: lo scooter impazzito virale sui social"><b>Contromano fra le strade di Milano: lo scooter impazzito virale sui social</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/contromano-strade-milano-scooter-impazzito-virale-social-v3-525258-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/contromano-strade-milano-scooter-impazzito-virale-social-v3-525258-640x16.webp 900w, https://images.everyeye.it/img-notizie/contromano-strade-milano-scooter-impazzito-virale-social-v3-525258-300x300.webp 3840w" sizes="100vw" alt="Contromano fra le strade di Milano: lo scooter impazzito virale sui social"></li><li><a href="https://auto.everyeye.it/notizie/decathlon-lancia-mtb-elettrica-prezzo-aggressivo-rockrider-e-st-100-525032.html" rel="bookmark" title="Decathlon lancia una MTB elettrica dal prezzo aggressivo: ecco la Rockrider E-ST 100"><b><span>4 commenti</span>Decathlon lancia una MTB elettrica dal prezzo aggressivo: ecco la Rockrider E-ST 100</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/decathlon-lancia-mtb-elettrica-prezzo-aggressivo-rockrider-e-st-100-v3-525032-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/decathlon-lancia-mtb-elettrica-prezzo-aggressivo-rockrider-e-st-100-v3-525032-640x16.webp 900w, https://images.everyeye.it/img-notizie/decathlon-lancia-mtb-elettrica-prezzo-aggressivo-rockrider-e-st-100-v3-525032-300x300.webp 3840w" sizes="100vw" alt="Decathlon lancia una MTB elettrica dal prezzo aggressivo: ecco la Rockrider E-ST 100"></li><li><a href="https://auto.everyeye.it/notizie/lancia-dacia-duster-naviglio-nasconde-polizia-525055.html" rel="bookmark" title="Lancia per errore la Dacia Duster nel naviglio e si nasconde: trovato dalla Polizia"><b>Lancia per errore la Dacia Duster nel naviglio e si nasconde: trovato dalla Polizia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lancia-errore-dacia-duster-naviglio-nasconde-polizia-v4-525055-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/lancia-errore-dacia-duster-naviglio-nasconde-polizia-v4-525055-640x16.webp 900w, https://images.everyeye.it/img-notizie/lancia-errore-dacia-duster-naviglio-nasconde-polizia-v4-525055-300x300.webp 3840w" sizes="100vw" alt="Lancia per errore la Dacia Duster nel naviglio e si nasconde: trovato dalla Polizia"></li><li><a href="https://auto.everyeye.it/notizie/alfa-romeo-gtv-rivale-elettrica-tesla-model-3-bmw-i4-525119.html" rel="bookmark" title="Alfa Romeo GTV: sar&agrave; la rivale elettrica di Tesla Model 3 e BMW i4?"><b>Alfa Romeo GTV: sar&agrave; la rivale elettrica di Tesla Model 3 e BMW i4?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/alfa-romeo-gtv-sar-agrave-rivale-elettrica-tesla-model-3-bmw-i4-v4-525119-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/alfa-romeo-gtv-sar-agrave-rivale-elettrica-tesla-model-3-bmw-i4-v4-525119-640x16.webp 900w, https://images.everyeye.it/img-notizie/alfa-romeo-gtv-sar-agrave-rivale-elettrica-tesla-model-3-bmw-i4-v4-525119-300x300.webp 3840w" sizes="100vw" alt="Alfa Romeo GTV: sar&agrave; la rivale elettrica di Tesla Model 3 e BMW i4?"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=525361&_=1624383435" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000514");
	if (window.console) { console.log("%cLightman SW 10000514 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
