<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>La guida autonoma secondo Amazon: il primo veicolo Zoox non ha neppure lo sterzo</title>
<meta name="description" content="Zoox, compagnia acquistata di recente da Amazon, ha svelato al mondo il suo primo veicolo a guida autonoma che ospita fino a 4 passeggeri."/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/guida-autonoma-secondo-amazon-veicolo-zoox-non-sterzo-487448.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/guida-autonoma-secondo-amazon-veicolo-zoox-non-sterzo-487448.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="La guida autonoma secondo Amazon: il primo veicolo Zoox non ha neppure lo sterzo">
<meta name="twitter:description" content="Zoox, compagnia acquistata di recente da Amazon, ha svelato al mondo il suo primo veicolo a guida autonoma che ospita fino a 4 passeggeri.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/la-guida-autonoma-secondo-amazon-veicolo-zoox-non-sterzo-v3-487448.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="La guida autonoma secondo Amazon: il primo veicolo Zoox non ha neppure lo sterzo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/guida-autonoma-secondo-amazon-veicolo-zoox-non-sterzo-487448.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/la-guida-autonoma-secondo-amazon-veicolo-zoox-non-sterzo-v3-487448.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/la-guida-autonoma-secondo-amazon-veicolo-zoox-non-sterzo-v3-487448.jpg" />
<meta property="og:description" content="Zoox, compagnia acquistata di recente da Amazon, ha svelato al mondo il suo primo veicolo a guida autonoma che ospita fino a 4 passeggeri." />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:author" content="https://www.facebook.com/aurelio.vindigniricca" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001332.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001332.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "487448"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "amazon"; var scheda_speciale = "1"; var label_n	= "Amazon"; var amazon_asin = ""; var id_scheda_pagina = "17904"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "929688" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/guida-autonoma-secondo-amazon-veicolo-zoox-non-sterzo-487448.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '487448');googletag.pubads().setTargeting('keyword', 'amazon');googletag.pubads().setTargeting('sistemischeda', 'Tech');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Aurelio Vindigni Ricca');ga('set', 'dimension4', '12-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://auto.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/schede/amazon/" itemprop="item" title="Amazon">
			<span itemprop="name">Amazon</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://tech.everyeye.it/notizie/amazon/" itemprop="item" title="Notizie Amazon">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">La guida autonoma secondo Amazon: il primo veicolo Zoox non ha neppure lo sterzo</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop17904" data-id="17904" class="segui-contenuto"></div>
	<img src="/public/immagini_new4/2020/12/15-125/amazon_auto-1411.jpg" alt="La guida autonoma secondo Amazon: il primo veicolo Zoox non ha neppure lo sterzo">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/public/immagini_new4/2020/12/15-125/amazon_auto-1411.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '17904'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://tech.everyeye.it/schede/amazon/" title="Amazon" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/amazon-v3-17904-28x28.jpg" alt="Amazon"><b>Amazon</b>
			</a>
		</li>	

			<li><a href="https://tech.everyeye.it/articoli/anteprima-amazon-fire-hd-8-e-hd-10-27271.html" class="ico-recensione" title="Amazon anteprima">Anteprima</a></li>
		<li><a href="https://tech.everyeye.it/articoli/guide/amazon/" class="ico-guida" title="Amazon Guide">Guide</a></li>
			<li><a href="https://tech.everyeye.it/articoli/amazon/" class="ico-articoli" title="Amazon articoli">Articoli</a></li>
		
			<li><a href="https://tech.everyeye.it/notizie/amazon/" class="ico-news" title="Amazon notizie">Notizie</a></li>
		
			<li><a href="https://tech.everyeye.it/video/amazon/" class="ico-video" title="Amazon video">Video</a></li>
		<li><a href="https://tech.everyeye.it/immagini/amazon/" class="ico-img" title="Amazon immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://auto.everyeye.it/redazione/aurelio-vindigni-ricca-10141/" rel="author" title="Aurelio Vindigni Ricca" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Aurelio Vindigni Ricca</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/guida-autonoma-secondo-amazon-veicolo-zoox-non-sterzo-487448.html"/><b><time itemprop="datePublished" datetime="2020-12-15T11:19:00+01:00">15 Dicembre 2020, ore 11:19</time></b></div>

					<div id="inread" class="testo_notizia"><p>Tutti noi conosciamo Amazon per via del suo gigantesco sito e-commerce, ormai punto di riferimento anche per il mercato online italiano. La società di Jeff Bezos ha però le <a href="https://auto.everyeye.it/notizie/amazon-ordina-1-800-furgoni-elettrici-mercedes-benz-usare-europa-465280.html">mani in pasta in tantissime altre aziende</a> in diversi settori, è ad esempio interessata nella guida autonoma. <strong>Ora possiamo finalmente vedere il primo veicolo di Zoox</strong>.</p><p>La startup acquistata di recente da Amazon ha svelato al mondo <strong>il suo primo veicolo a guida autonoma</strong>. Un piccolo pulmino totalmente privo di conducente, <strong>dotato di una enorme batteria da 133 kWh</strong> (una delle pi&ugrave; grandi mai applicate a un veicolo elettrico a oggi) che secondo la societ&agrave; dovrebbe garantire <strong>16 ore di circolazione continua con una singola carica</strong>.</p>
<p>Lungo appena 3,63 metri, il veicolo &egrave; omologato per trasportare quattro passeggeri. <strong>Manca del tutto lo sterzo</strong> e le sedute mettono i passeggeri &ldquo;faccia a faccia&rdquo;, significa dunque che viaggeremo su un piccolo salottino su quattro ruote. All&rsquo;interno non manca niente, i divanetti dell&rsquo;abitacolo offrono portabicchieri, braccioli, un lettore musicale digitale con bluetooth per ogni passeggero.</p>
<p>La vettura pu&ograve; trasportare le persone senza problemi da un punto A a un punto B potendo contare su <em>&ldquo;oltre 100 innovazioni mai viste sulle auto tradizionali&rdquo;</em>. Parliamo di un&rsquo;architettura piena di sensori, telecamere, radar, LIDAR che <strong>controlla a 270 gradi tutti e quattro gli angoli dell&rsquo;auto</strong> - per cui dunque non esistono angoli ciechi. Non sappiamo esattamente quando questi veicoli arriveranno sulle strade, di sicuro Zoox ha confermato la sperimentazione nelle citt&agrave; di Las Vegas, San Francisco e Foster City. Chiaramente parliamo di una vettura a guida autonoma di livello 5, per capire di cosa stiamo parlando vi rimandiamo al nostro articolo <a href="https://auto.everyeye.it/articoli/speciale-come-cambia-guida-autonoma-livello-1-5-facciamo-chiarezza-50704.html">dedicato ai vari livelli di guida autonoma</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://electrek.co/2020/12/14/amazons-zoox-unveils-autonomous-electric-vehicle-battery-pack/' rel='nofollow noopener' target='_blank'>Electrek</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_auto@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Aurelio Vindigni Ricca (aurelio.vindigniricca@gmail.com), ho trovato un errore in questa notizia: https://auto.everyeye.it/notizie/guida-autonoma-secondo-amazon-veicolo-zoox-non-sterzo-487448.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('amazon');"></div>
</div><div class="box_immagini_notizia space-box">
<div id="imgNotizia" class="galleria_immagini_quadra" itemprop="associatedMedia">
<a href="https://images.everyeye.it/img-screenshot/amazon-v1-669431.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/amazon-v1-669431-215x215.jpg" alt="Amazon" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/amazon-v1-669430.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/amazon-v1-669430-215x215.jpg" alt="Amazon" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/amazon-v1-669429.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/amazon-v1-669429-215x215.jpg" alt="Amazon" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/amazon-v1-669428.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/amazon-v1-669428-215x215.jpg" alt="Amazon" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/amazon-v1-669427.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/amazon-v1-669427-215x215.jpg" alt="Amazon" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/amazon-v1-669426.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/amazon-v1-669426-215x215.jpg" alt="Amazon" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/amazon-v1-669425.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/amazon-v1-669425-215x215.jpg" alt="Amazon" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/amazon-v1-669424.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/amazon-v1-669424-215x215.jpg" alt="Amazon" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/amazon-v1-669423.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/amazon-v1-669423-215x215.jpg" alt="Amazon" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/amazon-v1-669422.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/amazon-v1-669422-215x215.jpg" alt="Amazon" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/amazon-v1-669421.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/amazon-v1-669421-215x215.jpg" alt="Amazon" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/amazon-v1-669420.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/amazon-v1-669420-215x215.jpg" alt="Amazon" itemprop="contentURL"></a></div>
</div>
<div class="articolo-correlato">
    <a href="https://tech.everyeye.it/articoli/speciale-echo-frames-occhiali-smart-secondo-amazon-51162.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Echo Frames: gli occhiali smart secondo Amazon</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/echo-frames-occhiali-smart-secondo-amazon-speciale-v5-51162-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Amazon</b></p><ul><li><a href="https://tech.everyeye.it/notizie/-amazon-regala-iphone-12-buoni-natale-occhio-truffa-sms-487106.html">"Amazon regala iPhone 12 e buoni per Natale", occhio alla truffa via SMS!</a></li><li><a href="https://tech.everyeye.it/notizie/amazon-music-diodato-kiana-lede-foo-fighters-ospiti-settimana-486794.html">Amazon Music: Diodato, Kiana Ledè e Foo Fighters tra gli ospiti della settimana</a></li><li><a href="https://tech.everyeye.it/notizie/amazon-google-maxi-multa-francia-uso-cookie-pubblicitari-486480.html">Amazon e Google, maxi multa in Francia per l'uso dei cookie pubblicitari</a></li><li><a href="https://tech.everyeye.it/articoli/speciale-echo-frames-occhiali-smart-secondo-amazon-51162.html">Echo Frames: gli occhiali smart secondo Amazon</a></li><li><a href="https://tech.everyeye.it/notizie/amazon-music-arrivano-videoclip-musicali-sfida-youtube-music-484636.html">Amazon Music, arrivano i videoclip musicali: parte la sfida a YouTube Music</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/distributori-sciopero-benzina-17-dicembre-487440.html">Distributori in sciopero: niente benzina fino al 17 dicembre</a><li class="ultima" data-ga="notiziasucc"><a href="https://auto.everyeye.it/notizie/tesla-migliora-fari-model-3-model-y-fasci-luce-potenti-precisi-487470.html">Tesla migliora i fari di Model 3 e Model Y: fasci di luce più potenti e precisi</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/nuova-fiat-tipo-2020-sconto-dicembre-promo-city-cross-wagon-487395.html" rel="bookmark" title="Nuova Fiat Tipo 2021 in sconto per tutto dicembre: promo anche su City Cross e Wagon" class="titolo_ann">Nuova Fiat Tipo 2021 in sconto per tutto dicembre: promo anche su City Cross e Wagon</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/nuova-fiat-tipo-2020-sconto-dicembre-promo-city-cross-wagon-487395.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nuova-fiat-tipo-2021-sconto-dicembre-promo-city-cross-wagon-35898-575x368.jpg" alt="Nuova Fiat Tipo 2021 in sconto per tutto dicembre: promo anche su City Cross e Wagon">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/ferrari-sf90-stradale-bugatti-chiron-auto-veloci-mondo-487363.html" rel="bookmark" title="Dalla Ferrari SF90 Stradale alla Bugatti Chiron: ecco le auto più veloci del mondo" class="titolo_ann">Dalla Ferrari SF90 Stradale alla Bugatti Chiron: ecco le auto più veloci del mondo</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/ferrari-sf90-stradale-bugatti-chiron-auto-veloci-mondo-487363.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dalla-ferrari-sf90-stradale-bugatti-chiron-auto-veloci-mondo-35897-575x368.jpg" alt="Dalla Ferrari SF90 Stradale alla Bugatti Chiron: ecco le auto più veloci del mondo">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/quadra-turbo-r-v-tech-2058-cyberpunk-2077-guida-forza-horizon-4-487187.html" rel="bookmark" title="La Quadra Turbo-R V-Tech 2058 di Cyberpunk 2077 si guida in Forza Horizon 4" class="titolo_ann">La Quadra Turbo-R V-Tech 2058 di Cyberpunk 2077 si guida in Forza Horizon 4</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/quadra-turbo-r-v-tech-2058-cyberpunk-2077-guida-forza-horizon-4-487187.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-quadra-turbo-r-v-tech-2058-cyberpunk-2077-guida-horizon-4-35887-575x368.jpg" alt="La Quadra Turbo-R V-Tech 2058 di Cyberpunk 2077 si guida in Forza Horizon 4">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-le-tesla-model-3-batterie-lfp-soffrono-gravemente-freddo-caso-51281.html" rel="bookmark" title="Le Tesla Model 3 con batterie LFP soffrono gravemente il freddo: il caso" class="titolo_ann">Le Tesla Model 3 con batterie LFP soffrono gravemente il freddo: il caso</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-le-tesla-model-3-batterie-lfp-soffrono-gravemente-freddo-caso-51281.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-tesla-model-3-batterie-lfp-soffrono-gravemente-freddo-caso-35854-575x368.jpg" alt="Le Tesla Model 3 con batterie LFP soffrono gravemente il freddo: il caso">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/nuove-alfa-romeo-giulia-stelvio-veloce-ti-novita-2021-486405.html" rel="bookmark" title="Nuove Alfa Romeo Giulia e Stelvio Veloce Ti: tutte le novità 2021" class="titolo_ann">Nuove Alfa Romeo Giulia e Stelvio Veloce Ti: tutte le novità 2021</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/nuove-alfa-romeo-giulia-stelvio-veloce-ti-novita-2021-486405.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nuove-alfa-romeo-giulia-stelvio-veloce-ti-novita-2021-35840-575x368.jpg" alt="Nuove Alfa Romeo Giulia e Stelvio Veloce Ti: tutte le novità 2021">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-dopo-litio-goodenough-lancia-batteria-vetro-1-600-km-1-minuto-51266.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-dopo-litio-goodenough-lancia-batteria-vetro-1-600-km-1-minuto-51266.html" rel="bookmark" title="Dopo il litio, Goodenough lancia la batteria di vetro: 1.600 km in 1 minuto" class="titolo_ann">Dopo il litio, Goodenough lancia la batteria di vetro: 1.600 km in 1 minuto</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-dopo-litio-goodenough-lancia-batteria-vetro-1-600-km-1-minuto-51266.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dopo-litio-goodenough-lancia-batteria-vetro-1-600-km-1-minuto-35836-575x368.jpg" alt="Dopo il litio, Goodenough lancia la batteria di vetro: 1.600 km in 1 minuto">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Amazon</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/amazon-v3-17904-340.jpg" alt="Amazon"/> 
            
            <div id="segui17904" data-id="17904" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/cashback-stato-carburanti-benzina-diesel-gpl-metano-prezzo-scontato-487178.html" rel="bookmark" title="Cashback di Stato anche sui carburanti: benzina, diesel, GPL e metano a prezzo scontato"><b><span>1 commenti</span>Cashback di Stato anche sui carburanti: benzina, diesel, GPL e metano a prezzo scontato</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cashback-carburanti-benzina-diesel-gpl-metano-prezzo-scontato-v3-487178-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/cashback-carburanti-benzina-diesel-gpl-metano-prezzo-scontato-v3-487178-640x16.jpg 900w, https://images.everyeye.it/img-notizie/cashback-carburanti-benzina-diesel-gpl-metano-prezzo-scontato-v3-487178-300x300.jpg 3840w" sizes="100vw" alt="Cashback di Stato anche sui carburanti: benzina, diesel, GPL e metano a prezzo scontato"></li><li><a href="https://auto.everyeye.it/notizie/incastra-panda-muro-come-blocco-tetris-incidente-virale-487173.html" rel="bookmark" title="Si incastra con la Panda in un muro come un blocco del Tetris: l'incidente &egrave; virale"><b>Si incastra con la Panda in un muro come un blocco del Tetris: l'incidente &egrave; virale</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/si-incastra-panda-muro-come-blocco-tetris-incidente-egrave-virale-v3-487173-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/si-incastra-panda-muro-come-blocco-tetris-incidente-egrave-virale-v3-487173-640x16.jpg 900w, https://images.everyeye.it/img-notizie/si-incastra-panda-muro-come-blocco-tetris-incidente-egrave-virale-v3-487173-300x300.jpg 3840w" sizes="100vw" alt="Si incastra con la Panda in un muro come un blocco del Tetris: l'incidente &egrave; virale"></li><li><a href="https://auto.everyeye.it/notizie/ferrari-330-p4-fantastico-modellino-scala-amalgam-487112.html" rel="bookmark" title="Ferrari 330 P4: ecco il fantastico modellino in scala di Amalgam"><b><span>1 commenti</span>Ferrari 330 P4: ecco il fantastico modellino in scala di Amalgam</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ferrari-330-p4-fantastico-modellino-scala-amalgam-v3-487112-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ferrari-330-p4-fantastico-modellino-scala-amalgam-v3-487112-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ferrari-330-p4-fantastico-modellino-scala-amalgam-v3-487112-300x300.jpg 3840w" sizes="100vw" alt="Ferrari 330 P4: ecco il fantastico modellino in scala di Amalgam"></li><li><a href="https://auto.everyeye.it/notizie/alfa-romeo-annuncia-meravigliosa-4c-spider-33-stradale-tributo-487329.html" rel="bookmark" title="Alfa Romeo annuncia la meravigliosa 4C Spider 33 Stradale Tributo"><b><span>1 commenti</span>Alfa Romeo annuncia la meravigliosa 4C Spider 33 Stradale Tributo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/alfa-romeo-annuncia-meravigliosa-4c-spider-33-stradale-tributo-v4-487329-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/alfa-romeo-annuncia-meravigliosa-4c-spider-33-stradale-tributo-v4-487329-640x16.jpg 900w, https://images.everyeye.it/img-notizie/alfa-romeo-annuncia-meravigliosa-4c-spider-33-stradale-tributo-v4-487329-300x300.jpg 3840w" sizes="100vw" alt="Alfa Romeo annuncia la meravigliosa 4C Spider 33 Stradale Tributo"></li><li><a href="https://auto.everyeye.it/notizie/tesla-semi-conquistera-europa-aerodinamica-efficienza-visibilita-487096.html" rel="bookmark" title="Il Tesla Semi conquister&agrave; l'Europa: aerodinamica, efficienza e visibilit&agrave;"><b>Il Tesla Semi conquister&agrave; l'Europa: aerodinamica, efficienza e visibilit&agrave;</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-tesla-semi-conquister-agrave-europa-aerodinamica-efficienza-visibilit-agrave-v4-487096-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-tesla-semi-conquister-agrave-europa-aerodinamica-efficienza-visibilit-agrave-v4-487096-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-tesla-semi-conquister-agrave-europa-aerodinamica-efficienza-visibilit-agrave-v4-487096-300x300.jpg 3840w" sizes="100vw" alt="Il Tesla Semi conquister&agrave; l'Europa: aerodinamica, efficienza e visibilit&agrave;"></li><li><a href="https://auto.everyeye.it/notizie/audi-landjet-rivoluzionaria-stravolgera-design-casa-487201.html" rel="bookmark" title="L'Audi Landjet sar&agrave; rivoluzionaria e stravolger&agrave; il design della casa"><b>L'Audi Landjet sar&agrave; rivoluzionaria e stravolger&agrave; il design della casa</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-audi-landjet-sar-agrave-rivoluzionaria-stravolger-agrave-design-casa-v4-487201-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/l-audi-landjet-sar-agrave-rivoluzionaria-stravolger-agrave-design-casa-v4-487201-640x16.jpg 900w, https://images.everyeye.it/img-notizie/l-audi-landjet-sar-agrave-rivoluzionaria-stravolger-agrave-design-casa-v4-487201-300x300.jpg 3840w" sizes="100vw" alt="L'Audi Landjet sar&agrave; rivoluzionaria e stravolger&agrave; il design della casa"></li><li><a href="https://auto.everyeye.it/notizie/auto-guida-lewis-hamilton-libero-una-mercedes-amg-one-ovvio-487265.html" rel="bookmark" title="Che auto guida Lewis Hamilton nel suo tempo libero? Una Mercedes-AMG One, ovvio"><b>Che auto guida Lewis Hamilton nel suo tempo libero? Una Mercedes-AMG One, ovvio</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/che-auto-guida-lewis-hamilton-libero-mercedes-amg-one-ovvio-v4-487265-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/che-auto-guida-lewis-hamilton-libero-mercedes-amg-one-ovvio-v4-487265-640x16.jpg 900w, https://images.everyeye.it/img-notizie/che-auto-guida-lewis-hamilton-libero-mercedes-amg-one-ovvio-v4-487265-300x300.jpg 3840w" sizes="100vw" alt="Che auto guida Lewis Hamilton nel suo tempo libero? Una Mercedes-AMG One, ovvio"></li><li><a href="https://auto.everyeye.it/notizie/mclaren-speedtail-costa-4-milioni-euro-qual-motivo-487131.html" rel="bookmark" title="Questa McLaren Speedtail costa 4 milioni di euro, ma c'&egrave; un motivo ben preciso"><b>Questa McLaren Speedtail costa 4 milioni di euro, ma c'&egrave; un motivo ben preciso</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/questa-mclaren-speedtail-costa-4-milioni-euro-c-egrave-motivo-preciso-v5-487131-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/questa-mclaren-speedtail-costa-4-milioni-euro-c-egrave-motivo-preciso-v5-487131-640x16.jpg 900w, https://images.everyeye.it/img-notizie/questa-mclaren-speedtail-costa-4-milioni-euro-c-egrave-motivo-preciso-v5-487131-300x300.jpg 3840w" sizes="100vw" alt="Questa McLaren Speedtail costa 4 milioni di euro, ma c'&egrave; un motivo ben preciso"></li><li><a href="https://auto.everyeye.it/notizie/quadra-turbo-r-v-tech-2058-cyberpunk-2077-guida-forza-horizon-4-487187.html" rel="bookmark" title="La Quadra Turbo-R V-Tech 2058 di Cyberpunk 2077 si guida in Forza Horizon 4"><b>La Quadra Turbo-R V-Tech 2058 di Cyberpunk 2077 si guida in Forza Horizon 4</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-quadra-turbo-r-v-tech-2058-cyberpunk-2077-guida-horizon-4-v3-487187-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-quadra-turbo-r-v-tech-2058-cyberpunk-2077-guida-horizon-4-v3-487187-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-quadra-turbo-r-v-tech-2058-cyberpunk-2077-guida-horizon-4-v3-487187-300x300.jpg 3840w" sizes="100vw" alt="La Quadra Turbo-R V-Tech 2058 di Cyberpunk 2077 si guida in Forza Horizon 4"></li><li><a href="https://auto.everyeye.it/notizie/distributori-sciopero-benzina-17-dicembre-487440.html" rel="bookmark" title="Distributori in sciopero: niente benzina fino al 17 dicembre"><b>Distributori in sciopero: niente benzina fino al 17 dicembre</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/distributori-sciopero-benzina-17-dicembre-v4-487440-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/distributori-sciopero-benzina-17-dicembre-v4-487440-640x16.jpg 900w, https://images.everyeye.it/img-notizie/distributori-sciopero-benzina-17-dicembre-v4-487440-300x300.jpg 3840w" sizes="100vw" alt="Distributori in sciopero: niente benzina fino al 17 dicembre"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=487448&_=1608037405" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001290.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000514");
	if (window.console) { console.log("%cLightman SW 10000514 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
