<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Glickenhaus dovrà distruggere la supercar SCG 004S per omologarla</title>
<meta name="description" content="La Scuderia Cameron Glickenhaus è in procinto di distruggere la sua 004S affinché sia omologata per le strade degli Stati Uniti."/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/glickenhaus-distruggere-supercar-scg-004s-omologarla-475025.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/glickenhaus-distruggere-supercar-scg-004s-omologarla-475025.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Glickenhaus dovrà distruggere la supercar SCG 004S per omologarla">
<meta name="twitter:description" content="La Scuderia Cameron Glickenhaus è in procinto di distruggere la sua 004S affinché sia omologata per le strade degli Stati Uniti.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/glickenhaus-distruggere-supercar-scg-004s-omologarla-v3-475025.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Glickenhaus dovrà distruggere la supercar SCG 004S per omologarla" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/glickenhaus-distruggere-supercar-scg-004s-omologarla-475025.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/glickenhaus-distruggere-supercar-scg-004s-omologarla-v3-475025.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/glickenhaus-distruggere-supercar-scg-004s-omologarla-v3-475025.jpg" />
<meta property="og:description" content="La Scuderia Cameron Glickenhaus è in procinto di distruggere la sua 004S affinché sia omologata per le strade degli Stati Uniti." />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001328.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001328.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "475025"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "automotive"; var scheda_speciale = "0"; var label_n	= "Il Mondo delle Auto"; var amazon_asin = ""; var id_scheda_pagina = "31395"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/glickenhaus-distruggere-supercar-scg-004s-omologarla-475025.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '475025');googletag.pubads().setTargeting('keyword', 'automotive');googletag.pubads().setTargeting('sistemischeda', 'Tech');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Claudio Lappa ');ga('set', 'dimension4', '10-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://auto.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Q&A Deluxe - La redazione risponde alle domande della community</span></a></li></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/automotive/" itemprop="item" title="Il Mondo delle Auto">
			<span itemprop="name">Il Mondo delle Auto</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/automotive/" itemprop="item" title="Notizie Il Mondo delle Auto">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Glickenhaus dovrà distruggere la supercar SCG 004S per omologarla</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop31395" data-id="31395" class="segui-contenuto"></div>
	<img src="/public/immagini/16102020/il-mondo-delle-auto_notizia.jpg" alt="Glickenhaus dovrà distruggere la supercar SCG 004S per omologarla">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/public/immagini/16102020/il-mondo-delle-auto_notizia.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '31395'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/automotive/" title="Il Mondo delle Auto" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/il-mondo-auto-v3-31395-28x28.jpg" alt="Il Mondo delle Auto"><b>Il Mondo delle Auto</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/articoli/recensione-yi-smart-dash-camera-della-dashcam-wifi-con-funzioni-adas-42073.html" class="ico-recensione" title="Il Mondo delle Auto recensione">Recensione</a></li>
		<li><a href="https://auto.everyeye.it/articoli/guide/automotive/" class="ico-guida" title="Il Mondo delle Auto Guide">Guide</a></li>
			<li><a href="https://auto.everyeye.it/articoli/automotive/" class="ico-articoli" title="Il Mondo delle Auto articoli">Articoli</a></li>
		
			<li><a href="https://auto.everyeye.it/notizie/automotive/" class="ico-news" title="Il Mondo delle Auto notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/automotive/" class="ico-video" title="Il Mondo delle Auto video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/automotive/" class="ico-img" title="Il Mondo delle Auto immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://auto.everyeye.it/redazione/claudio-lappa-10373/" rel="author" title="Claudio Lappa " itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Claudio Lappa </p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/glickenhaus-distruggere-supercar-scg-004s-omologarla-475025.html"/><b><time itemprop="datePublished" datetime="2020-10-16T16:24:00+02:00">16 Ottobre 2020, ore 16:24</time></b></div>

					<div id="inread" class="testo_notizia"><p>La Scuderia Cameron Glickenhaus è in cerca della sua dimensione, dopo aver progettato in Italia le SCG 003S e 003C (tramite Manifattura Automobili Torino, <a href="https://auto.everyeye.it/notizie/nuova-lancia-stratos-mat-debuttera-settembre-451098.html">che ora propone la Stratos</a>) l'azienda ha spostato la produzione negli Stati Uniti, in concomitanza con l'avvio del progetto 004.</p><p>Dopo aver ottenuto lo status di produttore in piccoli volumi da parte dell'U.S. National Highway Traffic Safety Administration, nel 2017, SCG deve fare in modo che <strong>la sua nuova supercar 004S sia legale nelle strade americane</strong>. La vettura ha completato <a href="https://auto.everyeye.it/notizie/scg-0042-supercar-omologata-azione-bagnato-472302.html">la 24 Ore del N&uuml;rburgring nella versione 004C</a> ed &egrave; in fase di test nelle strade italiane nella versione S. Cosa manca per l'omologazione statunitense? <strong>Un crash test</strong>, imprescindibile ma sempre doloroso da vedere per automobili di questo livello.</p>
<p>Il veicolo destinato ai crash test &egrave; in fase di costruzione a Danbury, Stati Uniti; James Glickenhaus ha detto a riguardo: <em>&ldquo;Normalmente, possono essere necessarie fino a 15 auto per completare il crash test. Grazie alla resistenza [del telaio] della 004 e alla sua costruzione modulare, possiamo eseguire tutti i test richiesti su di una singola auto.&rdquo;</em> Una soluzione simile era gi&agrave; stata adottata dalla Koenigsegg, che <strong>riusc&igrave; a completare i test di sicurezza utilizzando un solo esemplare di Regera</strong>, sostituendo man mano i componenti danneggiati. Glickenhaus prende spunto dall'argomento modularit&agrave; per annunciare la volont&agrave; di eseguire tramite la rete di concessionari un restauro ogni qualvolta ce ne sia bisogno e di vendere a un costo ragionevole dei kit "Evo", poich&eacute; vuole che le sue auto siano in continua evoluzione.</p>
<p>La 004S <strong>&egrave; equipaggiata con un V8 Chevrolet LT4 da 659 CV</strong>, accoppiato ad un cambio manuale a sei velocit&agrave; prodotto dalla Graziano. Cavalli che salgono ad oltre 860 nella versione sovralimentata 004CS. La variante da gara (004C) pu&ograve; erogare fino a 600 CV circa ed &egrave; pensata per le competizioni SPX e GT3. Nel 2020 SCG ha prodotto soltanto una 004S e una 004C, <strong>il prossimo anno saranno 30 le vetture consegnate</strong> dal produttore americano. Sempre nel 2021 avverr&agrave; il <a href="https://auto.everyeye.it/notizie/scg-farvi-correre-lmh-le-mans-2021-non-costera-poco-469351.html">prestigioso debutto a Le Mans con la SCG 007</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.thedrive.com/news/37079/glickenhaus-will-crash-its-scg-004s-prototype-to-legalize-americas-new-supercar' rel='nofollow'>The Drive</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_auto@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Claudio Lappa  (clcom@libero.it), ho trovato un errore in questa notizia: https://auto.everyeye.it/notizie/glickenhaus-distruggere-supercar-scg-004s-omologarla-475025.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('automotive');"></div>
</div><div class="articolo-correlato">
    <a href="https://auto.everyeye.it/articoli/speciale-2020-persi-4-miliardi-accise-carburanti-come-futuro-50422.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Nel 2020 persi 4 miliardi di accise sui carburanti: come sar&agrave; il futuro?</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/nel-2020-persi-4-miliardi-accise-carburanti-come-sar-agrave-futuro-speciale-v4-50422-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Il Mondo delle Auto</b></p><ul><li><a href="https://auto.everyeye.it/notizie/ricarica-auto-elettriche-cambiando-situazione-usa-474858.html">La ricarica delle auto elettriche sta cambiando: ecco la situazione in USA</a></li><li><a href="https://auto.everyeye.it/notizie/nuova-ktm-x-bow-gtx-monta-5-cilindri-audi-537-cv-pesa-pochissimo-474791.html">La KTM X-Bow GTX monta un 5 cilindri Audi da 537 CV ed è leggerissima</a></li><li><a href="https://auto.everyeye.it/notizie/papera-pinguino-batman-diventata-auto-elettrica-vendita-474782.html">La papera del Pinguino di Batman è diventata un'auto elettrica ed è in vendita</a></li><li><a href="https://auto.everyeye.it/notizie/undicenne-ruba-scuolabus-schianta-inseguimento-polizia-474413.html">Undicenne ruba uno scuolabus e lo schianta dopo un lungo inseguimento della polizia</a></li><li><a href="https://auto.everyeye.it/notizie/sandy-munro-analizza-auto-elettrica-economica-mondo-costa-800-euro-474401.html">Sandy Munro analizza l'auto elettrica più economica del mondo: costa meno di 800 euro</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/tesla-aumenta-autonomia-model-3-s-x-y-dati-modello-modello-475059.html">Tesla aumenta l'autonomia delle sue Model 3, S, X e Y: i dati modello per modello</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-la-nuova-tesla-model-3-2020-disponibile-italia-novita-50541.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-la-nuova-tesla-model-3-2020-disponibile-italia-novita-50541.html" rel="bookmark" title="La nuova Tesla Model 3 2020 già disponibile in Italia: le novità" class="titolo_ann">La nuova Tesla Model 3 2020 già disponibile in Italia: le novità</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-la-nuova-tesla-model-3-2020-disponibile-italia-novita-50541.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-nuova-tesla-model-3-2020-disponibile-italia-novita-35097-575x368.jpg" alt="La nuova Tesla Model 3 2020 già disponibile in Italia: le novità">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/alfa-romeo-stelvio-quadrifoglio-suv-anno-auto-zeitung-474741.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/alfa-romeo-stelvio-quadrifoglio-suv-anno-auto-zeitung-474741.html" rel="bookmark" title="Alfa Romeo Stelvio Quadrifoglio è SUV dell'anno per Auto Zeitung" class="titolo_ann">Alfa Romeo Stelvio Quadrifoglio è SUV dell'anno per Auto Zeitung</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/alfa-romeo-stelvio-quadrifoglio-suv-anno-auto-zeitung-474741.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/alfa-romeo-stelvio-quadrifoglio-suv-dell-anno-auto-zeitung-35078-575x368.jpg" alt="Alfa Romeo Stelvio Quadrifoglio è SUV dell'anno per Auto Zeitung">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-la-tesla-economica-25-000-dollari-errore-parla-sandy-munro-50522.html" rel="bookmark" title="La Tesla economica da 25.000 dollari è un errore: parla Sandy Munro" class="titolo_ann">La Tesla economica da 25.000 dollari è un errore: parla Sandy Munro</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-la-tesla-economica-25-000-dollari-errore-parla-sandy-munro-50522.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-tesla-economica-25-000-dollari-errore-parla-sandy-munro-35073-575x368.jpg" alt="La Tesla economica da 25.000 dollari è un errore: parla Sandy Munro">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/nuova-audi-q8-tfsi-quattro-plug-in-hybrid-462-cv-49-km-autonomia-elettrica-474567.html" rel="bookmark" title="Nuova Audi Q8 TFSI e quattro Plug-In Hybrid: 462 CV e 49 km di autonomia elettrica" class="titolo_ann">Nuova Audi Q8 TFSI e quattro Plug-In Hybrid: 462 CV e 49 km di autonomia elettrica</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/nuova-audi-q8-tfsi-quattro-plug-in-hybrid-462-cv-49-km-autonomia-elettrica-474567.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nuova-audi-q8-tfsi-quattro-plug-in-hybrid-462-cv-49-km-autonomia-elettrica-35070-575x368.jpg" alt="Nuova Audi Q8 TFSI e quattro Plug-In Hybrid: 462 CV e 49 km di autonomia elettrica">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/splendida-ferrari-f40-vendita-appena-17-500-km-474556.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/splendida-ferrari-f40-vendita-appena-17-500-km-474556.html" rel="bookmark" title="Questa splendida Ferrari F40 è in vendita con appena 17.500 km" class="titolo_ann">Questa splendida Ferrari F40 è in vendita con appena 17.500 km</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/splendida-ferrari-f40-vendita-appena-17-500-km-474556.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/questa-splendida-ferrari-f40-vendita-appena-17-500-km-35068-575x368.jpg" alt="Questa splendida Ferrari F40 è in vendita con appena 17.500 km">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-le-migliori-offerte-amazon-prime-day-2020-auto-moto-50501.html" rel="bookmark" title="Le migliori offerte Amazon Prime Day 2020 per auto e moto" class="titolo_ann">Le migliori offerte Amazon Prime Day 2020 per auto e moto</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-le-migliori-offerte-amazon-prime-day-2020-auto-moto-50501.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-migliori-offerte-amazon-prime-day-2020-auto-moto-35052-575x368.jpg" alt="Le migliori offerte Amazon Prime Day 2020 per auto e moto">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Il Mondo delle Auto</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/il-mondo-auto-v3-31395-340.jpg" alt="Il Mondo delle Auto"/> 
            
            <div id="segui31395" data-id="31395" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/golf-gti-200-km-h-muro-foto-incidente-mortale-474746.html" rel="bookmark" title="Con la Golf GTI a oltre 200 km/h contro un muro: le foto dell'incidente mortale"><b><span>8 commenti</span>Con la Golf GTI a oltre 200 km/h contro un muro: le foto dell'incidente mortale</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/con-golf-gti-200-km-h-muro-foto-dell-incidente-mortale-v5-474746-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/con-golf-gti-200-km-h-muro-foto-dell-incidente-mortale-v5-474746-640x16.jpg 900w, https://images.everyeye.it/img-notizie/con-golf-gti-200-km-h-muro-foto-dell-incidente-mortale-v5-474746-300x300.jpg 3840w" sizes="100vw" alt="Con la Golf GTI a oltre 200 km/h contro un muro: le foto dell'incidente mortale"></li><li><a href="https://auto.everyeye.it/notizie/ebike-futuro-mozzi-raggi-ordina-indiegogo-474846.html" rel="bookmark" title="La eBike del futuro non ha mozzi n&eacute; raggi e si ordina su Indiegogo"><b><span>1 commenti</span>La eBike del futuro non ha mozzi n&eacute; raggi e si ordina su Indiegogo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-ebike-futuro-non-mozzi-n-eacute-raggi-ordina-indiegogo-v4-474846-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-ebike-futuro-non-mozzi-n-eacute-raggi-ordina-indiegogo-v4-474846-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-ebike-futuro-non-mozzi-n-eacute-raggi-ordina-indiegogo-v4-474846-300x300.jpg 3840w" sizes="100vw" alt="La eBike del futuro non ha mozzi n&eacute; raggi e si ordina su Indiegogo"></li><li><a href="https://auto.everyeye.it/notizie/pescatore-fortunato-tira-lago-chevrolet-camaro-1987-474683.html" rel="bookmark" title="Pescatore fortunato tira dal lago una Chevrolet Camaro del 1987"><b>Pescatore fortunato tira dal lago una Chevrolet Camaro del 1987</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/pescatore-fortunato-tira-lago-chevrolet-camaro-1987-v8-474683-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/pescatore-fortunato-tira-lago-chevrolet-camaro-1987-v8-474683-640x16.jpg 900w, https://images.everyeye.it/img-notizie/pescatore-fortunato-tira-lago-chevrolet-camaro-1987-v8-474683-300x300.jpg 3840w" sizes="100vw" alt="Pescatore fortunato tira dal lago una Chevrolet Camaro del 1987"></li><li><a href="https://auto.everyeye.it/notizie/tesla-model-s-percorso-1-2-milioni-km-stato-474833.html" rel="bookmark" title="Una Tesla Model S ha percorso 1,2 milioni di km: ecco i dettagli"><b><span>2 commenti</span>Una Tesla Model S ha percorso 1,2 milioni di km: ecco i dettagli</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/una-tesla-model-s-percorso-1-2-milioni-km-dettagli-v4-474833-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/una-tesla-model-s-percorso-1-2-milioni-km-dettagli-v4-474833-640x16.jpg 900w, https://images.everyeye.it/img-notizie/una-tesla-model-s-percorso-1-2-milioni-km-dettagli-v4-474833-300x300.jpg 3840w" sizes="100vw" alt="Una Tesla Model S ha percorso 1,2 milioni di km: ecco i dettagli"></li><li><a href="https://auto.everyeye.it/notizie/papera-pinguino-batman-diventata-auto-elettrica-vendita-474782.html" rel="bookmark" title="La papera del Pinguino di Batman &egrave; diventata un'auto elettrica ed &egrave; in vendita"><b>La papera del Pinguino di Batman &egrave; diventata un'auto elettrica ed &egrave; in vendita</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-papera-pinguino-batman-egrave-diventata-un-auto-elettrica-egrave-vendita-v3-474782-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-papera-pinguino-batman-egrave-diventata-un-auto-elettrica-egrave-vendita-v3-474782-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-papera-pinguino-batman-egrave-diventata-un-auto-elettrica-egrave-vendita-v3-474782-300x300.jpg 3840w" sizes="100vw" alt="La papera del Pinguino di Batman &egrave; diventata un'auto elettrica ed &egrave; in vendita"></li><li><a href="https://auto.everyeye.it/notizie/tom-cruise-azione-roma-bmw-serie-3-polizia-ultime-set-mi7-474811.html" rel="bookmark" title="Tom Cruise in azione a Roma con una BMW Serie 3 della Polizia: le ultime dal set di MI7"><b>Tom Cruise in azione a Roma con una BMW Serie 3 della Polizia: le ultime dal set di MI7</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tom-cruise-azione-roma-bmw-serie-3-polizia-ultime-set-mi7-v5-474811-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/tom-cruise-azione-roma-bmw-serie-3-polizia-ultime-set-mi7-v5-474811-640x16.jpg 900w, https://images.everyeye.it/img-notizie/tom-cruise-azione-roma-bmw-serie-3-polizia-ultime-set-mi7-v5-474811-300x300.jpg 3840w" sizes="100vw" alt="Tom Cruise in azione a Roma con una BMW Serie 3 della Polizia: le ultime dal set di MI7"></li><li><a href="https://auto.everyeye.it/notizie/presentata-nuova-dacia-spring-electric-prezzo-imbattibile-474891.html" rel="bookmark" title="Presentata la nuova Dacia Spring Electric: il prezzo sar&agrave; 'imbattibile'"><b>Presentata la nuova Dacia Spring Electric: il prezzo sar&agrave; 'imbattibile'</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/presentata-nuova-dacia-spring-electric-prezzo-sar-agrave-imbattibile-v3-474891-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/presentata-nuova-dacia-spring-electric-prezzo-sar-agrave-imbattibile-v3-474891-640x16.jpg 900w, https://images.everyeye.it/img-notizie/presentata-nuova-dacia-spring-electric-prezzo-sar-agrave-imbattibile-v3-474891-300x300.jpg 3840w" sizes="100vw" alt="Presentata la nuova Dacia Spring Electric: il prezzo sar&agrave; 'imbattibile'"></li><li><a href="https://auto.everyeye.it/notizie/mercedes-benz-presenta-eqc-4x4-totalmente-elettrico-sfida-classe-g-474794.html" rel="bookmark" title="Mercedes-Benz presenta l'EQC 4x4 totalmente elettrico che sfida la Classe G"><b>Mercedes-Benz presenta l'EQC 4x4 totalmente elettrico che sfida la Classe G</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mercedes-benz-presenta-eqc-4x4-totalmente-elettrico-sfida-classe-g-v3-474794-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/mercedes-benz-presenta-eqc-4x4-totalmente-elettrico-sfida-classe-g-v3-474794-640x16.jpg 900w, https://images.everyeye.it/img-notizie/mercedes-benz-presenta-eqc-4x4-totalmente-elettrico-sfida-classe-g-v3-474794-300x300.jpg 3840w" sizes="100vw" alt="Mercedes-Benz presenta l'EQC 4x4 totalmente elettrico che sfida la Classe G"></li><li><a href="https://auto.everyeye.it/notizie/arrivo-tesla-model-y-7-posti-elon-musk-conferma-inizio-produzione-474784.html" rel="bookmark" title="In arrivo la Tesla Model Y a 7 posti: Elon Musk conferma l'inizio della produzione"><b>In arrivo la Tesla Model Y a 7 posti: Elon Musk conferma l'inizio della produzione</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/in-arrivo-tesla-model-y-7-posti-elon-musk-conferma-inizio-produzione-v3-474784-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/in-arrivo-tesla-model-y-7-posti-elon-musk-conferma-inizio-produzione-v3-474784-640x16.jpg 900w, https://images.everyeye.it/img-notizie/in-arrivo-tesla-model-y-7-posti-elon-musk-conferma-inizio-produzione-v3-474784-300x300.jpg 3840w" sizes="100vw" alt="In arrivo la Tesla Model Y a 7 posti: Elon Musk conferma l'inizio della produzione"></li><li><a href="https://auto.everyeye.it/notizie/mick-schumacher-nuvole-ferrari-f8-tributo-474952.html" rel="bookmark" title="Mick Schumacher al di l&agrave; delle nuvole con la Ferrari F8 Tributo"><b>Mick Schumacher al di l&agrave; delle nuvole con la Ferrari F8 Tributo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mick-schumacher-l-agrave-nuvole-ferrari-f8-tributo-v3-474952-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/mick-schumacher-l-agrave-nuvole-ferrari-f8-tributo-v3-474952-640x16.jpg 900w, https://images.everyeye.it/img-notizie/mick-schumacher-l-agrave-nuvole-ferrari-f8-tributo-v3-474952-300x300.jpg 3840w" sizes="100vw" alt="Mick Schumacher al di l&agrave; delle nuvole con la Ferrari F8 Tributo"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=475025&_=1602865462" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001270.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
