<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Feuerbach Porsche GTL Coupé: una nuova 911 GT3 speciale basata sulla generazione 997</title>
<meta name="description" content="I modelli Porsche e le relative declinazioni sono sempre di più, ma aumentano anche le edizioni speciali prodotte da terzi, come la Feuerbach GTL Coupé."/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/feuerbach-porsche-gtl-coupe-911-gt3-speciale-basata-generazione-997-602441.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/feuerbach-porsche-gtl-coupe-911-gt3-speciale-basata-generazione-997-602441.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Feuerbach Porsche GTL Coupé: una nuova 911 GT3 speciale basata sulla generazione 997">
<meta name="twitter:description" content="I modelli Porsche e le relative declinazioni sono sempre di più, ma aumentano anche le edizioni speciali prodotte da terzi, come la Feuerbach GTL Coupé.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/feuerbach-porsche-gtl-coupe-911-gt3-speciale-basata-generazione-997-v3-602441.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Feuerbach Porsche GTL Coupé: una nuova 911 GT3 speciale basata sulla generazione 997" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/feuerbach-porsche-gtl-coupe-911-gt3-speciale-basata-generazione-997-602441.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/feuerbach-porsche-gtl-coupe-911-gt3-speciale-basata-generazione-997-v3-602441.jpg" />
<meta property="og:description" content="I modelli Porsche e le relative declinazioni sono sempre di più, ma aumentano anche le edizioni speciali prodotte da terzi, come la Feuerbach GTL Coupé." />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/feuerbach-porsche-gtl-coupe-911-gt3-speciale-basata-generazione-997-v3-602441-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001360.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001360.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "602441"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "porsche911"; var scheda_speciale = "0"; var label_n	= "Porsche 911"; var amazon_asin = ""; var id_scheda_pagina = "44399"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/feuerbach-porsche-gtl-coupe-911-gt3-speciale-basata-generazione-997-602441.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1; var template="";</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '602441');googletag.pubads().setTargeting('keyword', 'porsche911');googletag.pubads().setTargeting('sistemischeda', 'Auto');
});
</script><!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.everyeye.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://analytics.everyeye.it/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Pier Francesco Bisogno');ga('set', 'dimension4', '8-2022');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://auto.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a></li><li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/gaming/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/porsche-911/" itemprop="item" title="Porsche 911">
			<span itemprop="name">Porsche 911</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/porsche-911/" itemprop="item" title="Notizie Porsche 911">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Feuerbach Porsche GTL Coupé: una nuova 911 GT3 speciale basata sulla generazione 997</h1>
		
</div>

<div class="artwork_news fullx">
<div id="seguitop44399" data-id="44399" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Feuerbach Porsche GTL Coupé: una nuova 911 GT3 speciale basata sulla generazione 997" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/feuerbach-porsche-gtl-coupe-911-gt3-speciale-basata-generazione-997-v3-602441-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/feuerbach-porsche-gtl-coupe-911-gt3-speciale-basata-generazione-997-v3-602441-1280x960.webp"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/feuerbach-porsche-gtl-coupe-911-gt3-speciale-basata-generazione-997-v3-602441-1200x1200.webp"><meta itemprop="width" content="900"><meta itemprop="height" content="900"></div><script> var elenco_giochi = '44399'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/porsche-911/" title="Porsche 911" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/porsche-911-v2-44399-28x28.jpg" alt="Porsche 911"><b>Porsche 911</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/articoli/porsche-911/" class="ico-articoli" title="Porsche 911 articoli">Articoli</a></li>
		
			<li><a href="https://auto.everyeye.it/notizie/porsche-911/" class="ico-news" title="Porsche 911 notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/porsche-911/" class="ico-video" title="Porsche 911 video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/porsche-911/" class="ico-img" title="Porsche 911 immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://auto.everyeye.it/redazione/pier-francesco-bisogno-10426/" rel="author" title="Pier Francesco Bisogno" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="url" content="https://auto.everyeye.it/redazione/pier-francesco-bisogno-10426/"><p itemprop="name">Pier Francesco Bisogno</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/feuerbach-porsche-gtl-coupe-911-gt3-speciale-basata-generazione-997-602441.html"/><b><time itemprop="datePublished" datetime="2022-08-08T16:12:00+02:00">8 Agosto 2022, ore 16:12</time></b></div>

					<div id="inread" class="testo_notizia"><p>Le Porsche sono sempre più, considerando anche le declinazioni con cui vengono offerti i vari modelli. A questi bisogna poi aggiungere tutti <a href="https://auto.everyeye.it/notizie/singer-stop-ordini-porsche-911-classiche-progetti-cantiere-601339.html">i costruttori che sviluppano edizioni speciali delle auto di Zuffenhausen</a>, dai più importanti e supportati dalla casa come Singer, a quelli più piccoli: oggi <strong>si aggiunge anche Feuerbach con la 911 GTL Coupé</strong>.</p><p>Questo piccolo costruttore &egrave; nato nel 2019 dall&rsquo;ex capo designer di Nissan Europe, <strong>Christopher Reitz, nonch&eacute; nipote di Ferdinand Porsche</strong>, che ha creato una compagnia specializzata nello sviluppo e nella produzione in piccola serie di veicoli che rendano onore alla casa di Zuffenhausen.</p>
<p>Il primo di questi sar&agrave; proprio <strong>la Feuerbach GTL Coup&eacute;, basata sulla Porsche 911 GT3 della generazione 997</strong>: il telaio resta quello originale, ma cambia tutta la carrozzeria, realizzata in fibra di carbonio e con un design realizzato ad hoc che va a modificare in particolar modo <strong>le forme del retrotreno, che appare pi&ugrave; allungato e slanciato</strong>, con nuovi fanali a LED che le donano una firma luminosa pi&ugrave; moderna e una copertura del cofano che ricorda quella dell&rsquo;hypercar Porsche 918 Spyder (a proposito, <a href="https://auto.everyeye.it/notizie/hypercar-vs-motogp-come-cava-porsche-918-ktm-rc16-dani-pedrosa-597682.html">non perdetevi la sfida tra la Porsche 918 Spyder e la KTM RC16 da MotoGP</a>).</p>
<p>Anche il propulsore non sar&agrave; pi&ugrave; lo stesso: il flat-six da 3.8 litri originale verr&agrave; <strong>rimpiazzato da un&rsquo;unit&agrave; costruita a mano da 4.3 litri aspirato che dovrebbe erogare circa 540 CV</strong> a 8.500 giri/min, ma sar&agrave; solo un punto di partenza, dato che Feuerbach ha intenzione di fornire anche versioni pi&ugrave; potenti dello stesso, che potr&agrave; essere abbinato alla trasmissione manuale o all&rsquo;automatica PDK di Porsche.</p>
<p>La ciclistica verr&agrave; aggiornata con nuove sospensioni e sistema frenante, mentre l&rsquo;interno sar&agrave; pi&ugrave; prezioso facendo largo uso di <strong>fibra di carbonio per il tunnel centrale e i pannelli delle portiere completamente ridisegnati</strong>, assieme a rivestimenti in pelle e alcantara, che saranno ulteriormente personalizzabili dai clienti. A tal proposito, la GTL Coup&eacute; verr&agrave; offerta con <strong>un prezzo di partenza di 550.000 euro</strong>, a cui si aggiungeranno le eventuali modifiche su misura richieste dai futuri proprietari.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.carscoops.com/2022/08/feuerbach-is-creating-a-special-porsche-911-gt3-dubbed-the-gtl-coupe/' rel='nofollow noopener' target='_blank'>Carscoops</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_auto@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Pier Francesco Bisogno (pierfrancescobisogno23@gmail.com), ho trovato un errore in questa notizia: https://auto.everyeye.it/notizie/feuerbach-porsche-gtl-coupe-911-gt3-speciale-basata-generazione-997-602441.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('porsche911');"></div>
</div><div class="box_immagini_notizia space-box">
<div id="imgNotizia" class="galleria_immagini_quadra" itemprop="associatedMedia">
<a href="https://images.everyeye.it/img-screenshot/porsche-911-v1-760618.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/porsche-911-v1-760618-215x215.webp" alt="Porsche 911" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/porsche-911-v1-760617.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/porsche-911-v1-760617-215x215.webp" alt="Porsche 911" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/porsche-911-v1-760616.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/porsche-911-v1-760616-215x215.webp" alt="Porsche 911" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/porsche-911-v1-760615.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/porsche-911-v1-760615-215x215.webp" alt="Porsche 911" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/porsche-911-v1-760614.webp" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/porsche-911-v1-760614-215x215.webp" alt="Porsche 911" itemprop="contentURL"></a></div>
</div>
<div class="articolo-correlato">
    <a href="https://auto.everyeye.it/articoli/speciale-pista-porsche-911-gt3-porsche-festival-2021-54768.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>In pista con la nuova Porsche 911 GT3 al Porsche Festival 2021</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/in-pista-porsche-911-gt3-porsche-festival-2021-speciale-v9-54768-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Porsche 911</b></p><ul><li><a href="https://auto.everyeye.it/notizie/alcune-tinte-iconiche-porsche-diventano-gustosi-gelati-pretty-cool-ice-cream-601887.html">Alcune tinte iconiche Porsche diventano gustosi gelati per Pretty Cool Ice Cream</a></li><li><a href="https://auto.everyeye.it/notizie/asta-porsche-911-carrera-rs-paul-walker-1-milione-euro-601881.html">All'asta la Porsche 911 Carrera RS di Paul Walker: vale 1 milione di euro</a></li><li><a href="https://auto.everyeye.it/notizie/porsche-911-sport-classic-prova-video-spettacolo-600429.html">Porsche 911 Sport Classic alla prova in video: che spettacolo!</a></li><li><a href="https://auto.everyeye.it/notizie/porsche-911-gt3-mostra-primi-scatti-spia-598304.html">La nuova Porsche 911 GT3 si mostra in primi scatti spia</a></li><li><a href="https://auto.everyeye.it/notizie/porsche-911-gts-customizzata-techart-spettacolo-597889.html">La Porsche 911 GTS customizzata da TechArt è uno spettacolo</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/alfa-romeo-gt-sud-est-brera-frontale-giulia-quadrifoglio-602437.html">Alfa Romeo GT Sud-Est, una Brera col frontale della Giulia Quadrifoglio</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Provato</b>
					<a href="https://auto.everyeye.it/articoli/provato-koda-enyaq-iv-prova-familiare-100-elettrica-58398.html" rel="bookmark" title="SKODA ENYAQ iV, la prova della familiare 100% elettrica" class="titolo_ann">SKODA ENYAQ iV, la prova della familiare 100% elettrica</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/provato-koda-enyaq-iv-prova-familiare-100-elettrica-58398.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/skoda-enyaq-iv-prova-familiare-100-elettrica-43616-575x368.webp" alt="SKODA ENYAQ iV, la prova della familiare 100% elettrica">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/provato-due-settimane-eqe-350-mercedes-benz-sgambetta-tesla-bmw-58276.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Provato</b>
					<a href="https://auto.everyeye.it/articoli/provato-due-settimane-eqe-350-mercedes-benz-sgambetta-tesla-bmw-58276.html" rel="bookmark" title="Due settimane con la EQE 350+: così Mercedes-Benz sgambetta Tesla e BMW" class="titolo_ann">Due settimane con la EQE 350+: così Mercedes-Benz sgambetta Tesla e BMW</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/provato-due-settimane-eqe-350-mercedes-benz-sgambetta-tesla-bmw-58276.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/due-settimane-eqe-350-mercedes-benz-sgambetta-tesla-bmw-43615-575x368.webp" alt="Due settimane con la EQE 350+: così Mercedes-Benz sgambetta Tesla e BMW">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/bmw-festeggia-pensione-i3-esponendo-esemplari-tinta-dorata-602100.html" rel="bookmark" title="BMW festeggia la pensione della i3 esponendo gli ultimi esemplari in tinta dorata" class="titolo_ann">BMW festeggia la pensione della i3 esponendo gli ultimi esemplari in tinta dorata</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/bmw-festeggia-pensione-i3-esponendo-esemplari-tinta-dorata-602100.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/bmw-festeggia-pensione-i3-esponendo-esemplari-tinta-dorata-43606-575x368.webp" alt="BMW festeggia la pensione della i3 esponendo gli ultimi esemplari in tinta dorata">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-perche-auto-arriva-6-mesi-identikit-crisi-profonda-58315.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-perche-auto-arriva-6-mesi-identikit-crisi-profonda-58315.html" rel="bookmark" title="Perché la mia auto arriva fra 6 mesi? Identikit di una crisi profonda" class="titolo_ann">Perché la mia auto arriva fra 6 mesi? Identikit di una crisi profonda</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-perche-auto-arriva-6-mesi-identikit-crisi-profonda-58315.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/perche-auto-arriva-6-mesi-identikit-crisi-profonda-43582-575x368.webp" alt="Perché la mia auto arriva fra 6 mesi? Identikit di una crisi profonda">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/nuova-citroen-c3-2022-prezzi-contenuti-bestseller-francese-601789.html" rel="bookmark" title="Citroën rinnova la gamma C3: prezzi e contenuti della nuova edizione" class="titolo_ann">Citroën rinnova la gamma C3: prezzi e contenuti della nuova edizione</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/nuova-citroen-c3-2022-prezzi-contenuti-bestseller-francese-601789.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/citroen-rinnova-gamma-c3-prezzi-contenuti-edizione-43573-575x368.webp" alt="Citroën rinnova la gamma C3: prezzi e contenuti della nuova edizione">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/skoda-enyaq-iv-aggiorna-novita-suv-elettrico-versione-2023-601657.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/skoda-enyaq-iv-aggiorna-novita-suv-elettrico-versione-2023-601657.html" rel="bookmark" title="Skoda ENYAQ iV si aggiorna: le novità del SUV elettrico in versione 2023" class="titolo_ann">Skoda ENYAQ iV si aggiorna: le novità del SUV elettrico MY23</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/skoda-enyaq-iv-aggiorna-novita-suv-elettrico-versione-2023-601657.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/skoda-enyaq-iv-aggiorna-novita-suv-elettrico-my23-v3-43565-575x368.webp" alt="Skoda ENYAQ iV si aggiorna: le novità del SUV elettrico MY23">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Porsche 911</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/porsche-911-v2-44399-340.jpg" alt="Porsche 911"/> 
            
            <div id="segui44399" data-id="44399" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Alimentazione:</b> Benzina</li><li><b>Categoria:</b> Sportiva</li><li><b>Prezzo:</b> 224.527</li><li><b>Anno:</b> 2020</li>
    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/lamborghini-huracan-sfida-ktm-rc16-motogp-guida-e-dani-pedrosa-602252.html" rel="bookmark" title="Lamborghini Hurac&agrave;n sfida KTM RC16 da MotoGP, alla guida c'&egrave; Dani Pedrosa!"><b>Lamborghini Hurac&agrave;n sfida KTM RC16 da MotoGP, alla guida c'&egrave; Dani Pedrosa!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lamborghini-hurac-agrave-n-sfida-ktm-rc16-motogp-guida-c-egrave-dani-pedrosa-v3-602252-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/lamborghini-hurac-agrave-n-sfida-ktm-rc16-motogp-guida-c-egrave-dani-pedrosa-v3-602252-640x16.webp 900w, https://images.everyeye.it/img-notizie/lamborghini-hurac-agrave-n-sfida-ktm-rc16-motogp-guida-c-egrave-dani-pedrosa-v3-602252-400x400.webp 3840w" sizes="100vw" alt="Lamborghini Hurac&agrave;n sfida KTM RC16 da MotoGP, alla guida c'&egrave; Dani Pedrosa!"></li><li><a href="https://auto.everyeye.it/articoli/provato-koda-enyaq-iv-prova-familiare-100-elettrica-58398.html" rel="bookmark" title="SKODA ENYAQ iV, la prova della familiare 100% elettrica"><b>SKODA ENYAQ iV, la prova della familiare 100% elettrica</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/skoda-enyaq-iv-prova-familiare-100-elettrica-provato-v3-58398-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/skoda-enyaq-iv-prova-familiare-100-elettrica-provato-v3-58398-640x16.webp 900w, https://images.everyeye.it/img-articoli/skoda-enyaq-iv-prova-familiare-100-elettrica-provato-v3-58398-400x400.webp 3840w" sizes="100vw" alt="SKODA ENYAQ iV, la prova della familiare 100% elettrica"></li><li><a href="https://auto.everyeye.it/notizie/tesla-model-y-auto-venduta-mondo-602333.html" rel="bookmark" title="La Tesla Model Y potrebbe diventare l'auto pi&ugrave; venduta del mondo"><b>La Tesla Model Y potrebbe diventare l'auto pi&ugrave; venduta del mondo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-tesla-model-y-auto-pi-ugrave-venduta-mondo-v3-602333-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/la-tesla-model-y-auto-pi-ugrave-venduta-mondo-v3-602333-640x16.webp 900w, https://images.everyeye.it/img-notizie/la-tesla-model-y-auto-pi-ugrave-venduta-mondo-v3-602333-400x400.webp 3840w" sizes="100vw" alt="La Tesla Model Y potrebbe diventare l'auto pi&ugrave; venduta del mondo"></li><li><a href="https://auto.everyeye.it/notizie/range-rover-sport-svr-sfodera-575-cvautobahn-vola-274-km-h-602257.html" rel="bookmark" title="Range Rover Sport SVR sfodera 575 CV sull'Autobahn: si vola a 274 km/h!"><b>Range Rover Sport SVR sfodera 575 CV sull'Autobahn: si vola a 274 km/h!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/range-rover-sport-svr-sfodera-575-cv-sull-autobahn-vola-274-km-h-v3-602257-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/range-rover-sport-svr-sfodera-575-cv-sull-autobahn-vola-274-km-h-v3-602257-640x16.webp 900w, https://images.everyeye.it/img-notizie/range-rover-sport-svr-sfodera-575-cv-sull-autobahn-vola-274-km-h-v3-602257-400x400.webp 3840w" sizes="100vw" alt="Range Rover Sport SVR sfodera 575 CV sull'Autobahn: si vola a 274 km/h!"></li><li><a href="https://auto.everyeye.it/notizie/f1-alpine-chiedera-risarcimento-piastri-sfogo-team-principal-602427.html" rel="bookmark" title="F1, Alpine chieder&agrave; un risarcimento a Piastri? Lo sfogo del Team Principal"><b>F1, Alpine chieder&agrave; un risarcimento a Piastri? Lo sfogo del Team Principal</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/f1-alpine-chieder-agrave-risarcimento-piastri-sfogo-team-principal-v3-602427-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/f1-alpine-chieder-agrave-risarcimento-piastri-sfogo-team-principal-v3-602427-640x16.webp 900w, https://images.everyeye.it/img-notizie/f1-alpine-chieder-agrave-risarcimento-piastri-sfogo-team-principal-v3-602427-400x400.webp 3840w" sizes="100vw" alt="F1, Alpine chieder&agrave; un risarcimento a Piastri? Lo sfogo del Team Principal"></li><li><a href="https://auto.everyeye.it/notizie/proprietario-amg-one-mostra-segreti-complessita-hypercar-mercedes-602387.html" rel="bookmark" title="Il proprietario di una AMG One ci mostra i segreti e le complessit&agrave; dell'hypercar Mercedes"><b>Il proprietario di una AMG One ci mostra i segreti e le complessit&agrave; dell'hypercar Mercedes</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-proprietario-amg-one-mostra-segreti-complessit-agrave-dell-hypercar-mercedes-v3-602387-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/il-proprietario-amg-one-mostra-segreti-complessit-agrave-dell-hypercar-mercedes-v3-602387-640x16.webp 900w, https://images.everyeye.it/img-notizie/il-proprietario-amg-one-mostra-segreti-complessit-agrave-dell-hypercar-mercedes-v3-602387-400x400.webp 3840w" sizes="100vw" alt="Il proprietario di una AMG One ci mostra i segreti e le complessit&agrave; dell'hypercar Mercedes"></li><li><a href="https://auto.everyeye.it/notizie/elon-musk-prende-giro-lucid-riguardo-annuncio-taglio-produzione-602351.html" rel="bookmark" title="Elon Musk prende in giro Lucid riguardo al recente annuncio sul taglio della produzione"><b>Elon Musk prende in giro Lucid riguardo al recente annuncio sul taglio della produzione</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/elon-musk-prende-giro-lucid-riguardo-annuncio-taglio-produzione-v3-602351-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/elon-musk-prende-giro-lucid-riguardo-annuncio-taglio-produzione-v3-602351-640x16.webp 900w, https://images.everyeye.it/img-notizie/elon-musk-prende-giro-lucid-riguardo-annuncio-taglio-produzione-v3-602351-400x400.webp 3840w" sizes="100vw" alt="Elon Musk prende in giro Lucid riguardo al recente annuncio sul taglio della produzione"></li><li><a href="https://auto.everyeye.it/notizie/alfa-romeo-gt-sud-est-brera-frontale-giulia-quadrifoglio-602437.html" rel="bookmark" title="Alfa Romeo GT Sud-Est, una Brera col frontale della Giulia Quadrifoglio"><b><span>1 commenti</span>Alfa Romeo GT Sud-Est, una Brera col frontale della Giulia Quadrifoglio</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/alfa-romeo-gt-sud-est-brera-frontale-giulia-quadrifoglio-v3-602437-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/alfa-romeo-gt-sud-est-brera-frontale-giulia-quadrifoglio-v3-602437-640x16.webp 900w, https://images.everyeye.it/img-notizie/alfa-romeo-gt-sud-est-brera-frontale-giulia-quadrifoglio-v3-602437-400x400.webp 3840w" sizes="100vw" alt="Alfa Romeo GT Sud-Est, una Brera col frontale della Giulia Quadrifoglio"></li><li><a href="https://auto.everyeye.it/notizie/dowsetts-tipo-184-auto-corsa-anni-30-costruita-mazda-mx-5-602330.html" rel="bookmark" title="Dowsetts Tipo 184, un'auto da corsa anni '30 costruita su una Mazda MX-5"><b>Dowsetts Tipo 184, un'auto da corsa anni '30 costruita su una Mazda MX-5</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dowsetts-tipo-184-un-auto-corsa-anni-30-costruita-mazda-mx-5-v3-602330-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/dowsetts-tipo-184-un-auto-corsa-anni-30-costruita-mazda-mx-5-v3-602330-640x16.webp 900w, https://images.everyeye.it/img-notizie/dowsetts-tipo-184-un-auto-corsa-anni-30-costruita-mazda-mx-5-v3-602330-400x400.webp 3840w" sizes="100vw" alt="Dowsetts Tipo 184, un'auto da corsa anni '30 costruita su una Mazda MX-5"></li><li><a href="https://auto.everyeye.it/notizie/focus-estrema-khyzyl-saleem-ispirato-mazda-rx-7-corsa-602336.html" rel="bookmark" title="Avete mai visto una Focus tanto estrema? Khyzyl Saleem ispirato dalle Mazda RX-7 da corsa"><b>Avete mai visto una Focus tanto estrema? Khyzyl Saleem ispirato dalle Mazda RX-7 da corsa</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avete-focus-estrema-khyzyl-saleem-ispirato-mazda-rx-7-corsa-v3-602336-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/avete-focus-estrema-khyzyl-saleem-ispirato-mazda-rx-7-corsa-v3-602336-640x16.webp 900w, https://images.everyeye.it/img-notizie/avete-focus-estrema-khyzyl-saleem-ispirato-mazda-rx-7-corsa-v3-602336-400x400.webp 3840w" sizes="100vw" alt="Avete mai visto una Focus tanto estrema? Khyzyl Saleem ispirato dalle Mazda RX-7 da corsa"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=602441&_=1659991774" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001403.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0007">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25838416" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
