<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Il Coronavirus sta cambiando profondamente il mondo dei trasporti</title>
<meta name="description" content="Il Coronavirus ha cambiato il modo nel quale funzioneranno i trasporti nel futuro. Uber, Lyft e compagnie simili si avvantaggiano."/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/coronavirus-cambiato-profondamente-mondo-trasporti-443695.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/coronavirus-cambiato-profondamente-mondo-trasporti-443695.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Il Coronavirus sta cambiando profondamente il mondo dei trasporti">
<meta name="twitter:description" content="Il Coronavirus ha cambiato il modo nel quale funzioneranno i trasporti nel futuro. Uber, Lyft e compagnie simili si avvantaggiano.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/il-coronavirus-cambiando-profondamente-mondo-trasporti-v4-443695.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Il Coronavirus sta cambiando profondamente il mondo dei trasporti" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/coronavirus-cambiato-profondamente-mondo-trasporti-443695.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/il-coronavirus-cambiando-profondamente-mondo-trasporti-v4-443695.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/il-coronavirus-cambiando-profondamente-mondo-trasporti-v4-443695.jpg" />
<meta property="og:description" content="Il Coronavirus ha cambiato il modo nel quale funzioneranno i trasporti nel futuro. Uber, Lyft e compagnie simili si avvantaggiano." />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001322.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001322.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "443695"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "automotive"; var scheda_speciale = "0"; var label_n	= "Il Mondo delle Auto"; var amazon_asin = ""; var id_scheda_pagina = "31395"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "901813" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/coronavirus-cambiato-profondamente-mondo-trasporti-443695.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '443695');googletag.pubads().setTargeting('keyword', 'automotive');googletag.pubads().setTargeting('sistemischeda', 'Tech');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Tommaso Esposito');ga('set', 'dimension4', '5-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/21832376849/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/automotive/" itemprop="item" title="Il Mondo delle Auto">
			<span itemprop="name">Il Mondo delle Auto</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/automotive/" itemprop="item" title="Notizie Il Mondo delle Auto">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Il Coronavirus sta cambiando profondamente il mondo dei trasporti</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop31395" data-id="31395" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-coronavirus-cambiando-profondamente-mondo-trasporti-v4-443695-1280x720.jpg" alt="Il Coronavirus sta cambiando profondamente il mondo dei trasporti">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/il-coronavirus-cambiando-profondamente-mondo-trasporti-v4-443695-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '31395'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/automotive/" title="Il Mondo delle Auto" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/il-mondo-auto-v3-31395-28x28.jpg" alt="Il Mondo delle Auto"><b>Il Mondo delle Auto</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/articoli/recensione-yi-smart-dash-camera-della-dashcam-wifi-con-funzioni-adas-42073.html" class="ico-recensione" title="Il Mondo delle Auto recensione">Recensione</a></li>
		<li><a href="https://auto.everyeye.it/articoli/guide/automotive/" class="ico-guida" title="Il Mondo delle Auto Guide">Guide</a></li>
			<li><a href="https://auto.everyeye.it/articoli/automotive/" class="ico-articoli" title="Il Mondo delle Auto articoli">Articoli</a></li>
		
			<li><a href="https://auto.everyeye.it/notizie/automotive/" class="ico-news" title="Il Mondo delle Auto notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/automotive/" class="ico-video" title="Il Mondo delle Auto video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/automotive/" class="ico-img" title="Il Mondo delle Auto immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://auto.everyeye.it/redazione/tommaso-esposito-10316/" rel="author" title="Tommaso Esposito" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Tommaso Esposito</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/coronavirus-cambiato-profondamente-mondo-trasporti-443695.html"/><b><time itemprop="datePublished" datetime="2020-05-04T16:37:00+02:00">4 Maggio 2020, ore 16:37</time></b></div>

					<div id="inread" class="testo_notizia"><p>Il Coronavirus ha trovato di fronte a sé un mondo impreparato a fronteggiare una pandemia di tale portata, e questo ha portato a uno scontro netto tra i comportamenti quotidiani delle persone e quelli che queste ultime avrebbero dovuto adottare per fronteggiare l'emergenza.</p><p>La conseguenza &egrave; ovviamente una modifica della visione prospettica di ogni individuo, la quale ha innescato un <strong>cambiamento a catena</strong> anche nell'idea classica dei trasporti. Un'analisi svolta dall'<em>IBM Institute for Business Value</em> ci permette di avere uno sguardo d'insieme del fenomeno attraverso un sondaggio sul modo delle persone di vedere i trasporti pubblici e quelli privati una volta che i lockdown cesseranno.</p>
<p>In linea di massima il sondaggio ha rivelato che le persone stanno riconsiderando il loro modo di spostarsi. Servizi pubblici, servizi di ride sharing e spostamenti privati hanno subito tutti delle modifiche. IBM ha intervistato ben 14.000 persone ad aprile, e pi&ugrave; del 17 percento di queste ha dichiarato di voler <strong>usare di pi&ugrave; il proprio mezzo di trasporto</strong> personale a causa del Covid-19.</p>
<p>Tra quelli che utilizzavano di frequente metropolitana, autobus e treni, si &egrave; rilevato che il 20 percento di essi <strong>smetter&agrave; di farlo</strong>, mentre il 28 percento ha affermato di voler usare tali mezzi con minore frequenza. Per quanto concerne invece i servizi di ride sharing la maggioranza degli intervistati ha confessato di volerne diminuire l'uso o di <strong>volerlo interrompere</strong> completamente.</p>
<p>Per qualcuno l'acquisto di una vettura personale comincer&agrave; a fare sempre pi&ugrave; gola nel corso dei prossimi mesi, anche per distaccarsi dalla folla e dal caos dei mezzi pubblici. <em>"Bar, ristoranti, hotel, concerti, eventi sportivi e resort marittimi si troveranno ad affrontare un sentiero prolungato nel rientro alla normalit&agrave; nel caso in cui il distanziamento sociale &egrave; nella norma." </em>Sono state queste le parole che Chris Bryant ha scritto in una sua opinione su <em>Bloomberg</em>.<em> "Ci&ograve; &egrave; legato a un incoraggiamento al mettersi al volante di un'auto, che in pratica mette in atto automaticamente il distanziamento sociale."</em></p>
<p>A fare da contrappeso per&ograve; ci sar&agrave; la difficolt&agrave; economica che le persone in genere stanno riscontrando a causa dei lockdown, che porteranno automaticamente a rendere pi&ugrave; arduo l'eventuale acquisto di un'automobile. Al contempo per&ograve; speriamo che questo quadro generale non porti a un abbandono dei mezzi pubblici per mezzi privati, in quanto uno scenario simile andrebbe di sicuro ad <strong>aumentare il livello di inquinamento</strong> atmosferico delle nostre citt&agrave;.</p>
<p>Nel frattempo l'Europa pare stia approfittando della situazione per dare il <a href="https://auto.everyeye.it/notizie/coronavirus-finisce-petrolio-carbone-ue-tenta-colpo-grazia-442890.html">colpo di grazia all'uso di petrolio e carbone</a>:<em>"sbarazzarci dei combustibili fossili abbassando allo stesso tempo le tasse sull'elettricit&agrave; potrebbe spingerci verso la giusta direzione." </em>Lo ha dichiarato Kadri Simson, commissario UE per l'energia. La Svezia dal suo canto si &egrave; gi&agrave; portata avanti <a href="https://auto.everyeye.it/notizie/giornata-terra-2020-svezia-chiude-ufficialmente-ultima-centrale-carbone-441362.html">chiudendo ufficialmente la sua ultima centrale a carbone</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.popularmechanics.com/cars/a32344438/pandemic-transportation-future-problems/' rel='nofollow noopener' target='_blank'>popularmechanics</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>3</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Tommaso Esposito (tomunkindled@outlook.it), ho trovato un errore in questa notizia: https://auto.everyeye.it/notizie/coronavirus-cambiato-profondamente-mondo-trasporti-443695.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('automotive');"></div>
</div><div class="articolo-correlato">
    <a href="https://auto.everyeye.it/articoli/speciale-meno-incidenti-feriti-smog-coronavirus-opportunita-48394.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Meno incidenti, feriti e smog: cos&igrave; il Coronavirus diventa opportunit&agrave;</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/meno-incidenti-feriti-smog-cos-igrave-coronavirus-opportunit-agrave-speciale-v5-48394-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Il Mondo delle Auto</b></p><ul><li><a href="https://auto.everyeye.it/notizie/nurburgring-apre-appassionati-gira-contactless-video-443636.html">Il Nürburgring apre agli appassionati: si gira contactless, il video</a></li><li><a href="https://auto.everyeye.it/notizie/pochi-euro-ragazzi-realizzato-ottima-ferrari-funzionante-443375.html">Con pochi euro questi ragazzi hanno realizzato un'ottima Ferrari funzionante</a></li><li><a href="https://auto.everyeye.it/notizie/mercato-auto-ginocchio-ovunque-india-situazione-tragica-443343.html">Il mercato delle auto è in ginocchio ovunque, ma in India la situazione è tragica</a></li><li><a href="https://auto.everyeye.it/notizie/polizia-riporta-kawasaki-furto-accaduto-27-anni-fa-443341.html">La polizia gli riporta la sua Kawasaki, ma il furto era accaduto 27 anni fa</a></li><li><a href="https://auto.everyeye.it/notizie/perde-controllo-tir-distrugge-autogrill-a4-dalmine-video-443155.html">Perde il controllo del TIR e distrugge un autogrill sulla A4 a Dalmine: il video</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/nuova-bmw-serie-4-coupe-pronta-mild-hybrid-48v-443699.html">La nuova BMW Serie 4 Coupé è quasi pronta: le foto ufficiali</a><li class="ultima" data-ga="notiziasucc"><a href="https://auto.everyeye.it/notizie/vettura-lamborghini-urus-non-affatto-443714.html">Questa vettura potrebbe sembrare una Lamborghini Urus, ma non lo è affatto</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-star-wars-incontra-terra-veicoli-ispirati-auto-moto-48510.html" rel="bookmark" title="Star Wars incontra la Terra: i veicoli ispirati alle nostre auto e moto" class="titolo_ann">Star Wars incontra la Terra: i veicoli ispirati alle nostre auto e moto</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-star-wars-incontra-terra-veicoli-ispirati-auto-moto-48510.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/star-wars-incontra-terra-veicoli-ispirati-auto-moto-32831-575x368.jpg" alt="Star Wars incontra la Terra: i veicoli ispirati alle nostre auto e moto">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/asta-magnifica-lamborghini-countach-1984-immagini-443371.html" rel="bookmark" title="All'asta una magnifica Lamborghini Countach del 1984: ecco le immagini" class="titolo_ann">All'asta una magnifica Lamborghini Countach del 1984: ecco le immagini</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/asta-magnifica-lamborghini-countach-1984-immagini-443371.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/all-asta-magnifica-lamborghini-countach-1984-immagini-32817-575x368.jpg" alt="All'asta una magnifica Lamborghini Countach del 1984: ecco le immagini">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-bonus-monopattino-2020-5-monopattini-elettrici-acquistare-sconto-48468.html" rel="bookmark" title="Bonus monopattino 2020: 5 monopattini elettrici da acquistare in sconto" class="titolo_ann">Bonus monopattino 2020: 5 monopattini elettrici da acquistare in sconto</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-bonus-monopattino-2020-5-monopattini-elettrici-acquistare-sconto-48468.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/bonus-monopattino-2020-5-monopattini-elettrici-acquistare-sconto-32788-575x368.jpg" alt="Bonus monopattino 2020: 5 monopattini elettrici da acquistare in sconto">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/maggio-arriva-bonus-acquistare-biciclette-monopattini-443002.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/maggio-arriva-bonus-acquistare-biciclette-monopattini-443002.html" rel="bookmark" title="A maggio arriva il bonus per acquistare biciclette e monopattini" class="titolo_ann">A maggio arriva il bonus per acquistare biciclette e monopattini</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/maggio-arriva-bonus-acquistare-biciclette-monopattini-443002.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/a-maggio-arriva-bonus-acquistare-biciclette-monopattini-32784-575x368.jpg" alt="A maggio arriva il bonus per acquistare biciclette e monopattini">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/nuova-honda-jazz-2020-sicura-mai-10-airbag-assistenza-honda-sensing-442914.html" rel="bookmark" title="La nuova Honda Jazz 2020 è più sicura che mai: 10 airbag e assistenza Honda SENSING" class="titolo_ann">La nuova Honda Jazz 2020 è più sicura che mai: 10 airbag e assistenza Honda SENSING</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/nuova-honda-jazz-2020-sicura-mai-10-airbag-assistenza-honda-sensing-442914.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-nuova-honda-jazz-2020-sicura-mai-10-airbag-assistenza-honda-sensing-v2-32776-575x368.jpg" alt="La nuova Honda Jazz 2020 è più sicura che mai: 10 airbag e assistenza Honda SENSING">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-tesla-xmotors-davvero-copiato-autopilot-48435.html" rel="bookmark" title="Tesla contro XMotors: qualcuno ha davvero copiato Autopilot?" class="titolo_ann">Tesla contro XMotors: qualcuno ha davvero copiato Autopilot?</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-tesla-xmotors-davvero-copiato-autopilot-48435.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tesla-xmotors-davvero-copiato-autopilot-32755-575x368.jpg" alt="Tesla contro XMotors: qualcuno ha davvero copiato Autopilot?">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Il Mondo delle Auto</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/il-mondo-auto-v3-31395-340.jpg" alt="Il Mondo delle Auto"/> 
            
            <div id="segui31395" data-id="31395" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/ritrovata-rarissima-ferrari-f40-appartenuta-saddam-hussein-443429.html" rel="bookmark" title="Ritrovata la rarissima Ferrari F40 appartenuta a Saddam Hussein: il video"><b><span>7 commenti</span>Ritrovata la rarissima Ferrari F40 appartenuta a Saddam Hussein: il video</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ritrovata-rarissima-ferrari-f40-appartenuta-saddam-hussein-video-v4-443429-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ritrovata-rarissima-ferrari-f40-appartenuta-saddam-hussein-video-v4-443429-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ritrovata-rarissima-ferrari-f40-appartenuta-saddam-hussein-video-v4-443429-300x300.jpg 3840w" sizes="100vw" alt="Ritrovata la rarissima Ferrari F40 appartenuta a Saddam Hussein: il video"></li><li><a href="https://auto.everyeye.it/notizie/chiama-lamborghini-falco-non-super-car-immagini-443632.html" rel="bookmark" title="Si chiama Lamborghini Falco ma non &egrave; una super car: le immagini"><b><span>5 commenti</span>Si chiama Lamborghini Falco ma non &egrave; una super car: le immagini</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/si-chiama-lamborghini-falco-non-egrave-super-car-immagini-v3-443632-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/si-chiama-lamborghini-falco-non-egrave-super-car-immagini-v3-443632-640x16.jpg 900w, https://images.everyeye.it/img-notizie/si-chiama-lamborghini-falco-non-egrave-super-car-immagini-v3-443632-300x300.jpg 3840w" sizes="100vw" alt="Si chiama Lamborghini Falco ma non &egrave; una super car: le immagini"></li><li><a href="https://auto.everyeye.it/notizie/bonus-bicicletta-monopattino-2020-come-ottiene-sconto-200-euro-443590.html" rel="bookmark" title="Bonus bicicletta e monopattino 2020: in arrivo i voucher come per le TV?"><b><span>1 commenti</span>Bonus bicicletta e monopattino 2020: in arrivo i voucher come per le TV?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/bonus-bicicletta-monopattino-2020-arrivo-voucher-come-tv-v4-443590-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/bonus-bicicletta-monopattino-2020-arrivo-voucher-come-tv-v4-443590-640x16.jpg 900w, https://images.everyeye.it/img-notizie/bonus-bicicletta-monopattino-2020-arrivo-voucher-come-tv-v4-443590-300x300.jpg 3840w" sizes="100vw" alt="Bonus bicicletta e monopattino 2020: in arrivo i voucher come per le TV?"></li><li><a href="https://auto.everyeye.it/notizie/anziano-ubriaco-perde-lucidita-visita-pedoni-auto-video-443436.html" rel="bookmark" title="Anziano ubriaco perde la lucidit&agrave; e va a fare visita ai pedoni con la sua auto: il video"><b>Anziano ubriaco perde la lucidit&agrave; e va a fare visita ai pedoni con la sua auto: il video</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/anziano-ubriaco-perde-lucidit-agrave-visita-pedoni-auto-video-v4-443436-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/anziano-ubriaco-perde-lucidit-agrave-visita-pedoni-auto-video-v4-443436-640x16.jpg 900w, https://images.everyeye.it/img-notizie/anziano-ubriaco-perde-lucidit-agrave-visita-pedoni-auto-video-v4-443436-300x300.jpg 3840w" sizes="100vw" alt="Anziano ubriaco perde la lucidit&agrave; e va a fare visita ai pedoni con la sua auto: il video"></li><li><a href="https://auto.everyeye.it/notizie/mostro-1774-cavalli-potenza-liberato-ruggito-ssc-tuatara-443685.html" rel="bookmark" title="Un mostro da 1774 cavalli di potenza &egrave; stato liberato: il ruggito della SSC Tuatara"><b>Un mostro da 1774 cavalli di potenza &egrave; stato liberato: il ruggito della SSC Tuatara</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/un-mostro-1774-cavalli-potenza-egrave-liberato-ruggito-ssc-tuatara-v3-443685-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/un-mostro-1774-cavalli-potenza-egrave-liberato-ruggito-ssc-tuatara-v3-443685-640x16.jpg 900w, https://images.everyeye.it/img-notizie/un-mostro-1774-cavalli-potenza-egrave-liberato-ruggito-ssc-tuatara-v3-443685-300x300.jpg 3840w" sizes="100vw" alt="Un mostro da 1774 cavalli di potenza &egrave; stato liberato: il ruggito della SSC Tuatara"></li><li><a href="https://auto.everyeye.it/notizie/meccanici-trasformano-bmw-blocco-ghiaccio-mettera-moto-443503.html" rel="bookmark" title="Meccanici trasformano una BMW in un blocco di ghiaccio: si metter&agrave; in moto?"><b>Meccanici trasformano una BMW in un blocco di ghiaccio: si metter&agrave; in moto?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/meccanici-trasformano-bmw-blocco-ghiaccio-metter-agrave-moto-v3-443503-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/meccanici-trasformano-bmw-blocco-ghiaccio-metter-agrave-moto-v3-443503-640x16.jpg 900w, https://images.everyeye.it/img-notizie/meccanici-trasformano-bmw-blocco-ghiaccio-metter-agrave-moto-v3-443503-300x300.jpg 3840w" sizes="100vw" alt="Meccanici trasformano una BMW in un blocco di ghiaccio: si metter&agrave; in moto?"></li><li><a href="https://auto.everyeye.it/notizie/cyber-667-immagina-porsche-911-stile-cyberpunk-immagini-443479.html" rel="bookmark" title="Cyber 667 immagina una Porsche 911 in stile Cyberpunk: le immagini"><b>Cyber 667 immagina una Porsche 911 in stile Cyberpunk: le immagini</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cyber-667-immagina-porsche-911-stile-cyberpunk-immagini-v4-443479-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/cyber-667-immagina-porsche-911-stile-cyberpunk-immagini-v4-443479-640x16.jpg 900w, https://images.everyeye.it/img-notizie/cyber-667-immagina-porsche-911-stile-cyberpunk-immagini-v4-443479-300x300.jpg 3840w" sizes="100vw" alt="Cyber 667 immagina una Porsche 911 in stile Cyberpunk: le immagini"></li><li><a href="https://auto.everyeye.it/notizie/volkswagen-pianifica-debutto-auto-elettrica-economica-20-000-euro-443431.html" rel="bookmark" title="Volkswagen pianifica il debutto di un'auto elettrica economica: meno di 20.000&euro;"><b>Volkswagen pianifica il debutto di un'auto elettrica economica: meno di 20.000&euro;</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/volkswagen-pianifica-debutto-un-auto-elettrica-economica-20-000-euro-v3-443431-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/volkswagen-pianifica-debutto-un-auto-elettrica-economica-20-000-euro-v3-443431-640x16.jpg 900w, https://images.everyeye.it/img-notizie/volkswagen-pianifica-debutto-un-auto-elettrica-economica-20-000-euro-v3-443431-300x300.jpg 3840w" sizes="100vw" alt="Volkswagen pianifica il debutto di un'auto elettrica economica: meno di 20.000&euro;"></li><li><a href="https://auto.everyeye.it/notizie/coronavirus-non-ferma-ferrari-purosangue-suv-arrivera-problemi-443584.html" rel="bookmark" title="Il Coronavirus non ferma la Ferrari Purosangue: il SUV arriver&agrave; senza problemi"><b>Il Coronavirus non ferma la Ferrari Purosangue: il SUV arriver&agrave; senza problemi</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-coronavirus-non-ferma-ferrari-purosangue-suv-arriver-agrave-problemi-v3-443584-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-coronavirus-non-ferma-ferrari-purosangue-suv-arriver-agrave-problemi-v3-443584-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-coronavirus-non-ferma-ferrari-purosangue-suv-arriver-agrave-problemi-v3-443584-300x300.jpg 3840w" sizes="100vw" alt="Il Coronavirus non ferma la Ferrari Purosangue: il SUV arriver&agrave; senza problemi"></li><li><a href="https://auto.everyeye.it/notizie/vettura-lamborghini-urus-non-affatto-443714.html" rel="bookmark" title="Questa vettura potrebbe sembrare una Lamborghini Urus, ma non lo &egrave; affatto"><b>Questa vettura potrebbe sembrare una Lamborghini Urus, ma non lo &egrave; affatto</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/questa-vettura-lamborghini-urus-non-egrave-affatto-v3-443714-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/questa-vettura-lamborghini-urus-non-egrave-affatto-v3-443714-640x16.jpg 900w, https://images.everyeye.it/img-notizie/questa-vettura-lamborghini-urus-non-egrave-affatto-v3-443714-300x300.jpg 3840w" sizes="100vw" alt="Questa vettura potrebbe sembrare una Lamborghini Urus, ma non lo &egrave; affatto"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=443695&_=1588620400" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001228.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
