<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Il CEO di Skoda Bernhard Maier dirà addio al marchio a fine luglio</title>
<meta name="description" content="Bernhard Maier lascerà la sua posizione di amministratore delegato di Skoda Auto a fine luglio, ma i motivi non sono stati precisati dall'azienda."/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/ceo-skoda-bernhard-maier-dira-addio-marchio-luglio-456659.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/ceo-skoda-bernhard-maier-dira-addio-marchio-luglio-456659.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Il CEO di Skoda Bernhard Maier dirà addio al marchio a fine luglio">
<meta name="twitter:description" content="Bernhard Maier lascerà la sua posizione di amministratore delegato di Skoda Auto a fine luglio, ma i motivi non sono stati precisati dall'azienda.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/il-ceo-skoda-bernhard-maier-dira-addio-marchio-luglio-v4-456659.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Il CEO di Skoda Bernhard Maier dirà addio al marchio a fine luglio" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/ceo-skoda-bernhard-maier-dira-addio-marchio-luglio-456659.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/il-ceo-skoda-bernhard-maier-dira-addio-marchio-luglio-v4-456659.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/il-ceo-skoda-bernhard-maier-dira-addio-marchio-luglio-v4-456659.jpg" />
<meta property="og:description" content="Bernhard Maier lascerà la sua posizione di amministratore delegato di Skoda Auto a fine luglio, ma i motivi non sono stati precisati dall'azienda." />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:author" content="https://www.facebook.com/effesantin/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001323.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001323.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "456659"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "skoda"; var scheda_speciale = "1"; var label_n	= "Skoda"; var amazon_asin = ""; var id_scheda_pagina = "40438"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/ceo-skoda-bernhard-maier-dira-addio-marchio-luglio-456659.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '456659');googletag.pubads().setTargeting('keyword', 'skoda');googletag.pubads().setTargeting('sistemischeda', 'Auto');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Francesco Santin');ga('set', 'dimension4', '7-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>EveryDay - Colazione con Ale</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/skoda/" itemprop="item" title="Skoda">
			<span itemprop="name">Skoda</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/skoda/" itemprop="item" title="Notizie Skoda">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Il CEO di Skoda Bernhard Maier dirà addio al marchio a fine luglio</h1>
		
</div>

<div class="artwork_news fullx">
<div id="seguitop40438" data-id="40438" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-ceo-skoda-bernhard-maier-dira-addio-marchio-luglio-v4-456659-1280x720.jpg" alt="Il CEO di Skoda Bernhard Maier dirà addio al marchio a fine luglio">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/il-ceo-skoda-bernhard-maier-dira-addio-marchio-luglio-v4-456659-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '40438'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/skoda/" title="Skoda" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/skoda-40438-28x28.jpg" alt="Skoda"><b>Skoda</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/notizie/skoda/" class="ico-news" title="Skoda notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/skoda/" class="ico-video" title="Skoda video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/skoda/" class="ico-img" title="Skoda immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/francesco-santin-10370/" rel="author" title="Francesco Santin" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Francesco Santin</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/ceo-skoda-bernhard-maier-dira-addio-marchio-luglio-456659.html"/><b><time itemprop="datePublished" datetime="2020-07-10T08:47:00+02:00">10 Luglio 2020, ore 08:47</time></b></div>

					<div id="inread" class="testo_notizia"><p>Il CEO di Skoda <strong>Bernhard Maier lascerà la sua posizione</strong> alla fine del mese di luglio dopo quasi cinque anni passati a coprire il ruolo. Dalla compagnia di Mlada Boleslav non è giunta ancora alcuna comunicazione ufficiale e nemmeno ulteriori dettagli riguardo il suo futuro nel Volkswagen Group di cui Skoda Auto fa parte.</p><p>In compenso, l&rsquo;azienda ha confermato che il successore verr&agrave; eletto a breve e annunciato ad agosto. Con Bernhard Maier ci sono state parecchie innovazioni in casa Skoda, soprattutto per quanto concerne la digitalizzazione e <strong>l&rsquo;implementazione di nuovi servizi nelle auto</strong>, al di l&agrave; di campagne pubblicitarie di successo per il brand.</p>
<p>L&rsquo;esperienza accumulata alla Porsche tra 2010 e 2015 come membro dello staff marketing si &egrave; rivelata fondamentale per garantire <strong>vendite maggiori dei vari nuovi modelli</strong>. Tra questi vanno notati i <a href="https://auto.everyeye.it/notizie/skoda-presenta-suv-karoq-kodiaq-nuova-versione-full-optional-s-tech-424684.html">SUV Kodiaq, Karoq</a>, Kamiq, la <a href="https://auto.everyeye.it/notizie/skoda-scala-nuova-hatchback-entra-in-produzione-363819.html">berlina Scala</a> e il veicolo elettrico Enyaq iV. Tutti insieme hanno contribuito ad aumentare le vendite a <strong>1.3 milioni di unit&agrave; all&rsquo;anno</strong>, stabilendo nuovi record nei profitti accumulati da Skoda.</p>
<p>Secondo i media tedeschi Maier potrebbe arrivare al posto di Oliver Blume in casa Porsche, mentre il nuovo CEO di Volkswagen sarebbe Ralf Brandst&auml;tter. Il quotidiano Handelsblatt ha inoltre attribuito l&rsquo;addio di Maier a dei conflitti interni al Volkswagen Group causati dal desiderio dell&rsquo;ex-CEO di Skoda di espandere le vendite minando i profitti del brand di Wolfsburg.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.autocar.co.uk/car-news/industry/skoda-boss-bernhard-maier-leave-firm' rel='nofollow'>Autocar</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_auto@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Francesco Santin (effesantin@gmail.com), ho trovato un errore in questa notizia: https://auto.everyeye.it/notizie/ceo-skoda-bernhard-maier-dira-addio-marchio-luglio-456659.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('skoda');"></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Skoda</b></p><ul><li><a href="https://auto.everyeye.it/notizie/skoda-citigo-elettrica-guida-rivoluzione-ev-repubblica-ceca-429413.html">La Skoda Citigo elettrica guida la rivoluzione delle EV in Repubblica Ceca</a></li><li><a href="https://auto.everyeye.it/notizie/skoda-presenta-suv-karoq-kodiaq-nuova-versione-full-optional-s-tech-424684.html">Skoda presenta i SUV Karoq e Kodiaq nella nuova versione full optional S-TECH</a></li><li><a href="https://auto.everyeye.it/notizie/diretta-streaming-presentazione-nuova-skoda-octavia-410542.html">La diretta streaming della presentazione della nuova Skoda Octavia</a></li><li><a href="https://auto.everyeye.it/notizie/sketch-rivela-avveniristici-interni-skoda-octavia-2020-409663.html">Uno sketch rivela gli avveniristici interni della Skoda Octavia 2020</a></li><li><a href="https://auto.everyeye.it/notizie/skoda-brand-low-budget-vw-il-ceo-piani-407999.html">Skoda diventa il brand low budget del gruppo VW? Il CEO ha altri piani</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/maserati-ghibli-facelift-evoluzione-non-rivoluzione-456541.html">La nuova Maserati Ghibli in immagini spia: sarà anche Plug-In Hybrid</a><li class="ultima" data-ga="notiziasucc"><a href="https://auto.everyeye.it/notizie/ecobonus-peugeot-tutti-11-000-euro-sconto-rottamazione-456725.html">Ecobonus Peugeot per tutti: fino a 11.000 euro di sconto senza rottamazione</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-dieci-auto-ibride-plug-in-acquistare-nuovo-ecobonus-2020-49340.html" rel="bookmark" title="Dieci auto ibride plug-in da acquistare con il nuovo Ecobonus 2020" class="titolo_ann">Dieci auto ibride plug-in da acquistare con il nuovo Ecobonus 2020</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-dieci-auto-ibride-plug-in-acquistare-nuovo-ecobonus-2020-49340.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dieci-auto-ibride-plug-in-acquistare-nuovo-ecobonus-2020-33768-575x368.jpg" alt="Dieci auto ibride plug-in da acquistare con il nuovo Ecobonus 2020">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/audi-q4-sportback-e-tron-concept-suv-elettrico-salsa-coupe-456317.html" rel="bookmark" title="Audi Q4 Sportback E-Tron Concept: il SUV elettrico in salsa coupé" class="titolo_ann">Audi Q4 Sportback E-Tron Concept: il SUV elettrico in salsa coupé</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/audi-q4-sportback-e-tron-concept-suv-elettrico-salsa-coupe-456317.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/audi-q4-sportback-e-tron-concept-suv-elettrico-salsa-coupe-33754-575x368.jpg" alt="Audi Q4 Sportback E-Tron Concept: il SUV elettrico in salsa coupé">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/bicicletta-elettrica-futuro-secondo-bosch-ebike-design-vision-456256.html" rel="bookmark" title="La bicicletta elettrica del futuro secondo Bosch: ecco la eBike Design Vision" class="titolo_ann">La bicicletta elettrica del futuro secondo Bosch: ecco la eBike Design Vision</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/bicicletta-elettrica-futuro-secondo-bosch-ebike-design-vision-456256.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-bicicletta-elettrica-futuro-secondo-bosch-ebike-design-vision-33744-575x368.jpg" alt="La bicicletta elettrica del futuro secondo Bosch: ecco la eBike Design Vision">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/milano-lancia-incentivi-auto-scooter-bici-9-600-euro-456034.html" rel="bookmark" title="Milano lancia i suoi incentivi auto, scooter e bici fino a 9.600 euro" class="titolo_ann">Milano lancia i suoi incentivi auto, scooter e bici fino a 9.600 euro</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/milano-lancia-incentivi-auto-scooter-bici-9-600-euro-456034.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/milano-lancia-incentivi-auto-scooter-bici-9-600-euro-33731-575x368.jpg" alt="Milano lancia i suoi incentivi auto, scooter e bici fino a 9.600 euro">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-5-auto-elettriche-acquistare-15-000-euro-ecobonus-49308.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-5-auto-elettriche-acquistare-15-000-euro-ecobonus-49308.html" rel="bookmark" title="5 auto elettriche da acquistare a meno di 15.000 euro con l''Ecobonus" class="titolo_ann">5 auto elettriche da acquistare a meno di 15.000 euro con l'Ecobonus</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-5-auto-elettriche-acquistare-15-000-euro-ecobonus-49308.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/5-auto-elettriche-acquistare-15-000-euro-ecobonus-33718-575x368.jpg" alt="5 auto elettriche da acquistare a meno di 15.000 euro con l'Ecobonus">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-nuovi-bonus-auto-2020-arriva-10-000-euro-sconto-novita-49283.html#anchor_commenti" class="com_annx" rel="nofollow">10</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-nuovi-bonus-auto-2020-arriva-10-000-euro-sconto-novita-49283.html" rel="bookmark" title="Bonus Auto 2020: si arriva a 10.000 euro di sconto, le novità" class="titolo_ann">Bonus Auto 2020: si arriva a 10.000 euro di sconto, le novità</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-nuovi-bonus-auto-2020-arriva-10-000-euro-sconto-novita-49283.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/bonus-auto-2020-arriva-10-000-euro-sconto-novita-v4-33698-575x368.jpg" alt="Bonus Auto 2020: si arriva a 10.000 euro di sconto, le novità">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Skoda</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/skoda-40438-340.jpg" alt="Skoda"/> 
            
            <div id="segui40438" data-id="40438" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/bottecchia-aumenta-bonus-bici-sconti-1-200-euro-ebike-456615.html" rel="bookmark" title="Bottecchia aumenta il Bonus Bici: sconti fino a 1.200 euro sulle eBike"><b>Bottecchia aumenta il Bonus Bici: sconti fino a 1.200 euro sulle eBike</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/bottecchia-aumenta-bonus-bici-sconti-1-200-euro-ebike-v4-456615-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/bottecchia-aumenta-bonus-bici-sconti-1-200-euro-ebike-v4-456615-640x16.jpg 900w, https://images.everyeye.it/img-notizie/bottecchia-aumenta-bonus-bici-sconti-1-200-euro-ebike-v4-456615-300x300.jpg 3840w" sizes="100vw" alt="Bottecchia aumenta il Bonus Bici: sconti fino a 1.200 euro sulle eBike"></li><li><a href="https://auto.everyeye.it/notizie/xiaomi-mi-electric-scooter-offerta-unieuro-23-luglio-456503.html" rel="bookmark" title="Lo Xiaomi Mi Electric Scooter in offerta da Unieuro fino al 23 luglio"><b>Lo Xiaomi Mi Electric Scooter in offerta da Unieuro fino al 23 luglio</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lo-xiaomi-electric-scooter-offerta-unieuro-23-luglio-v3-456503-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lo-xiaomi-electric-scooter-offerta-unieuro-23-luglio-v3-456503-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lo-xiaomi-electric-scooter-offerta-unieuro-23-luglio-v3-456503-300x300.jpg 3840w" sizes="100vw" alt="Lo Xiaomi Mi Electric Scooter in offerta da Unieuro fino al 23 luglio"></li><li><a href="https://auto.everyeye.it/notizie/lamborghini-blocca-colonnina-ricarica-polizia-francoforte-intransigente-456620.html" rel="bookmark" title="Lamborghini blocca colonnina di ricarica, ma polizia di Francoforte &egrave; brutale"><b><span>3 commenti</span>Lamborghini blocca colonnina di ricarica, ma polizia di Francoforte &egrave; brutale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lamborghini-blocca-colonnina-ricarica-polizia-francoforte-egrave-brutale-v4-456620-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lamborghini-blocca-colonnina-ricarica-polizia-francoforte-egrave-brutale-v4-456620-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lamborghini-blocca-colonnina-ricarica-polizia-francoforte-egrave-brutale-v4-456620-300x300.jpg 3840w" sizes="100vw" alt="Lamborghini blocca colonnina di ricarica, ma polizia di Francoforte &egrave; brutale"></li><li><a href="https://auto.everyeye.it/notizie/tesla-model-y-provata-autostrada-112-km-h-km-percorre-davvero-456479.html" rel="bookmark" title="La Tesla Model Y provata in autostrada a 112 km/h: quanti km percorre davvero?"><b>La Tesla Model Y provata in autostrada a 112 km/h: quanti km percorre davvero?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-tesla-model-y-provata-autostrada-112-km-h-km-percorre-davvero-v3-456479-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-tesla-model-y-provata-autostrada-112-km-h-km-percorre-davvero-v3-456479-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-tesla-model-y-provata-autostrada-112-km-h-km-percorre-davvero-v3-456479-300x300.jpg 3840w" sizes="100vw" alt="La Tesla Model Y provata in autostrada a 112 km/h: quanti km percorre davvero?"></li><li><a href="https://auto.everyeye.it/articoli/speciale-dieci-auto-ibride-plug-in-acquistare-nuovo-ecobonus-2020-49340.html" rel="bookmark" title="Dieci auto ibride plug-in da acquistare con il nuovo Ecobonus 2020"><b>Dieci auto ibride plug-in da acquistare con il nuovo Ecobonus 2020</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/dieci-auto-ibride-plug-in-acquistare-nuovo-ecobonus-2020-speciale-v3-49340-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/dieci-auto-ibride-plug-in-acquistare-nuovo-ecobonus-2020-speciale-v3-49340-640x16.jpg 900w, https://images.everyeye.it/img-articoli/dieci-auto-ibride-plug-in-acquistare-nuovo-ecobonus-2020-speciale-v3-49340-300x300.jpg 3840w" sizes="100vw" alt="Dieci auto ibride plug-in da acquistare con il nuovo Ecobonus 2020"></li><li><a href="https://auto.everyeye.it/notizie/dipendenti-ford-non-vogliono-costruire-auto-polizia-456623.html" rel="bookmark" title="I dipendenti Ford non vogliono pi&ugrave; costruire volanti della polizia"><b><span>2 commenti</span>I dipendenti Ford non vogliono pi&ugrave; costruire volanti della polizia</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/i-dipendenti-ford-non-vogliono-pi-ugrave-costruire-volanti-polizia-v4-456623-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/i-dipendenti-ford-non-vogliono-pi-ugrave-costruire-volanti-polizia-v4-456623-640x16.jpg 900w, https://images.everyeye.it/img-notizie/i-dipendenti-ford-non-vogliono-pi-ugrave-costruire-volanti-polizia-v4-456623-300x300.jpg 3840w" sizes="100vw" alt="I dipendenti Ford non vogliono pi&ugrave; costruire volanti della polizia"></li><li><a href="https://auto.everyeye.it/notizie/polizia-norvegese-chiede-aiuto-proprietari-vetture-tesla-perche-456378.html" rel="bookmark" title="La polizia norvegese chiede aiuto ai proprietari di vetture Tesla, ecco perch&eacute;"><b>La polizia norvegese chiede aiuto ai proprietari di vetture Tesla, ecco perch&eacute;</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-polizia-norvegese-chiede-aiuto-proprietari-vetture-tesla-perch-eacute-v3-456378-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-polizia-norvegese-chiede-aiuto-proprietari-vetture-tesla-perch-eacute-v3-456378-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-polizia-norvegese-chiede-aiuto-proprietari-vetture-tesla-perch-eacute-v3-456378-300x300.jpg 3840w" sizes="100vw" alt="La polizia norvegese chiede aiuto ai proprietari di vetture Tesla, ecco perch&eacute;"></li><li><a href="https://auto.everyeye.it/notizie/star-nba-ja-morant-regala-charger-hellcat-padre-reazione-456573.html" rel="bookmark" title="La star dell'NBA Ja Morant regala una Charger Hellcat a suo padre: ecco la reazione"><b>La star dell'NBA Ja Morant regala una Charger Hellcat a suo padre: ecco la reazione</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-star-dell-nba-ja-morant-regala-charger-hellcat-padre-reazione-v3-456573-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-star-dell-nba-ja-morant-regala-charger-hellcat-padre-reazione-v3-456573-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-star-dell-nba-ja-morant-regala-charger-hellcat-padre-reazione-v3-456573-300x300.jpg 3840w" sizes="100vw" alt="La star dell'NBA Ja Morant regala una Charger Hellcat a suo padre: ecco la reazione"></li><li><a href="https://auto.everyeye.it/notizie/elon-musk-investe-italia-nuovi-tesla-center-arrivo-roma-bologna-torino-456318.html" rel="bookmark" title="Elon Musk investe in Italia: nuovi Tesla Center in arrivo a Roma, Bologna e Torino"><b>Elon Musk investe in Italia: nuovi Tesla Center in arrivo a Roma, Bologna e Torino</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/elon-musk-investe-italia-nuovi-tesla-center-arrivo-roma-bologna-torino-v4-456318-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/elon-musk-investe-italia-nuovi-tesla-center-arrivo-roma-bologna-torino-v4-456318-640x16.jpg 900w, https://images.everyeye.it/img-notizie/elon-musk-investe-italia-nuovi-tesla-center-arrivo-roma-bologna-torino-v4-456318-300x300.jpg 3840w" sizes="100vw" alt="Elon Musk investe in Italia: nuovi Tesla Center in arrivo a Roma, Bologna e Torino"></li><li><a href="https://auto.everyeye.it/notizie/ufficiale-lamborghini-sian-roadster-dettagli-potentissima-convertibile-456400.html" rel="bookmark" title="Ufficiale la Lamborghini Sian Roadster: ecco i dettagli sulla potentissima convertibile"><b>Ufficiale la Lamborghini Sian Roadster: ecco i dettagli sulla potentissima convertibile</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ufficiale-lamborghini-sian-roadster-dettagli-potentissima-convertibile-v4-456400-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ufficiale-lamborghini-sian-roadster-dettagli-potentissima-convertibile-v4-456400-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ufficiale-lamborghini-sian-roadster-dettagli-potentissima-convertibile-v4-456400-300x300.jpg 3840w" sizes="100vw" alt="Ufficiale la Lamborghini Sian Roadster: ecco i dettagli sulla potentissima convertibile"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=456659&_=1594381928" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001254.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
