<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>La Cadillac a prova di proiettile di Al Capone è in vendita</title>
<meta name="description" content="In vendita la Cadillac di Al Capone, un veicolo preziosissimo con optional da vero re della mafia e un motore semplicemente impressionante per l'epoca."/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/cadillac-prova-proiettile-al-capone-vendita-423415.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/cadillac-prova-proiettile-al-capone-vendita-423415.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="La Cadillac a prova di proiettile di Al Capone è in vendita">
<meta name="twitter:description" content="In vendita la Cadillac di Al Capone, un veicolo preziosissimo con optional da vero re della mafia e un motore semplicemente impressionante per l'epoca.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/la-cadillac-prova-proiettile-capone-vendita-v3-423415.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="La Cadillac a prova di proiettile di Al Capone è in vendita" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/cadillac-prova-proiettile-al-capone-vendita-423415.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/la-cadillac-prova-proiettile-capone-vendita-v3-423415.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/la-cadillac-prova-proiettile-capone-vendita-v3-423415.jpg" />
<meta property="og:description" content="In vendita la Cadillac di Al Capone, un veicolo preziosissimo con optional da vero re della mafia e un motore semplicemente impressionante per l'epoca." />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001308.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001308.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "423415"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "automotive"; var scheda_speciale = "0"; var label_n	= "Il Mondo delle Auto"; var amazon_asin = ""; var id_scheda_pagina = "31395"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/cadillac-prova-proiettile-al-capone-vendita-423415.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '423415');googletag.pubads().setTargeting('keyword', 'automotive');googletag.pubads().setTargeting('sistemischeda', 'Tech');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Umberto Stentella');ga('set', 'dimension4', '1-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>The Forest - Sopravvivenza, orrore e disagio con Ale</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/2315801/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/automotive/" itemprop="item" title="Il Mondo delle Auto">
			<span itemprop="name">Il Mondo delle Auto</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/automotive/" itemprop="item" title="Notizie Il Mondo delle Auto">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">La Cadillac a prova di proiettile di Al Capone è in vendita</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/la-cadillac-prova-proiettile-capone-vendita-v3-423415-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '31395'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia">
<div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/aoyCwGu7phQ" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/star-manchester-utd-schianta-lamborghini-come-fosse-423005.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-423005-360x16.jpg" alt="Video star del manchester utd si schianta con la sua lamborghini e va via come se nulla fosse ">
        </a>
       <a href="https://auto.everyeye.it/notizie/star-manchester-utd-schianta-lamborghini-come-fosse-423005.html" class="tit-video"><b>star del manchester utd si schianta con la sua lamborghini e va via come se nulla fosse </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/spezza-tesla-model-x-due-nissan-gt-r-lanciata-velocita-422967.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-422967-360x16.jpg" alt="Video spezza una tesla model x in due con una nissan gt-r lanciata a tutta velocit&agrave; ">
        </a>
       <a href="https://auto.everyeye.it/notizie/spezza-tesla-model-x-due-nissan-gt-r-lanciata-velocita-422967.html" class="tit-video"><b>spezza una tesla model x in due con una nissan gt-r lanciata a tutta velocit&agrave; </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/dodge-ram-affondata-ghiaccio-recupero-geniale-423184.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-423184-360x16.jpg" alt="Video dodge ram affondata nel ghiaccio, il recupero del mezzo &egrave; geniale ">
        </a>
       <a href="https://auto.everyeye.it/notizie/dodge-ram-affondata-ghiaccio-recupero-geniale-423184.html" class="tit-video"><b>dodge ram affondata nel ghiaccio, il recupero del mezzo &egrave; geniale </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/will-smith-passaggi-completi-sconosciuti-porsche-taycan-turbo-s-423019.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-423019-360x16.jpg" alt="Video will smith d&agrave; passaggi a completi sconosciuti con una porsche taycan turbo s ">
        </a>
       <a href="https://auto.everyeye.it/notizie/will-smith-passaggi-completi-sconosciuti-porsche-taycan-turbo-s-423019.html" class="tit-video"><b>will smith d&agrave; passaggi a completi sconosciuti con una porsche taycan turbo s </b></a>
    </div>
    
</div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/automotive/" title="Il Mondo delle Auto" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/il-mondo-auto-v3-31395-28x28.jpg" alt="Il Mondo delle Auto"><b>Il Mondo delle Auto</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/articoli/recensione-yi-smart-dash-camera-della-dashcam-wifi-con-funzioni-adas-42073.html" class="ico-recensione" title="Il Mondo delle Auto recensione">Recensione</a></li>
		<li><a href="https://auto.everyeye.it/articoli/guide/automotive/" class="ico-guida" title="Il Mondo delle Auto Guide">Guide</a></li>
			<li><a href="https://auto.everyeye.it/articoli/automotive/" class="ico-articoli" title="Il Mondo delle Auto articoli">Articoli</a></li>
		
			<li><a href="https://auto.everyeye.it/notizie/automotive/" class="ico-news" title="Il Mondo delle Auto notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/automotive/" class="ico-video" title="Il Mondo delle Auto video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/automotive/" class="ico-img" title="Il Mondo delle Auto immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/umberto-stentella-10176/" rel="author" title="Umberto Stentella" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Umberto Stentella</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/cadillac-prova-proiettile-al-capone-vendita-423415.html"/><b><time itemprop="datePublished" datetime="2020-01-23T16:52:00+01:00">23 Gennaio 2020, ore 16:52</time></b></div>

					<div id="inread" class="testo_notizia"><p>Questa Cadillac Town Sedan del 1928 è a prova di proiettile. Il motivo? Apparteneva alla flotta dei veicoli personali del famigerato boss della mafia italoamericana Al Capone. Questo incredibile gioiello è in vendita, ovviamente il prezzo ha sei zeri.</p><p>Soltanto <strong>1.111 miglia (1.787km)</strong>, e diversi gadget non poi cos&igrave; comuni per un'auto degli anni venti. Non solo la <strong>corazzatura anti proiettile</strong>, ma anche l'interessante possibilit&agrave; di rimuovere i finestrini posteriori per... beh, prendere a mitragliate le auto di eventuali inseguitori. Si pu&ograve; aprire anche il lunotto posteriore, per la cronaca. La ragione di questo optional &egrave; la stessa: bang, bang.</p>
<p>Ovviamente un'auto di questo valore storico ha il suo prezzo: si parla di <strong>1.000.000 di dollari</strong> (905.000 euro). Che &egrave; comunque meno di quanto costi la <a href="https://auto.everyeye.it/notizie/venduta-2-milioni-bmw-sparato-tupac-422771.html">BMW sulla quale spararono a Tupac</a> negli anni 90, dopo tutto.</p>
<p>Non solo la carrozzeria &egrave; stata rinforzata con placche interne in metallo a prova di proiettile, ma anche i vetri sono specificatamente realizzati per resistere ai colpi degli avversari o della polizia. L'altro fatto singolare &egrave; che questa Cadillac imita i veicoli della polizia dell'epoca, tant'&egrave; che ha una sirena e un alloggiamento per l'autoradio.</p>
<p>Le modifiche non si limitano agli esterni, sotto il cofano troviamo un poderoso motore V8 in grado di spingere fino ad una velocit&agrave; di 177 Km/h. Non male per una Caddie del 1928. Ma, del resto, parliamo della <strong>Cadillac di Al Capone</strong>, quindi non ci si poteva di certo aspettare diversamente.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.thedrive.com/news/31923/the-bulletproof-1928-cadillac-once-owned-by-infamous-gangster-al-capone-is-listed-for-a-cool-1m' rel='nofollow noopener' target='_blank'>The Drive</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>4</i>
	</div>
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Umberto Stentella (u.stentella@gmail.com), ho trovato un'errore in questa notizia: https://auto.everyeye.it/notizie/cadillac-prova-proiettile-al-capone-vendita-423415.html" rel="nofollow"></a></div>
</div><div class="articolo-correlato">
    <a href="https://auto.everyeye.it/articoli/speciale-roma-blocca-motori-diesel-euro-6-fermato-mostro-sbagliato-46930.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Roma blocca i motori diesel Euro 6: fermato il mostro sbagliato?</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/roma-blocca-motori-diesel-euro-6-fermato-mostro-sbagliato-speciale-v4-46930-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Il Mondo delle Auto</b></p><ul><li><a href="https://auto.everyeye.it/notizie/mantenere-auto-elettrica-costa-tradizionale-studio-aaa-423100.html">Mantenere un'auto elettrica costa più di una tradizionale: lo studio della AAA</a></li><li><a href="https://auto.everyeye.it/notizie/lafte-g-tec-x-road-supercar-specializzata-sterrati-422995.html">Il Lafte G-Tec X-Road è una supercar specializzata negli sterrati</a></li><li><a href="https://auto.everyeye.it/notizie/roma-seconda-citta-mondo-ore-perse-traffico-422906.html">Roma è la seconda città al mondo per ore perse nel traffico</a></li><li><a href="https://auto.everyeye.it/notizie/monopattini-elettrici-non-biciclette-governo-pensa-passo-indietro-422874.html">I monopattini elettrici "non sono biciclette": il Governo pensa a un passo indietro</a></li><li><a href="https://auto.everyeye.it/notizie/fantastico-kettenkrad-non-perso-neanche-briciolo-virilita-422775.html">Questo fantastico Kettenkrad non ha perso neanche un briciolo della sua virilità</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/maserati-testando-motore-elettrico-annuncio-video-ufficiale-423400.html">Al via i test sul primo motore 100% elettrico di Maserati: il video ufficiale</a><li class="ultima" data-ga="notiziasucc"><a href="https://auto.everyeye.it/notizie/honda-e-arrivare-versione-type-r-423437.html">La Honda E potrebbe arrivare anche in versione Type R?</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/torna-mitica-delorean-dmc-12-tecnologica-motore-350-cv-423468.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/torna-mitica-delorean-dmc-12-tecnologica-motore-350-cv-423468.html" rel="bookmark" title="Torna la mitica DeLorean DMC-12: tecnologica e con motore da 350 CV" class="titolo_ann">Torna la mitica DeLorean DMC-12: tecnologica e con motore da 350 CV</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/torna-mitica-delorean-dmc-12-tecnologica-motore-350-cv-423468.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/torna-mitica-delorean-dmc-12-tecnologica-motore-350-cv-31341-575x368.jpg" alt="Torna la mitica DeLorean DMC-12: tecnologica e con motore da 350 CV">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/unboxing-nuovo-wall-connector-tesla-wifi-compatto-potente-423394.html" rel="bookmark" title="Unboxing del nuovo Wall Connector Tesla con WiFi: compatto e potente" class="titolo_ann">Unboxing del nuovo Wall Connector Tesla con WiFi: compatto e potente</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/unboxing-nuovo-wall-connector-tesla-wifi-compatto-potente-423394.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/unboxing-nuovo-wall-connector-tesla-wifi-compatto-potente-31338-575x368.jpg" alt="Unboxing del nuovo Wall Connector Tesla con WiFi: compatto e potente">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/nuova-toyota-yaris-gr-2020-vista-vicino-video-tokyo-423361.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/nuova-toyota-yaris-gr-2020-vista-vicino-video-tokyo-423361.html" rel="bookmark" title="La nuova Toyota Yaris GR 2020 vista da vicino: il video da Tokyo" class="titolo_ann">La nuova Toyota Yaris GR 2020 vista da vicino: il video da Tokyo</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/nuova-toyota-yaris-gr-2020-vista-vicino-video-tokyo-423361.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-nuova-toyota-yaris-gr-2020-vista-vicino-video-tokyo-31333-575x368.jpg" alt="La nuova Toyota Yaris GR 2020 vista da vicino: il video da Tokyo">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-tutta-colpa-monopattini-elettrici-cosa-non-rimanere-indietro-47049.html" rel="bookmark" title="Tutta colpa dei monopattini elettrici? Cosa fare per non rimanere indietro" class="titolo_ann">Tutta colpa dei monopattini elettrici? Cosa fare per non rimanere indietro</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-tutta-colpa-monopattini-elettrici-cosa-non-rimanere-indietro-47049.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tutta-colpa-monopattini-elettrici-cosa-non-rimanere-indietro-v2-31331-575x368.jpg" alt="Tutta colpa dei monopattini elettrici? Cosa fare per non rimanere indietro">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/cruise-origin-shuttle-autonomo-sterzo-pedali-debutta-san-francisco-423121.html" rel="bookmark" title="Cruise Origin, lo shuttle autonomo senza sterzo o pedali debutta a San Francisco" class="titolo_ann">Cruise Origin, lo shuttle autonomo senza sterzo o pedali debutta a San Francisco</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/cruise-origin-shuttle-autonomo-sterzo-pedali-debutta-san-francisco-423121.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/cruise-origin-shuttle-autonomo-sterzo-pedali-debutta-san-francisco-31314-575x368.jpg" alt="Cruise Origin, lo shuttle autonomo senza sterzo o pedali debutta a San Francisco">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/nuova-mercedes-benz-classe-e-2020-berlina-tedesca-ibrida-plug-in-423087.html" rel="bookmark" title="Nuova Mercedes-Benz Classe E 2020: la berlina tedesca diventa ibrida plug-in" class="titolo_ann">Nuova Mercedes-Benz Classe E 2020: la berlina tedesca diventa ibrida plug-in</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/nuova-mercedes-benz-classe-e-2020-berlina-tedesca-ibrida-plug-in-423087.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nuova-mercedes-benz-classe-2020-berlina-tedesca-ibrida-plug-in-v2-31309-575x368.jpg" alt="Nuova Mercedes-Benz Classe E 2020: la berlina tedesca diventa ibrida plug-in">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Il Mondo delle Auto</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/il-mondo-auto-v3-31395-340.jpg" alt="Il Mondo delle Auto"/> 
            
            <div id="segui31395" data-id="31395" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/erede-lancia-delta-hf-integrale-potente-evoluzione-gt-423136.html" rel="bookmark" title="Ecco l'erede della Lancia Delta HF Integrale: la potente Evoluzione GT"><b><span>7 commenti</span>Ecco l'erede della Lancia Delta HF Integrale: la potente Evoluzione GT</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ecco-erede-lancia-delta-hf-integrale-potente-evoluzione-gt-v3-423136-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ecco-erede-lancia-delta-hf-integrale-potente-evoluzione-gt-v3-423136-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ecco-erede-lancia-delta-hf-integrale-potente-evoluzione-gt-v3-423136-300x300.jpg 3840w" sizes="100vw" alt="Ecco l'erede della Lancia Delta HF Integrale: la potente Evoluzione GT"></li><li><a href="https://auto.everyeye.it/notizie/mantenere-auto-elettrica-costa-tradizionale-studio-aaa-423100.html" rel="bookmark" title="Mantenere un'auto elettrica costa pi&ugrave; di una tradizionale: lo studio della AAA"><b><span>3 commenti</span>Mantenere un'auto elettrica costa pi&ugrave; di una tradizionale: lo studio della AAA</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mantenere-un-auto-elettrica-costa-pi-ugrave-tradizionale-studio-aaa-v3-423100-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/mantenere-un-auto-elettrica-costa-pi-ugrave-tradizionale-studio-aaa-v3-423100-640x16.jpg 900w, https://images.everyeye.it/img-notizie/mantenere-un-auto-elettrica-costa-pi-ugrave-tradizionale-studio-aaa-v3-423100-300x300.jpg 3840w" sizes="100vw" alt="Mantenere un'auto elettrica costa pi&ugrave; di una tradizionale: lo studio della AAA"></li><li><a href="https://auto.everyeye.it/notizie/dodge-ram-affondata-ghiaccio-recupero-geniale-423184.html" rel="bookmark" title="Dodge Ram affondata nel ghiaccio, il recupero del mezzo &egrave; geniale"><b>Dodge Ram affondata nel ghiaccio, il recupero del mezzo &egrave; geniale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dodge-ram-affondata-ghiaccio-recupero-egrave-geniale-v4-423184-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dodge-ram-affondata-ghiaccio-recupero-egrave-geniale-v4-423184-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dodge-ram-affondata-ghiaccio-recupero-egrave-geniale-v4-423184-300x300.jpg 3840w" sizes="100vw" alt="Dodge Ram affondata nel ghiaccio, il recupero del mezzo &egrave; geniale"></li><li><a href="https://auto.everyeye.it/notizie/giugno-nuova-alfa-romeo-festeggiare-110-anni-marchio-423172.html" rel="bookmark" title="A giugno una nuova Alfa Romeo per festeggiare i 110 anni del marchio?"><b>A giugno una nuova Alfa Romeo per festeggiare i 110 anni del marchio?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/a-giugno-nuova-alfa-romeo-festeggiare-110-anni-marchio-v3-423172-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/a-giugno-nuova-alfa-romeo-festeggiare-110-anni-marchio-v3-423172-640x16.jpg 900w, https://images.everyeye.it/img-notizie/a-giugno-nuova-alfa-romeo-festeggiare-110-anni-marchio-v3-423172-300x300.jpg 3840w" sizes="100vw" alt="A giugno una nuova Alfa Romeo per festeggiare i 110 anni del marchio?"></li><li><a href="https://auto.everyeye.it/notizie/koenigsegg-regera-1-500-cavalli-potente-video-423250.html" rel="bookmark" title="Questa Koenigsegg Regera da 1.500 cavalli &egrave; fin troppo potente: il video"><b>Questa Koenigsegg Regera da 1.500 cavalli &egrave; fin troppo potente: il video</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/questa-koenigsegg-regera-1-500-cavalli-egrave-potente-video-v4-423250-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/questa-koenigsegg-regera-1-500-cavalli-egrave-potente-video-v4-423250-640x16.jpg 900w, https://images.everyeye.it/img-notizie/questa-koenigsegg-regera-1-500-cavalli-egrave-potente-video-v4-423250-300x300.jpg 3840w" sizes="100vw" alt="Questa Koenigsegg Regera da 1.500 cavalli &egrave; fin troppo potente: il video"></li><li><a href="https://auto.everyeye.it/notizie/avvistato-misterioso-pick-up-fiat-neve-fiat-strada-423386.html" rel="bookmark" title="Avvistato il misterioso pick-up Fiat in mezzo alla neve: ecco il Fiat Strada"><b>Avvistato il misterioso pick-up Fiat in mezzo alla neve: ecco il Fiat Strada</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avvistato-misterioso-pick-up-fiat-neve-fiat-strada-v4-423386-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/avvistato-misterioso-pick-up-fiat-neve-fiat-strada-v4-423386-640x16.jpg 900w, https://images.everyeye.it/img-notizie/avvistato-misterioso-pick-up-fiat-neve-fiat-strada-v4-423386-300x300.jpg 3840w" sizes="100vw" alt="Avvistato il misterioso pick-up Fiat in mezzo alla neve: ecco il Fiat Strada"></li><li><a href="https://auto.everyeye.it/notizie/giocare-the-witcher-tesla-elon-musk-lancia-bomba-423175.html" rel="bookmark" title="Giocare a The Witcher sulle Tesla? Elon Musk lancia la bomba"><b>Giocare a The Witcher sulle Tesla? Elon Musk lancia la bomba</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/giocare-the-witcher-tesla-elon-musk-lancia-bomba-v3-423175-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/giocare-the-witcher-tesla-elon-musk-lancia-bomba-v3-423175-640x16.jpg 900w, https://images.everyeye.it/img-notizie/giocare-the-witcher-tesla-elon-musk-lancia-bomba-v3-423175-300x300.jpg 3840w" sizes="100vw" alt="Giocare a The Witcher sulle Tesla? Elon Musk lancia la bomba"></li><li><a href="https://auto.everyeye.it/articoli/speciale-tutta-colpa-monopattini-elettrici-cosa-non-rimanere-indietro-47049.html" rel="bookmark" title="Tutta colpa dei monopattini elettrici? Cosa fare per non rimanere indietro"><b>Tutta colpa dei monopattini elettrici? Cosa fare per non rimanere indietro</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/tutta-colpa-monopattini-elettrici-cosa-non-rimanere-indietro-speciale-v5-47049-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/tutta-colpa-monopattini-elettrici-cosa-non-rimanere-indietro-speciale-v5-47049-640x16.jpg 900w, https://images.everyeye.it/img-articoli/tutta-colpa-monopattini-elettrici-cosa-non-rimanere-indietro-speciale-v5-47049-300x300.jpg 3840w" sizes="100vw" alt="Tutta colpa dei monopattini elettrici? Cosa fare per non rimanere indietro"></li><li><a href="https://auto.everyeye.it/notizie/nuova-toyota-yaris-gr-2020-vista-vicino-video-tokyo-423361.html" rel="bookmark" title="La nuova Toyota Yaris GR 2020 vista da vicino: il video da Tokyo"><b><span>8 commenti</span>La nuova Toyota Yaris GR 2020 vista da vicino: il video da Tokyo</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-nuova-toyota-yaris-gr-2020-vista-vicino-video-tokyo-v3-423361-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-nuova-toyota-yaris-gr-2020-vista-vicino-video-tokyo-v3-423361-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-nuova-toyota-yaris-gr-2020-vista-vicino-video-tokyo-v3-423361-300x300.jpg 3840w" sizes="100vw" alt="La nuova Toyota Yaris GR 2020 vista da vicino: il video da Tokyo"></li><li><a href="https://auto.everyeye.it/notizie/everyeye-it-cerca-nuovi-newser-specializzati-nel-settore-automotive-310818.html" rel="bookmark" title="Cerchiamo newser e articolisti interessati al mondo delle auto e della loro tecnologia"><b><span>1 commenti</span>Cerchiamo newser e articolisti interessati al mondo delle auto e della loro tecnologia</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cerchiamo-newser-articolisti-interessati-mondo-auto-tecnologia-v49-310818-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/cerchiamo-newser-articolisti-interessati-mondo-auto-tecnologia-v49-310818-640x16.jpg 900w, https://images.everyeye.it/img-notizie/cerchiamo-newser-articolisti-interessati-mondo-auto-tecnologia-v49-310818-300x300.jpg 3840w" sizes="100vw" alt="Cerchiamo newser e articolisti interessati al mondo delle auto e della loro tecnologia"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=423415&_=1579817995" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001187.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
