<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Bugatti Chiron 373 km/h sulle strade portoghesi: un battito di ciglia e sparisce</title>
<meta name="description" content="Una Bugatti Chiron è stata avvistata in Portogallo mentre andava a oltre 200 km/h. Ecco il video integrale della scena."/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/bugatti-chiron-vola-373-km-h-strade-portoghesi-battito-ciglia-sparisce-496623.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/bugatti-chiron-vola-373-km-h-strade-portoghesi-battito-ciglia-sparisce-496623.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Bugatti Chiron 373 km/h sulle strade portoghesi: un battito di ciglia e sparisce">
<meta name="twitter:description" content="Una Bugatti Chiron è stata avvistata in Portogallo mentre andava a oltre 200 km/h. Ecco il video integrale della scena.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/bugatti-chiron-373-km-h-strade-portoghesi-battito-ciglia-sparisce-v6-496623.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Bugatti Chiron 373 km/h sulle strade portoghesi: un battito di ciglia e sparisce" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/bugatti-chiron-vola-373-km-h-strade-portoghesi-battito-ciglia-sparisce-496623.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/bugatti-chiron-373-km-h-strade-portoghesi-battito-ciglia-sparisce-v6-496623.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/bugatti-chiron-373-km-h-strade-portoghesi-battito-ciglia-sparisce-v6-496623.jpg" />
<meta property="og:description" content="Una Bugatti Chiron è stata avvistata in Portogallo mentre andava a oltre 200 km/h. Ecco il video integrale della scena." />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001332.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001332.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "496623"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "bugatti"; var scheda_speciale = "1"; var label_n	= "Bugatti"; var amazon_asin = ""; var id_scheda_pagina = "40649"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/bugatti-chiron-vola-373-km-h-strade-portoghesi-battito-ciglia-sparisce-496623.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '496623');googletag.pubads().setTargeting('keyword', 'bugatti');googletag.pubads().setTargeting('sistemischeda', 'Auto');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Tommaso Esposito');ga('set', 'dimension4', '2-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://auto.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Rainbow Six: Siege - Kikachan87 con lo shooter di Ubisoft</span></a></li></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/bugatti/" itemprop="item" title="Bugatti">
			<span itemprop="name">Bugatti</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/bugatti/" itemprop="item" title="Notizie Bugatti">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Bugatti Chiron 373 km/h sulle strade portoghesi: un battito di ciglia e sparisce</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/bugatti-chiron-373-km-h-strade-portoghesi-battito-ciglia-sparisce-v6-496623-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '40649'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia">
<div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/ouhmPg4PTmk" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/porsche-taycan-prende-rotonda-182-km-h-esito-disastroso-496252.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-496252-360x16.jpg" alt="Video porsche taycan prende una rotonda a 182 km/h: l'esito &egrave; disastroso ">
        </a>
       <a href="https://auto.everyeye.it/notizie/porsche-taycan-prende-rotonda-182-km-h-esito-disastroso-496252.html" class="tit-video"><b>porsche taycan prende una rotonda a 182 km/h: l'esito &egrave; disastroso </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/ambulanza-cade-rimorchio-viaggia-autostrada-conducente-496318.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-496318-360x16.jpg" alt="Video ambulanza cade dal rimorchio e viaggia in autostrada senza conducente ">
        </a>
       <a href="https://auto.everyeye.it/notizie/ambulanza-cade-rimorchio-viaggia-autostrada-conducente-496318.html" class="tit-video"><b>ambulanza cade dal rimorchio e viaggia in autostrada senza conducente </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/sandy-munro-prova-guida-autonoma-completa-tesla-volta-496256.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-496256-360x16.jpg" alt="Video sandy munro prova la guida autonoma completa di tesla per la prima volta ">
        </a>
       <a href="https://auto.everyeye.it/notizie/sandy-munro-prova-guida-autonoma-completa-tesla-volta-496256.html" class="tit-video"><b>sandy munro prova la guida autonoma completa di tesla per la prima volta </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/rimac-two-entra-galleria-vento-non-1-940-cv-496165.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-496165-360x16.jpg" alt="Video la rimac c_two entra nella galleria del vento: non solo 1.940 cv ">
        </a>
       <a href="https://auto.everyeye.it/notizie/rimac-two-entra-galleria-vento-non-1-940-cv-496165.html" class="tit-video"><b>la rimac c_two entra nella galleria del vento: non solo 1.940 cv </b></a>
    </div>
    
</div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/bugatti/" title="Bugatti" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/bugatti-v6-40649-28x28.jpg" alt="Bugatti"><b>Bugatti</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/notizie/bugatti/" class="ico-news" title="Bugatti notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/bugatti/" class="ico-video" title="Bugatti video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/bugatti/" class="ico-img" title="Bugatti immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://auto.everyeye.it/redazione/tommaso-esposito-10316/" rel="author" title="Tommaso Esposito" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Tommaso Esposito</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/bugatti-chiron-vola-373-km-h-strade-portoghesi-battito-ciglia-sparisce-496623.html"/><b><time itemprop="datePublished" datetime="2021-02-01T19:32:00+01:00">1 Febbraio 2021, ore 19:32</time></b></div>

					<div id="inread" class="testo_notizia"><p>In questo periodo c'è una vera e propria sfida aperta fra alcuni produttori nel realizzare il bolide stradale omologato più veloce al mondo. Per farlo, brand come Koenigsegg, SSC e Hennessey stanno preparando rispettivamente la Jesko, la Tuatara e la Venom F5 e dal nostro canto non vediamo l'ora di poterle ammirare in azione.</p><p>Allo stato attuale dei fatti per&ograve; la regina indiscussa della velocit&agrave; massima &egrave; senza alcun dubbio la <a href="https://auto.everyeye.it/notizie/bugatti-chiron-super-sport-cosa-prova-bordo-mostro-482-km-h-464767.html">Bugatti Chiron Super Sport 300+</a>, che tempo addietro<strong> ha sfondato il muro dei 480 km/h</strong> dimostrando una potenza smisurata.</p>
<p>Per coloro i quali non seguono il mondo dei motori, sappiate che la hypercar in questione monta uno stratosferico W16 quad-turbo da 8,0 litri capace di erogare ben<strong> 1.600 cavalli di potenza</strong> a 6.900 giri al minuto e 1.600 Nm di coppia. Per una vettura simile &egrave; facilissimo superare i 300 km/h, e il video in alto potrebbe averlo dimostrato.</p>
<p>La clip &egrave; stata registrata in un'area non meglio specificata del Portogallo immortala un esemplare di Bugatti Chiron regolare (1.500 CV) mentre sfreccia su una strada a due corsie come se non ci fosse un domani. Secondo qualcuno il passaggio davanti alla telecamera &egrave; stato effettuato a<strong> esattamente 373 km/h</strong>.</p>
<p>Purtroppo le riprese sono estremamente brevi, ma nonostante tutto evidenziano sia il sound del motore che catapulta in avanti la macchina come un razzo sia il momento nel quale la Chiron frena nel momento in cui approccia la curva a destra.</p>
<p>La Bugatti Chiron "standard" ha una velocit&agrave; elettronicamente limitata a 420 km/h, per cui i 373 km/h dichiarati assolutamente raggiungibili, ma non crediamo sia questo il caso. Degli utenti di <a href="https://old.reddit.com/r/cars/comments/l3iu29/bugatti_chiron_flyby/" target="_blank" rel="nofollow noopener">Reddit</a> hanno impiegato il loro tempo e le loro conoscenze matematiche per calcolare (supponiamo in modo non inequivocabile) la percorrenza della hypercar, e il risultato di un utente si &egrave; attestato sui <strong>257 km/h</strong>, mentre un secondo tentativo ha dato <strong>289 km/h</strong>. Giudicando l'ampiezza della strada e la nostra sensazione al passaggio della Chiron metteremmo la mano sul fuoco che i sbandierati 373 km/h non siano esattamente precisi.</p>
<p>In chiusura vogliamo rimandarvi a due vetture pronte a rimuovere dal trono il bolide francese. La prima &egrave; senza alcun dubbio la Hennessey Venom F5: dopo <a href="https://auto.everyeye.it/notizie/hennessey-venom-f5-pronta-mostro-500-km-h-vuole-disintegrare-record-486203.html">la presentazione dello scorso dicembre</a>, il suo debutto in strada potrebbe essere imminente. Infine non possiamo non menzionare la Koenigsegg Jesko, che secondo la casa automobilistica svedese <a href="https://auto.everyeye.it/notizie/nuova-jesko-absolut-toccare-532-km-h-parola-koenigsegg-431799.html">pu&ograve; toccare i 532 km/h senza batter ciglio</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.carscoops.com/2021/02/blink-and-youll-miss-it-watch-a-bugatti-chiron-fly-on-a-portugal-road/' rel='nofollow noopener' target='_blank'>carscoops</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_auto@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Tommaso Esposito (tomunkindled@pec.it), ho trovato un errore in questa notizia: https://auto.everyeye.it/notizie/bugatti-chiron-vola-373-km-h-strade-portoghesi-battito-ciglia-sparisce-496623.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('bugatti');"></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Bugatti</b></p><ul><li><a href="https://auto.everyeye.it/notizie/bugatti-bolide-macchine-veloci-mondo-scopriamo-perche-494758.html">Il Bugatti Bolide è una delle macchine più veloci al mondo, scopriamo perché</a></li><li><a href="https://auto.everyeye.it/notizie/bugatti-type-57s-ritrovata-50-anni-valere-8-milioni-euro-492333.html">Bugatti Type 57S ritrovata dopo 50 anni, potrebbe valere diversi milioni di euro</a></li><li><a href="https://auto.everyeye.it/notizie/bugatti-divo-incredibile-unboxing-5-milioni-dollari-492119.html">Bugatti Divo: ecco l'incredibile unboxing da 5 milioni di dollari</a></li><li><a href="https://auto.everyeye.it/notizie/bugatti-chiron-pur-sport-esalta-panorami-mozzafiato-490278.html">La Bugatti Chiron Pur Sport si esalta con panorami mozzafiato</a></li><li><a href="https://auto.everyeye.it/notizie/bugatti-la-voiture-noire-decorazione-natalizia-definitiva-487995.html">La Bugatti La Voiture Noire è la decorazione natalizia definitiva</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/lexus-prepara-rivoluzione-estetica-teaser-496590.html">Lexus si prepara ad una rivoluzione estetica, ecco il primo teaser</a><li class="ultima" data-ga="notiziasucc"><a href="https://auto.everyeye.it/notizie/optional-ferrari-f12tdf-costano-toyota-supra-496655.html">Gli optional di questa Ferrari F12tdf costano più di una Toyota Supra</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/come-creare-porsche-taycan-telecomandata-penna-3d-496525.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/come-creare-porsche-taycan-telecomandata-penna-3d-496525.html" rel="bookmark" title="Come creare una Porsche Taycan telecomandata con una Penna 3D" class="titolo_ann">Come creare una Porsche Taycan telecomandata con una Penna 3D</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/come-creare-porsche-taycan-telecomandata-penna-3d-496525.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/come-creare-porsche-taycan-telecomandata-penna-3d-36448-575x368.jpg" alt="Come creare una Porsche Taycan telecomandata con una Penna 3D">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/nuova-smart-eq-fortwo-bluedawn-edizione-limitata-elettrica-stile-496015.html" rel="bookmark" title="Nuova Smart EQ fortwo Bluedawn in edizione limitata: elettrica ma con stile" class="titolo_ann">Nuova Smart EQ fortwo Bluedawn in edizione limitata: elettrica ma con stile</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/nuova-smart-eq-fortwo-bluedawn-edizione-limitata-elettrica-stile-496015.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nuova-smart-eq-fortwo-bluedawn-edizione-limitata-elettrica-stile-36411-575x368.jpg" alt="Nuova Smart EQ fortwo Bluedawn in edizione limitata: elettrica ma con stile">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-la-nuova-tesla-model-s-2021-potente-ps5-novita-51803.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-la-nuova-tesla-model-s-2021-potente-ps5-novita-51803.html" rel="bookmark" title="La nuova Tesla Model S 2021 potente quanto PS5: tutte le novità" class="titolo_ann">La nuova Tesla Model S 2021 potente quanto PS5: tutte le novità</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-la-nuova-tesla-model-s-2021-potente-ps5-novita-51803.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-nuova-tesla-model-s-2021-potente-ps5-novita-36409-575x368.jpg" alt="La nuova Tesla Model S 2021 potente quanto PS5: tutte le novità">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/lego-porsche-911-turbo-targa-arriva-set-2-in-1-sorpresa-fan-495867.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/lego-porsche-911-turbo-targa-arriva-set-2-in-1-sorpresa-fan-495867.html" rel="bookmark" title="LEGO Porsche 911 Turbo e Targa, arriva il set 2-in-1 con una sorpresa per i fan" class="titolo_ann">LEGO Porsche 911 Turbo e Targa, arriva il set 2-in-1 con una sorpresa per i fan</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/lego-porsche-911-turbo-targa-arriva-set-2-in-1-sorpresa-fan-495867.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lego-porsche-911-turbo-targa-arriva-set-2-in-1-sorpresa-fan-36406-575x368.jpg" alt="LEGO Porsche 911 Turbo e Targa, arriva il set 2-in-1 con una sorpresa per i fan">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/nuova-tesla-model-s-schermo-orizzontale-volante-cloche-495832.html" rel="bookmark" title="Ecco la Tesla Model S 2021: nuovi schermi e volante cloche" class="titolo_ann">Ecco la Tesla Model S 2021: nuovi schermi e volante cloche</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/nuova-tesla-model-s-schermo-orizzontale-volante-cloche-495832.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ecco-tesla-model-s-2021-nuovi-schermi-volante-cloche-v2-36402-575x368.jpg" alt="Ecco la Tesla Model S 2021: nuovi schermi e volante cloche">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-5-nuove-moto-scooter-elettrici-acquistare-2021-51780.html" rel="bookmark" title="5 nuove moto e scooter elettrici da acquistare nel 2021" class="titolo_ann">5 nuove moto e scooter elettrici da acquistare nel 2021</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-5-nuove-moto-scooter-elettrici-acquistare-2021-51780.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/5-nuove-moto-scooter-elettrici-acquistare-2021-36397-575x368.jpg" alt="5 nuove moto e scooter elettrici da acquistare nel 2021">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Bugatti</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/bugatti-v6-40649-340.jpg" alt="Bugatti"/> 
            
            <div id="segui40649" data-id="40649" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/ambulanza-cade-rimorchio-viaggia-autostrada-conducente-496318.html" rel="bookmark" title="Ambulanza cade dal rimorchio e viaggia in autostrada senza conducente"><b>Ambulanza cade dal rimorchio e viaggia in autostrada senza conducente</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ambulanza-cade-rimorchio-viaggia-autostrada-conducente-v3-496318-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ambulanza-cade-rimorchio-viaggia-autostrada-conducente-v3-496318-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ambulanza-cade-rimorchio-viaggia-autostrada-conducente-v3-496318-300x300.jpg 3840w" sizes="100vw" alt="Ambulanza cade dal rimorchio e viaggia in autostrada senza conducente"></li><li><a href="https://auto.everyeye.it/notizie/esce-dall-auto-elettrica-ricarica-esploda-immagini-496568.html" rel="bookmark" title="Esce dall'auto elettrica in ricarica prima che questa esploda: le immagini"><b>Esce dall'auto elettrica in ricarica prima che questa esploda: le immagini</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/esce-dall-auto-elettrica-ricarica-esploda-immagini-v3-496568-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/esce-dall-auto-elettrica-ricarica-esploda-immagini-v3-496568-640x16.jpg 900w, https://images.everyeye.it/img-notizie/esce-dall-auto-elettrica-ricarica-esploda-immagini-v3-496568-300x300.jpg 3840w" sizes="100vw" alt="Esce dall'auto elettrica in ricarica prima che questa esploda: le immagini"></li><li><a href="https://auto.everyeye.it/notizie/industria-petrolifera-guarda-biofuel-aggirare-restrizioni-biden-496435.html" rel="bookmark" title="L'industria petrolifera guarda al biofuel per aggirare le restrizioni di Biden"><b>L'industria petrolifera guarda al biofuel per aggirare le restrizioni di Biden</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-industria-petrolifera-guarda-biofuel-aggirare-restrizioni-biden-v3-496435-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/l-industria-petrolifera-guarda-biofuel-aggirare-restrizioni-biden-v3-496435-640x16.jpg 900w, https://images.everyeye.it/img-notizie/l-industria-petrolifera-guarda-biofuel-aggirare-restrizioni-biden-v3-496435-300x300.jpg 3840w" sizes="100vw" alt="L'industria petrolifera guarda al biofuel per aggirare le restrizioni di Biden"></li><li><a href="https://auto.everyeye.it/notizie/kit-liberty-walk-lambo-aventador-sconvolgera-496359.html" rel="bookmark" title="Il kit di Liberty Walk per la Lambo Aventador vi sconvolger&agrave;"><b><span>1 commenti</span>Il kit di Liberty Walk per la Lambo Aventador vi sconvolger&agrave;</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-kit-liberty-walk-lambo-aventador-sconvolger-agrave-v4-496359-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-kit-liberty-walk-lambo-aventador-sconvolger-agrave-v4-496359-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-kit-liberty-walk-lambo-aventador-sconvolger-agrave-v4-496359-300x300.jpg 3840w" sizes="100vw" alt="Il kit di Liberty Walk per la Lambo Aventador vi sconvolger&agrave;"></li><li><a href="https://auto.everyeye.it/notizie/lexus-lfa-soli-560-000-euro-potreste-portarvi-casa-magnifica-supercar-496344.html" rel="bookmark" title="Lexus LFA: per 'soli' 560.000&euro; potreste portarvi a casa questo magnifico esemplare"><b>Lexus LFA: per 'soli' 560.000&euro; potreste portarvi a casa questo magnifico esemplare</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lexus-lfa-soli-560-000-euro-potreste-portarvi-casa-magnifico-esemplare-v4-496344-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lexus-lfa-soli-560-000-euro-potreste-portarvi-casa-magnifico-esemplare-v4-496344-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lexus-lfa-soli-560-000-euro-potreste-portarvi-casa-magnifico-esemplare-v4-496344-300x300.jpg 3840w" sizes="100vw" alt="Lexus LFA: per 'soli' 560.000&euro; potreste portarvi a casa questo magnifico esemplare"></li><li><a href="https://auto.everyeye.it/notizie/lucid-motors-prende-gioco-nuovo-volante-tesla-model-s-496519.html" rel="bookmark" title="Lucid Motors si prende gioco del nuovo volante Tesla"><b>Lucid Motors si prende gioco del nuovo volante Tesla</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lucid-motors-prende-gioco-nuovo-volante-tesla-v10-496519-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lucid-motors-prende-gioco-nuovo-volante-tesla-v10-496519-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lucid-motors-prende-gioco-nuovo-volante-tesla-v10-496519-300x300.jpg 3840w" sizes="100vw" alt="Lucid Motors si prende gioco del nuovo volante Tesla"></li><li><a href="https://auto.everyeye.it/notizie/nuove-mini-2021-evoluzione-digitale-design-puro-496400.html" rel="bookmark" title="Nuova MINI 2021: evolve digitalmente e rifiorisce esteticamente"><b>Nuova MINI 2021: evolve digitalmente e rifiorisce esteticamente</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nuova-mini-2021-evolve-digitalmente-rifiorisce-esteticamente-v8-496400-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/nuova-mini-2021-evolve-digitalmente-rifiorisce-esteticamente-v8-496400-640x16.jpg 900w, https://images.everyeye.it/img-notizie/nuova-mini-2021-evolve-digitalmente-rifiorisce-esteticamente-v8-496400-300x300.jpg 3840w" sizes="100vw" alt="Nuova MINI 2021: evolve digitalmente e rifiorisce esteticamente"></li><li><a href="https://auto.everyeye.it/notizie/ferrari-488-pista-cliente-realizzato-esemplare-spettacolare-496530.html" rel="bookmark" title="Ferrari 488 Pista: un cliente ha realizzato un esemplare spettacolare"><b>Ferrari 488 Pista: un cliente ha realizzato un esemplare spettacolare</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ferrari-488-pista-cliente-realizzato-esemplare-spettacolare-v3-496530-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ferrari-488-pista-cliente-realizzato-esemplare-spettacolare-v3-496530-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ferrari-488-pista-cliente-realizzato-esemplare-spettacolare-v3-496530-300x300.jpg 3840w" sizes="100vw" alt="Ferrari 488 Pista: un cliente ha realizzato un esemplare spettacolare"></li><li><a href="https://auto.everyeye.it/notizie/nuovo-volante-tesla-roadster-sancire-punto-non-ritorno-496386.html" rel="bookmark" title="Il nuovo volante della Tesla Roadster si muover&agrave; su tre assi? Ecco l'assurdo rumor"><b>Il nuovo volante della Tesla Roadster si muover&agrave; su tre assi? Ecco l'assurdo rumor</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-nuovo-volante-tesla-roadster-muover-agrave-tre-assi-assurdo-rumor-v3-496386-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-nuovo-volante-tesla-roadster-muover-agrave-tre-assi-assurdo-rumor-v3-496386-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-nuovo-volante-tesla-roadster-muover-agrave-tre-assi-assurdo-rumor-v3-496386-300x300.jpg 3840w" sizes="100vw" alt="Il nuovo volante della Tesla Roadster si muover&agrave; su tre assi? Ecco l'assurdo rumor"></li><li><a href="https://auto.everyeye.it/notizie/everyeye-it-cerca-nuovi-newser-specializzati-nel-settore-automotive-310818.html" rel="bookmark" title="Cerchiamo newser e articolisti interessati al mondo delle auto e della loro tecnologia"><b>Cerchiamo newser e articolisti interessati al mondo delle auto e della loro tecnologia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cerchiamo-newser-articolisti-interessati-mondo-auto-tecnologia-v55-310818-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/cerchiamo-newser-articolisti-interessati-mondo-auto-tecnologia-v55-310818-640x16.jpg 900w, https://images.everyeye.it/img-notizie/cerchiamo-newser-articolisti-interessati-mondo-auto-tecnologia-v55-310818-300x300.jpg 3840w" sizes="100vw" alt="Cerchiamo newser e articolisti interessati al mondo delle auto e della loro tecnologia"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=496623&_=1612215763" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001296.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000514");
	if (window.console) { console.log("%cLightman SW 10000514 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
