<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>La nuova BMW i4 M50 sfida la Tesla Model 3 Performance: chi vince la drag race elettrica?</title>
<meta name="description" content="Tesla Model 3 Performance ha una nuova sfidante con il debutto della BMW i4 e il team di carwow le ha messe una contro l'altra per vedere chi la spunta."/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/bmw-i4-m50-sfida-tesla-model-3-performance-chi-vince-drag-race-elettrica-561897.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/bmw-i4-m50-sfida-tesla-model-3-performance-chi-vince-drag-race-elettrica-561897.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="preconnect dns-prefetch" href="https://dev.everyeye.it" crossorigin>
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="La nuova BMW i4 M50 sfida la Tesla Model 3 Performance: chi vince la drag race elettrica?">
<meta name="twitter:description" content="Tesla Model 3 Performance ha una nuova sfidante con il debutto della BMW i4 e il team di carwow le ha messe una contro l'altra per vedere chi la spunta.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/la-bmw-i4-m50-sfida-tesla-model-3-performance-chi-vince-drag-race-elettrica-v3-561897.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="La nuova BMW i4 M50 sfida la Tesla Model 3 Performance: chi vince la drag race elettrica?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/bmw-i4-m50-sfida-tesla-model-3-performance-chi-vince-drag-race-elettrica-561897.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/la-bmw-i4-m50-sfida-tesla-model-3-performance-chi-vince-drag-race-elettrica-v3-561897.jpg" />
<meta property="og:description" content="Tesla Model 3 Performance ha una nuova sfidante con il debutto della BMW i4 e il team di carwow le ha messe una contro l'altra per vedere chi la spunta." />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001342.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001342.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "561897"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "bmwi4"; var scheda_speciale = "0"; var label_n	= "BMW i4"; var amazon_asin = ""; var id_scheda_pagina = "40628"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/bmw-i4-m50-sfida-tesla-model-3-performance-chi-vince-drag-race-elettrica-561897.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '561897');googletag.pubads().setTargeting('keyword', 'bmwi4');googletag.pubads().setTargeting('sistemischeda', 'Auto');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Pier Francesco Bisogno');ga('set', 'dimension4', '1-2022');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://auto.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeyeauto" class="soc-twitter" title="Everyeye Auto su Twitter" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/bmw-i4/" itemprop="item" title="BMW i4">
			<span itemprop="name">BMW i4</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/bmw-i4/" itemprop="item" title="Notizie BMW i4">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">La nuova BMW i4 M50 sfida la Tesla Model 3 Performance: chi vince la drag race elettrica?</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/la-bmw-i4-m50-sfida-tesla-model-3-performance-chi-vince-drag-race-elettrica-v3-561897-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '40628'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia">
<div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/pbdiQ9FjBwc" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/drone-mostra-100-corvette-c8-pronte-distrutte-filmato-straziante-561607.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/drone-mostra-pi-ugrave-100-corvette-c8-pronte-distrutte-filmato-straziante-v3-561607-360x16.webp" alt="Video drone mostra pi&ugrave; di 100 corvette c8 pronte per essere distrutte: un filmato straziante ">
        </a>
       <a href="https://auto.everyeye.it/notizie/drone-mostra-100-corvette-c8-pronte-distrutte-filmato-straziante-561607.html" class="tit-video"><b>drone mostra pi&ugrave; di 100 corvette c8 pronte per essere distrutte: un filmato straziante </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/guardate-come-impenna-dodge-srt-demon-drag-race-suzuki-hayabusa-turbo-561637.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/guardate-come-impenna-dodge-srt-demon-drag-race-suzuki-hayabusa-turbo-v3-561637-360x16.webp" alt="Video guardate come impenna la dodge srt demon nella drag race con una suzuki hayabusa turbo ">
        </a>
       <a href="https://auto.everyeye.it/notizie/guardate-come-impenna-dodge-srt-demon-drag-race-suzuki-hayabusa-turbo-561637.html" class="tit-video"><b>guardate come impenna la dodge srt demon nella drag race con una suzuki hayabusa turbo </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/test-auto-elettriche-autostrada-comporta-meglio-561668.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/test-auto-elettriche-autostrada-comporta-meglio-v8-561668-360x16.webp" alt="Video test sulle auto elettriche in autostrada: quale si comporta meglio? ">
        </a>
       <a href="https://auto.everyeye.it/notizie/test-auto-elettriche-autostrada-comporta-meglio-561668.html" class="tit-video"><b>test sulle auto elettriche in autostrada: quale si comporta meglio? </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/massachussets-charging-point-pali-luce-soluzione-interessante-561616.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/in-massachussets-charging-point-pali-luce-soluzione-interessante-v3-561616-360x16.webp" alt="Video in massachussets ci sono dei charging point sui pali della luce: soluzione interessante ">
        </a>
       <a href="https://auto.everyeye.it/notizie/massachussets-charging-point-pali-luce-soluzione-interessante-561616.html" class="tit-video"><b>in massachussets ci sono dei charging point sui pali della luce: soluzione interessante </b></a>
    </div>
    
</div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/bmw-i4/" title="BMW i4" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/bmw-i4-40628-28x28.jpg" alt="BMW i4"><b>BMW i4</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/notizie/bmw-i4/" class="ico-news" title="BMW i4 notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/bmw-i4/" class="ico-video" title="BMW i4 video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/bmw-i4/" class="ico-img" title="BMW i4 immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://auto.everyeye.it/redazione/pier-francesco-bisogno-10426/" rel="author" title="Pier Francesco Bisogno" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Pier Francesco Bisogno</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/bmw-i4-m50-sfida-tesla-model-3-performance-chi-vince-drag-race-elettrica-561897.html"/><b><time itemprop="datePublished" datetime="2022-01-03T19:12:00+01:00">3 Gennaio 2022, ore 19:12</time></b></div>

					<div id="inread" class="testo_notizia"><p>Sul finire dello scorso anno <a href="https://auto.everyeye.it/articoli/speciale-bmw-i4-tesla-model-3-berlina-elettrica-scegliere-55819.html">abbiamo analizzato nel dettaglio ciò che offre BMW i4 in relazione alla Tesla Model 3</a>, fornendovi un nostro personale parere su quale sia la scelta giusta da fare qualora voleste valutarne l&#8217;acquisto. Oggi invece valutiamo le prestazioni delle due auto, con <strong>la drag race tra la i4 M50 e la Model 3 Performance</strong>.</p><p>La Tesla Model 3 Performance &egrave; sulla scena da pi&ugrave; tempo e ormai conosciamo le frecce al suo arco. I suoi due motori erogano <strong>una potenza massima di 490 CV e 660 Nm di coppia</strong>, che vengono scaricati su tutte e quattro le ruote per un&rsquo;accelerazione da 0 a 100 km/h in soli 3,3 secondi, che continua fino a toccare una velocit&agrave; massima di 261 km/h. <strong>&Egrave; meno potente della sfidante ma &egrave; anche pi&ugrave; leggera</strong>, con l&rsquo;ago della bilancia che si ferma a 1847 kg.</p>
<p>La nuova BMW i4 M50 &egrave; invece la declinazione pi&ugrave; sportiva disponibile per la Serie 4 elettrica ed anche lei monta due motori, che assieme forniscono <strong>una potenza di 544 CV e 795 Nm di coppia</strong>, scaricati a terra grazie alla trazione integrale BMW xDrive. Pesa di pi&ugrave; della sfidante di Palo Alto, con un peso di 2215 kg, ma l&rsquo;accelerazione rimane vigorosa, con un tempo sullo 0-100 km/h di 3,6 secondi.</p>
<p>Sappiamo che le versioni pi&ugrave; pepate dei modelli Tesla sono sempre le regine della drag strip, ma con il continuo rilascio di nuovi modelli da parte della concorrenza, <strong>per le vetture di Palo Alto la vita diventa sempre pi&ugrave; difficile</strong>. Chi vincer&agrave; quindi? Fate le vostre previsioni e godetevi la sfida. Prima di lasciarvi per&ograve;, rimanendo in tema Tesla, vi ricordiamo che <a href="https://auto.everyeye.it/notizie/prossimo-progetto-rich-rebuilds-tesla-model-3-motore-diesel-561012.html">Rich Rebuilds monter&agrave; un motore diesel all&rsquo;interno di una Tesla Model 3</a> col suo prossimo progetto.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_auto@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Pier Francesco Bisogno (pierfrancescobisogno23@gmail.com), ho trovato un errore in questa notizia: https://auto.everyeye.it/notizie/bmw-i4-m50-sfida-tesla-model-3-performance-chi-vince-drag-race-elettrica-561897.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('bmwi4');"></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>BMW i4</b></p><ul><li><a href="https://auto.everyeye.it/notizie/bmw-i4-sold-out-auto-elettriche-richiestissime-549398.html">La BMW i4 è già sold out: le auto elettriche sono richiestissime</a></li><li><a href="https://auto.everyeye.it/notizie/bmw-i4-ottima-berlina-elettrica-produzione-548252.html">BMW i4: la promettente berlina elettrica è in produzione</a></li><li><a href="https://auto.everyeye.it/notizie/futuristica-bmw-i4-m50-safety-car-debutto-pochi-giorni-532902.html">La futuristica BMW i4 M50 è anche Safety Car: il debutto è tra pochi giorni</a></li><li><a href="https://auto.everyeye.it/notizie/ufficiale-nuova-bmw-i4-gran-coupe-elettrica-splendore-505678.html">Ufficiale la nuova BMW i4: ecco la Gran Coupé elettrica in tutto il suo splendore</a></li><li><a href="https://auto.everyeye.it/notizie/bmw-i4-ix-adotteranno-idrive-ottava-generazione-potenza-efficienza-top-505299.html">Le BMW i4 ed iX adotteranno l'iDrive di ottava generazione: potenza e connettività al top</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/2022-regalera-pagani-zonda-basata-versione-760-roadster-561882.html">Il 2022 ci regalerà l'ultima Pagani Zonda, basata su una versione 760 Roadster</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-monopattini-visti-come-giocattoli-visione-distorta-giovani-55851.html" rel="bookmark" title="I monopattini come giocattoli: la visione distorta e pericolosa dei giovani" class="titolo_ann">I monopattini come giocattoli: la visione distorta e pericolosa dei giovani</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-monopattini-visti-come-giocattoli-visione-distorta-giovani-55851.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-monopattini-come-giocattoli-visione-distorta-pericolosa-giovani-40723-575x368.webp" alt="I monopattini come giocattoli: la visione distorta e pericolosa dei giovani">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-niu-bqi-c1-pro-e-bike-tenere-occhio-2022-55847.html" rel="bookmark" title="Nuova NIU BQi-C1 Pro, l''e-bike da tenere d''occhio nel 2022" class="titolo_ann">Nuova NIU BQi-C1 Pro, l'e-bike da tenere d'occhio nel 2022</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-niu-bqi-c1-pro-e-bike-tenere-occhio-2022-55847.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nuova-niu-bqi-c1-pro-e-bike-tenere-d-occhio-2022-40718-575x368.webp" alt="Nuova NIU BQi-C1 Pro, l'e-bike da tenere d'occhio nel 2022">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/tesla-produrra-1-5-milioni-auto-elettriche-2022-proiezione-561781.html" rel="bookmark" title="Tesla produrrà 1,5 milioni di auto elettriche nel 2022? La proiezione" class="titolo_ann">Tesla produrrà 1,5 milioni di auto elettriche nel 2022? La proiezione</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/tesla-produrra-1-5-milioni-auto-elettriche-2022-proiezione-561781.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tesla-produrra-1-5-milioni-auto-elettriche-2022-proiezione-40711-575x368.webp" alt="Tesla produrrà 1,5 milioni di auto elettriche nel 2022? La proiezione">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-e-differenza-trazione-integrale-trazione-4x4-scopriamolo-55830.html" rel="bookmark" title="C''è differenza fra trazione integrale e trazione 4x4? Scopriamolo" class="titolo_ann">C'è differenza fra trazione integrale e trazione 4x4? Scopriamolo</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-e-differenza-trazione-integrale-trazione-4x4-scopriamolo-55830.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/c-e-differenza-trazione-integrale-trazione-4x4-scopriamolo-40678-575x368.webp" alt="C'è differenza fra trazione integrale e trazione 4x4? Scopriamolo">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-cambio-automatico-richiede-manutenzione-come-mantenerlo-salute-55812.html" rel="bookmark" title="Il cambio automatico richiede manutenzione? Come mantenerlo in salute" class="titolo_ann">Il cambio automatico richiede manutenzione? Come mantenerlo in salute</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-cambio-automatico-richiede-manutenzione-come-mantenerlo-salute-55812.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-cambio-automatico-richiede-manutenzione-come-mantenerlo-salute-40665-575x368.webp" alt="Il cambio automatico richiede manutenzione? Come mantenerlo in salute">
			</a>
</article><article data-id="6">
<span class="tag-ev">Esport</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-mkers-mercedes-benz-collaborazione-segno-esport-55789.html" rel="bookmark" title="Mkers e Mercedes-Benz: una collaborazione nel segno dell''eSport" class="titolo_ann">Mkers e Mercedes-Benz: una collaborazione nel segno dell'eSport</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-mkers-mercedes-benz-collaborazione-segno-esport-55789.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/mkers-mercedes-benz-collaborazione-segno-dell-esport-v17-40652-575x368.webp" alt="Mkers e Mercedes-Benz: una collaborazione nel segno dell'eSport">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>BMW i4</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/bmw-i4-40628-340.jpg" alt="BMW i4"/> 
            
            <div id="segui40628" data-id="40628" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/test-auto-elettriche-autostrada-comporta-meglio-561668.html" rel="bookmark" title="Test sulle auto elettriche in autostrada: quale si comporta meglio?"><b>Test sulle auto elettriche in autostrada: quale si comporta meglio?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/test-auto-elettriche-autostrada-comporta-meglio-v8-561668-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/test-auto-elettriche-autostrada-comporta-meglio-v8-561668-640x16.webp 900w, https://images.everyeye.it/img-notizie/test-auto-elettriche-autostrada-comporta-meglio-v8-561668-300x300.webp 3840w" sizes="100vw" alt="Test sulle auto elettriche in autostrada: quale si comporta meglio?"></li><li><a href="https://auto.everyeye.it/notizie/assicurazione-auto-cara-800-000-italiani-2022-cambieranno-classe-merito-561789.html" rel="bookmark" title="Assicurazione auto pi&ugrave; cara per 800.000 italiani nel 2022: cambieranno classe di merito"><b>Assicurazione auto pi&ugrave; cara per 800.000 italiani nel 2022: cambieranno classe di merito</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/assicurazione-auto-pi-ugrave-cara-800-000-italiani-2022-cambieranno-classe-merito-v3-561789-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/assicurazione-auto-pi-ugrave-cara-800-000-italiani-2022-cambieranno-classe-merito-v3-561789-640x16.webp 900w, https://images.everyeye.it/img-notizie/assicurazione-auto-pi-ugrave-cara-800-000-italiani-2022-cambieranno-classe-merito-v3-561789-300x300.webp 3840w" sizes="100vw" alt="Assicurazione auto pi&ugrave; cara per 800.000 italiani nel 2022: cambieranno classe di merito"></li><li><a href="https://auto.everyeye.it/notizie/qual-batteria-ideale-auto-ev-secondo-porsche-85-kwh-561648.html" rel="bookmark" title="Qual &egrave; la batteria ideale per le auto EV? Secondo Porsche &egrave; quella da 85 kWh"><b>Qual &egrave; la batteria ideale per le auto EV? Secondo Porsche &egrave; quella da 85 kWh</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/qual-egrave-batteria-ideale-auto-ev-secondo-porsche-egrave-85-kwh-v3-561648-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/qual-egrave-batteria-ideale-auto-ev-secondo-porsche-egrave-85-kwh-v3-561648-640x16.webp 900w, https://images.everyeye.it/img-notizie/qual-egrave-batteria-ideale-auto-ev-secondo-porsche-egrave-85-kwh-v3-561648-300x300.webp 3840w" sizes="100vw" alt="Qual &egrave; la batteria ideale per le auto EV? Secondo Porsche &egrave; quella da 85 kWh"></li><li><a href="https://auto.everyeye.it/notizie/tesla-infrange-record-300-000-veicoli-consegnati-soli-tre-mesi-561739.html" rel="bookmark" title="Tesla infrange un nuovo record: 300.000 veicoli consegnati in tre mesi"><b>Tesla infrange un nuovo record: 300.000 veicoli consegnati in tre mesi</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tesla-infrange-record-300-000-veicoli-consegnati-tre-mesi-v5-561739-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/tesla-infrange-record-300-000-veicoli-consegnati-tre-mesi-v5-561739-640x16.webp 900w, https://images.everyeye.it/img-notizie/tesla-infrange-record-300-000-veicoli-consegnati-tre-mesi-v5-561739-300x300.webp 3840w" sizes="100vw" alt="Tesla infrange un nuovo record: 300.000 veicoli consegnati in tre mesi"></li><li><a href="https://auto.everyeye.it/notizie/discesa-innevata-incubo-tesla-model-y-gomme-fs-stock-561762.html" rel="bookmark" title="Una discesa innevata diventa un incubo per una Tesla Model Y: aveva le gomme FS stock"><b>Una discesa innevata diventa un incubo per una Tesla Model Y: aveva le gomme FS stock</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/una-discesa-innevata-incubo-tesla-model-y-gomme-fs-stock-v3-561762-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/una-discesa-innevata-incubo-tesla-model-y-gomme-fs-stock-v3-561762-640x16.webp 900w, https://images.everyeye.it/img-notizie/una-discesa-innevata-incubo-tesla-model-y-gomme-fs-stock-v3-561762-300x300.webp 3840w" sizes="100vw" alt="Una discesa innevata diventa un incubo per una Tesla Model Y: aveva le gomme FS stock"></li><li><a href="https://auto.everyeye.it/notizie/fiat-500x-velocita-autostrade-tedesche-crossover-supera-200-km-h-561771.html" rel="bookmark" title="Una Fiat 500X a tutta velocit&agrave; sulle autostrade tedesche: il crossover supera i 200 km/h"><b>Una Fiat 500X a tutta velocit&agrave; sulle autostrade tedesche: il crossover supera i 200 km/h</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/una-fiat-500x-velocit-agrave-autostrade-tedesche-crossover-supera-200-km-h-v3-561771-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/una-fiat-500x-velocit-agrave-autostrade-tedesche-crossover-supera-200-km-h-v3-561771-640x16.webp 900w, https://images.everyeye.it/img-notizie/una-fiat-500x-velocit-agrave-autostrade-tedesche-crossover-supera-200-km-h-v3-561771-300x300.webp 3840w" sizes="100vw" alt="Una Fiat 500X a tutta velocit&agrave; sulle autostrade tedesche: il crossover supera i 200 km/h"></li><li><a href="https://auto.everyeye.it/articoli/speciale-niu-bqi-c1-pro-e-bike-tenere-occhio-2022-55847.html" rel="bookmark" title="Nuova NIU BQi-C1 Pro, l'e-bike da tenere d'occhio nel 2022"><b>Nuova NIU BQi-C1 Pro, l'e-bike da tenere d'occhio nel 2022</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/nuova-niu-bqi-c1-pro-e-bike-tenere-d-occhio-2022-speciale-v4-55847-300x300.webp" data-srcset="https://images.everyeye.it/img-articoli/nuova-niu-bqi-c1-pro-e-bike-tenere-d-occhio-2022-speciale-v4-55847-640x16.webp 900w, https://images.everyeye.it/img-articoli/nuova-niu-bqi-c1-pro-e-bike-tenere-d-occhio-2022-speciale-v4-55847-300x300.webp 3840w" sizes="100vw" alt="Nuova NIU BQi-C1 Pro, l'e-bike da tenere d'occhio nel 2022"></li><li><a href="https://auto.everyeye.it/notizie/genesis-gv90-hyundai-sfidera-tesla-model-x-bmw-ix-561797.html" rel="bookmark" title="Genesis GV90: cos&igrave; il gruppo Hyundai sfider&agrave; Tesla Model X e BMW iX"><b>Genesis GV90: cos&igrave; il gruppo Hyundai sfider&agrave; Tesla Model X e BMW iX</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/genesis-gv90-cos-igrave-hyundai-sfider-agrave-tesla-model-x-bmw-ix-v3-561797-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/genesis-gv90-cos-igrave-hyundai-sfider-agrave-tesla-model-x-bmw-ix-v3-561797-640x16.webp 900w, https://images.everyeye.it/img-notizie/genesis-gv90-cos-igrave-hyundai-sfider-agrave-tesla-model-x-bmw-ix-v3-561797-300x300.webp 3840w" sizes="100vw" alt="Genesis GV90: cos&igrave; il gruppo Hyundai sfider&agrave; Tesla Model X e BMW iX"></li><li><a href="https://auto.everyeye.it/notizie/tesla-produrra-1-5-milioni-auto-elettriche-2022-proiezione-561781.html" rel="bookmark" title="Tesla produrr&agrave; 1,5 milioni di auto elettriche nel 2022? La proiezione"><b>Tesla produrr&agrave; 1,5 milioni di auto elettriche nel 2022? La proiezione</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tesla-produrr-agrave-1-5-milioni-auto-elettriche-2022-proiezione-v3-561781-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/tesla-produrr-agrave-1-5-milioni-auto-elettriche-2022-proiezione-v3-561781-640x16.webp 900w, https://images.everyeye.it/img-notizie/tesla-produrr-agrave-1-5-milioni-auto-elettriche-2022-proiezione-v3-561781-300x300.webp 3840w" sizes="100vw" alt="Tesla produrr&agrave; 1,5 milioni di auto elettriche nel 2022? La proiezione"></li><li><a href="https://auto.everyeye.it/notizie/sconto-bomba-nilox-doc-twelve-45-euronics-esaurimento-scorte-561793.html" rel="bookmark" title="Sconto bomba per il Nilox DOC Twelve+: -45% da Euronics fino a esaurimento scorte"><b>Sconto bomba per il Nilox DOC Twelve+: -45% da Euronics fino a esaurimento scorte</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sconto-bomba-nilox-doc-twelve-45-euronics-esaurimento-scorte-v3-561793-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/sconto-bomba-nilox-doc-twelve-45-euronics-esaurimento-scorte-v3-561793-640x16.webp 900w, https://images.everyeye.it/img-notizie/sconto-bomba-nilox-doc-twelve-45-euronics-esaurimento-scorte-v3-561793-300x300.webp 3840w" sizes="100vw" alt="Sconto bomba per il Nilox DOC Twelve+: -45% da Euronics fino a esaurimento scorte"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=561897&_=1641239299" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
