<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Questa Alfa Romeo GTV-GTAm del 1971 è in vendita ma ha qualcosa di strano</title>
<meta name="description" content="Questa Alfa Romeo GTV-GTAm del 1971 è attualmente in vendita a Miami, ha però qualcosa di strano: è una replica perfetta."/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/alfa-romeo-gtv-gtam-1971-vendita-strano-452535.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/alfa-romeo-gtv-gtam-1971-vendita-strano-452535.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Questa Alfa Romeo GTV-GTAm del 1971 è in vendita ma ha qualcosa di strano">
<meta name="twitter:description" content="Questa Alfa Romeo GTV-GTAm del 1971 è attualmente in vendita a Miami, ha però qualcosa di strano: è una replica perfetta.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/questa-alfa-romeo-gtv-gtam-1971-vendita-strano-v3-452535.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Questa Alfa Romeo GTV-GTAm del 1971 è in vendita ma ha qualcosa di strano" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/alfa-romeo-gtv-gtam-1971-vendita-strano-452535.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/questa-alfa-romeo-gtv-gtam-1971-vendita-strano-v3-452535.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/questa-alfa-romeo-gtv-gtam-1971-vendita-strano-v3-452535.jpg" />
<meta property="og:description" content="Questa Alfa Romeo GTV-GTAm del 1971 è attualmente in vendita a Miami, ha però qualcosa di strano: è una replica perfetta." />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:author" content="https://www.facebook.com/aurelio.vindigniricca" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001323.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001323.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "452535"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "alfaromeo"; var scheda_speciale = "1"; var label_n	= "Alfa Romeo"; var amazon_asin = ""; var id_scheda_pagina = "34325"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/alfa-romeo-gtv-gtam-1971-vendita-strano-452535.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '452535');googletag.pubads().setTargeting('keyword', 'alfaromeo');googletag.pubads().setTargeting('sistemischeda', 'Tech');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Aurelio Vindigni Ricca');ga('set', 'dimension4', '6-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>EveryDay - Colazione con Ale</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/21832376849/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/alfa-romeo/" itemprop="item" title="Alfa Romeo">
			<span itemprop="name">Alfa Romeo</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/alfa-romeo/" itemprop="item" title="Notizie Alfa Romeo">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Questa Alfa Romeo GTV-GTAm del 1971 è in vendita ma ha qualcosa di strano</h1>
		
</div>

<div class="artwork_news bassax">
<div id="seguitop34325" data-id="34325" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/public/immagini_new4/2020/6/18-614/alfa-romeo_auto-3982.jpg" alt="Questa Alfa Romeo GTV-GTAm del 1971 è in vendita ma ha qualcosa di strano">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/public/immagini_new4/2020/6/18-614/alfa-romeo_auto-3982.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '34325'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/alfa-romeo/" title="Alfa Romeo" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/alfa-romeo-v3-34325-28x28.jpg" alt="Alfa Romeo"><b>Alfa Romeo</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/articoli/alfa-romeo/" class="ico-articoli" title="Alfa Romeo articoli">Articoli</a></li>
		
			<li><a href="https://auto.everyeye.it/notizie/alfa-romeo/" class="ico-news" title="Alfa Romeo notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/alfa-romeo/" class="ico-video" title="Alfa Romeo video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/alfa-romeo/" class="ico-img" title="Alfa Romeo immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://auto.everyeye.it/redazione/aurelio-vindigni-ricca-10141/" rel="author" title="Aurelio Vindigni Ricca" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Aurelio Vindigni Ricca</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/alfa-romeo-gtv-gtam-1971-vendita-strano-452535.html"/><b><time itemprop="datePublished" datetime="2020-06-18T09:32:00+02:00">18 Giugno 2020, ore 09:32</time></b></div>

					<div id="inread" class="testo_notizia"><p>La <a href="https://auto.everyeye.it/articoli/speciale-110-anni-alfa-romeo-storia-mito-made-italy-47389.html">storia di Alfa Romeo</a> è costellata di successi sportivi e auto di pregio assoluto. Fra queste potremmo inserire anche l'<strong>Alfa Romeo GTV-GTAm degli anni '70</strong>, che un costruttore ha voluto replicare alla perfezione.</p><p>Una riproduzione estremamente fedele che infatti &egrave; <strong>costata in totale pi&ugrave; di 200.000 dollari</strong> (180.000 euro circa), ben pi&ugrave; della <a href="https://auto.everyeye.it/notizie/ufficiali-nuove-alfa-romeo-giulia-gta-gtam-foto-caratteristiche-430911.html">nuova Giulia GTAm presentata in questo 2020</a> con 540 CV a bordo. Ora per&ograve; la vettura &egrave; in vendita a circa la met&agrave; di quel prezzo, i proprietari chiedono 102.900 dollari nella citt&agrave; di Miami, ma andiamo a vedere in dettaglio cosa andremmo a comprare con tale cifra.</p>
<p>Abbiamo gi&agrave; detto che si tratta di una <strong>riproduzione perfetta di una Alfa Romeo GTV-GTAm del 1971</strong>, con cambio manuale a 6 rapporti e svariati pezzi <em>Alfaholics</em>, dalle sospensioni alla plancia ultraleggera. Abbiamo poi cerchi in magnesio, iniezione del carburante elettronica e un <strong>motore Alfaholics Built 2.0L che eroga 220 CV</strong>.</p>
<p>Per la costruzione della vettura ci sono voluti 5 anni di lavoro, con l'opera di assemblaggio che &egrave; stata portata avanti dal famoso costruttore americano <em>Leake</em>. Sarebbe interessante capire perch&eacute; gli attuali proprietari se ne stiano sbarazzando, in ogni caso <strong>spendereste mai 100.000 euro per una riproduzione</strong>? Pur perfetta che sia...</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://losangeles.craigslist.org/lgb/ctd/d/miami-1971-alfa-romeo-gtv-gtam/7142989861.html' rel='nofollow noopener' target='_blank'>Craiglist</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_auto@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Aurelio Vindigni Ricca (aurelio.vindigniricca@gmail.com), ho trovato un errore in questa notizia: https://auto.everyeye.it/notizie/alfa-romeo-gtv-gtam-1971-vendita-strano-452535.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('alfaromeo');"></div>
</div><div class="box_immagini_notizia space-box">
<div id="imgNotizia" class="galleria_immagini_quadra" itemprop="associatedMedia">
<a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642518.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642518-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642517.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642517-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642516.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642516-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642515.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642515-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642514.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642514-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642513.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642513-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642512.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642512-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642511.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642511-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642510.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642510-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642509.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642509-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642508.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642508-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642507.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642507-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642506.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642506-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642505.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642505-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642504.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642504-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642503.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642503-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642502.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642502-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642501.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642501-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642500.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642500-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642499.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642499-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642498.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642498-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642497.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642497-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642496.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/alfa-romeo-v1-642496-215x215.jpg" alt="Alfa Romeo" itemprop="contentURL"></a></div>
</div>
<div class="articolo-correlato">
    <a href="https://auto.everyeye.it/articoli/speciale-110-anni-alfa-romeo-storia-mito-made-italy-47389.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>110 anni di Alfa Romeo: storia di un mito Made in Italy</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/110-anni-alfa-romeo-storia-mito-made-italy-speciale-v3-47389-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Alfa Romeo</b></p><ul><li><a href="https://auto.everyeye.it/notizie/drag-race-alfa-romeo-4c-mini-jcw-roadster-esito-umiliante-451580.html">Drag race tra Alfa Romeo 4C e Mini JCW Roadster: l'esito è umiliante</a></li><li><a href="https://auto.everyeye.it/notizie/alfa-romeo-156-gta-potenziata-mette-sedere-ferrari-430-autostrada-450803.html">Un'Alfa Romeo 156 GTA potenziata mette a sedere una Ferrari 430 in autostrada</a></li><li><a href="https://auto.everyeye.it/notizie/alfa-romeo-lavoro-nuovo-suv-elettrico-architettura-psa-449318.html">Alfa Romeo al lavoro su un nuovo SUV elettrico? L'architettura sarebbe di PSA</a></li><li><a href="https://auto.everyeye.it/notizie/stabilimento-alfa-romeo-cassino-stand-by-non-riparte-giugno-447902.html">Lo stabilimento Alfa Romeo di Cassino in stand-by: non si riparte a giugno</a></li><li><a href="https://auto.everyeye.it/notizie/mitica-alfa-romeo-gt-junior-ridisegnata-nuovo-render-446476.html">La mitica Alfa Romeo GT Junior ridisegnata in un nuovo render</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/monopattini-elettrici-xiaomi-smartway-nilox-nuovo-volantino-expert-452529.html">Monopattini elettrici Xiaomi, Smartway e Nilox nel nuovo volantino Expert</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/nuovo-ninebot-segway-max-g30lp-40-km-autonomia-452395.html" rel="bookmark" title="Arriva il monopattino Ninebot Segway Max G30LP con 40 km di autonomia" class="titolo_ann">Arriva il nuovo Ninebot Segway Max G30LP con 40 km di autonomia</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/nuovo-ninebot-segway-max-g30lp-40-km-autonomia-452395.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/arriva-nuovo-ninebot-segway-max-g30lp-40-km-autonomia-33459-575x368.jpg" alt="Arriva il nuovo Ninebot Segway Max G30LP con 40 km di autonomia">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/echo-auto-disponibile-italia-amazon-it-alexa-arriva-auto-452342.html" rel="bookmark" title="Echo Auto disponibile in Italia su Amazon.it: Alexa arriva in auto" class="titolo_ann">Echo Auto disponibile in Italia su Amazon.it: Alexa arriva in auto</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/echo-auto-disponibile-italia-amazon-it-alexa-arriva-auto-452342.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/echo-auto-disponibile-italia-amazon-it-alexa-arriva-auto-33455-575x368.jpg" alt="Echo Auto disponibile in Italia su Amazon.it: Alexa arriva in auto">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-fiesta-st-performance-2020-pro-contro-piccola-sportiva-ford-49056.html#anchor_commenti" class="com_annx" rel="nofollow">10</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-fiesta-st-performance-2020-pro-contro-piccola-sportiva-ford-49056.html" rel="bookmark" title="La Fiesta ST Performance nel 2020: Pro e Contro della piccola sportiva Ford" class="titolo_ann">La Fiesta ST Performance nel 2020: Pro e Contro della piccola sportiva Ford</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-fiesta-st-performance-2020-pro-contro-piccola-sportiva-ford-49056.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-fiesta-st-performance-2020-pro-piccola-sportiva-ford-v2-33444-575x368.jpg" alt="La Fiesta ST Performance nel 2020: Pro e Contro della piccola sportiva Ford">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/prende-toyota-supra-test-drive-sfascia-chilometro-452105.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/prende-toyota-supra-test-drive-sfascia-chilometro-452105.html" rel="bookmark" title="Prende una Toyota Supra per un test drive e la sfascia dopo un chilometro" class="titolo_ann">Prende una Toyota Supra per un test drive e la sfascia dopo un chilometro</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/prende-toyota-supra-test-drive-sfascia-chilometro-452105.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/prende-toyota-supra-test-drive-sfascia-chilometro-33438-575x368.jpg" alt="Prende una Toyota Supra per un test drive e la sfascia dopo un chilometro">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/nuova-seat-ateca-2020-suv-ultra-connesso-adas-451961.html" rel="bookmark" title="Nuova SEAT Ateca 2020: il SUV diventa ultra connesso e pieno di ADAS" class="titolo_ann">Nuova SEAT Ateca 2020: il SUV diventa ultra connesso</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/nuova-seat-ateca-2020-suv-ultra-connesso-adas-451961.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nuova-seat-ateca-2020-suv-ultra-connesso-v2-33427-575x368.jpg" alt="Nuova SEAT Ateca 2020: il SUV diventa ultra connesso">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/tesla-model-3-aggiorna-arrivano-usb-carica-wireless-451914.html" rel="bookmark" title="La Tesla Model 3 si aggiorna: arrivano USB C e carica wireless" class="titolo_ann">La Tesla Model 3 si aggiorna: arrivano USB C e carica wireless</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/tesla-model-3-aggiorna-arrivano-usb-carica-wireless-451914.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-tesla-model-3-aggiorna-arrivano-usb-carica-wireless-33422-575x368.jpg" alt="La Tesla Model 3 si aggiorna: arrivano USB C e carica wireless">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Alfa Romeo</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/alfa-romeo-v3-34325-340.jpg" alt="Alfa Romeo"/> 
            
            <div id="segui34325" data-id="34325" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/top-gear-distrugge-lamborghini-diablo-riprese-452444.html" rel="bookmark" title="Top Gear ha appena distrutto una Lamborghini Diablo durante le riprese"><b>Top Gear ha appena distrutto una Lamborghini Diablo durante le riprese</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/top-gear-appena-distrutto-lamborghini-diablo-riprese-v5-452444-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/top-gear-appena-distrutto-lamborghini-diablo-riprese-v5-452444-640x16.jpg 900w, https://images.everyeye.it/img-notizie/top-gear-appena-distrutto-lamborghini-diablo-riprese-v5-452444-300x300.jpg 3840w" sizes="100vw" alt="Top Gear ha appena distrutto una Lamborghini Diablo durante le riprese"></li><li><a href="https://auto.everyeye.it/notizie/prende-toyota-supra-test-drive-sfascia-chilometro-452105.html" rel="bookmark" title="Prende una Toyota Supra per un test drive e la sfascia dopo un chilometro"><b><span>7 commenti</span>Prende una Toyota Supra per un test drive e la sfascia dopo un chilometro</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/prende-toyota-supra-test-drive-sfascia-chilometro-v4-452105-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/prende-toyota-supra-test-drive-sfascia-chilometro-v4-452105-640x16.jpg 900w, https://images.everyeye.it/img-notizie/prende-toyota-supra-test-drive-sfascia-chilometro-v4-452105-300x300.jpg 3840w" sizes="100vw" alt="Prende una Toyota Supra per un test drive e la sfascia dopo un chilometro"></li><li><a href="https://auto.everyeye.it/notizie/pilota-porsche-perde-controllo-spicca-volo-spaventoso-452389.html" rel="bookmark" title="Pilota di una Porsche perde il controllo e spicca un volo spaventoso"><b><span>2 commenti</span>Pilota di una Porsche perde il controllo e spicca un volo spaventoso</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/pilota-porsche-perde-controllo-spicca-volo-spaventoso-v3-452389-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/pilota-porsche-perde-controllo-spicca-volo-spaventoso-v3-452389-640x16.jpg 900w, https://images.everyeye.it/img-notizie/pilota-porsche-perde-controllo-spicca-volo-spaventoso-v3-452389-300x300.jpg 3840w" sizes="100vw" alt="Pilota di una Porsche perde il controllo e spicca un volo spaventoso"></li><li><a href="https://auto.everyeye.it/articoli/speciale-fiesta-st-performance-2020-pro-contro-piccola-sportiva-ford-49056.html" rel="bookmark" title="La Fiesta ST Performance nel 2020: Pro e Contro della piccola sportiva Ford"><b><span>10 commenti</span>La Fiesta ST Performance nel 2020: Pro e Contro della piccola sportiva Ford</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/la-fiesta-st-performance-2020-pro-piccola-sportiva-ford-speciale-v3-49056-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/la-fiesta-st-performance-2020-pro-piccola-sportiva-ford-speciale-v3-49056-640x16.jpg 900w, https://images.everyeye.it/img-articoli/la-fiesta-st-performance-2020-pro-piccola-sportiva-ford-speciale-v3-49056-300x300.jpg 3840w" sizes="100vw" alt="La Fiesta ST Performance nel 2020: Pro e Contro della piccola sportiva Ford"></li><li><a href="https://auto.everyeye.it/notizie/seat-lancia-monopattino-elettrico-ekickscooter-65-65-km-autonomia-452334.html" rel="bookmark" title="SEAT lancia il monopattino elettrico eKickScooter 65 con ben 65 km di autonomia"><b>SEAT lancia il monopattino elettrico eKickScooter 65 con ben 65 km di autonomia</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/seat-lancia-monopattino-elettrico-ekickscooter-65-65-km-autonomia-v3-452334-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/seat-lancia-monopattino-elettrico-ekickscooter-65-65-km-autonomia-v3-452334-640x16.jpg 900w, https://images.everyeye.it/img-notizie/seat-lancia-monopattino-elettrico-ekickscooter-65-65-km-autonomia-v3-452334-300x300.jpg 3840w" sizes="100vw" alt="SEAT lancia il monopattino elettrico eKickScooter 65 con ben 65 km di autonomia"></li><li><a href="https://auto.everyeye.it/notizie/costa-rimettere-nuovo-tesla-model-3-distrutta-body-shop-italiani-452095.html" rel="bookmark" title="Quanto costa in Italia rimettere a nuovo una Tesla Model 3 distrutta?"><b>Quanto costa in Italia rimettere a nuovo una Tesla Model 3 distrutta?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/quanto-costa-italia-rimettere-nuovo-tesla-model-3-distrutta-v6-452095-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/quanto-costa-italia-rimettere-nuovo-tesla-model-3-distrutta-v6-452095-640x16.jpg 900w, https://images.everyeye.it/img-notizie/quanto-costa-italia-rimettere-nuovo-tesla-model-3-distrutta-v6-452095-300x300.jpg 3840w" sizes="100vw" alt="Quanto costa in Italia rimettere a nuovo una Tesla Model 3 distrutta?"></li><li><a href="https://auto.everyeye.it/notizie/cosa-succede-quando-tir-tampona-43-km-h-video-mette-brividi-452114.html" rel="bookmark" title="Cosa succede quando un Tir ci tampona a 43 km/h: il video mette i brividi"><b><span>9 commenti</span>Cosa succede quando un Tir ci tampona a 43 km/h: il video mette i brividi</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cosa-succede-quando-tir-tampona-43-km-h-video-mette-brividi-v3-452114-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/cosa-succede-quando-tir-tampona-43-km-h-video-mette-brividi-v3-452114-640x16.jpg 900w, https://images.everyeye.it/img-notizie/cosa-succede-quando-tir-tampona-43-km-h-video-mette-brividi-v3-452114-300x300.jpg 3840w" sizes="100vw" alt="Cosa succede quando un Tir ci tampona a 43 km/h: il video mette i brividi"></li><li><a href="https://auto.everyeye.it/notizie/monopattino-ducati-pro-1-plus-50-trony-bonus-costa-70-euro-452362.html" rel="bookmark" title="Il monopattino Ducati Pro 1 Plus al 50% da Trony: col Bonus costa 70 euro"><b>Il monopattino Ducati Pro 1 Plus al 50% da Trony: col Bonus costa 70 euro</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-monopattino-ducati-pro-1-plus-50-trony-bonus-costa-70-euro-v4-452362-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-monopattino-ducati-pro-1-plus-50-trony-bonus-costa-70-euro-v4-452362-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-monopattino-ducati-pro-1-plus-50-trony-bonus-costa-70-euro-v4-452362-300x300.jpg 3840w" sizes="100vw" alt="Il monopattino Ducati Pro 1 Plus al 50% da Trony: col Bonus costa 70 euro"></li><li><a href="https://auto.everyeye.it/notizie/omologato-kit-ibrido-metano-toyota-hr-mit-si-452183.html" rel="bookmark" title="Omologato il primo kit ibrido a metano su una Toyota C-HR: il MIT dice di s&igrave;"><b>Omologato il primo kit ibrido a metano su una Toyota C-HR: il MIT dice di s&igrave;</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/omologato-kit-ibrido-metano-toyota-c-hr-mit-s-igrave-v3-452183-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/omologato-kit-ibrido-metano-toyota-c-hr-mit-s-igrave-v3-452183-640x16.jpg 900w, https://images.everyeye.it/img-notizie/omologato-kit-ibrido-metano-toyota-c-hr-mit-s-igrave-v3-452183-300x300.jpg 3840w" sizes="100vw" alt="Omologato il primo kit ibrido a metano su una Toyota C-HR: il MIT dice di s&igrave;"></li><li><a href="https://auto.everyeye.it/notizie/nuovo-seat-m-escooter-125-scooter-elettrico-raggiunge-95-km-h-452321.html" rel="bookmark" title="Nuovo SEAT MÓ eScooter 125, lo scooter elettrico che raggiunge i 95 km/h"><b><span>1 commenti</span>Nuovo SEAT MÓ eScooter 125, lo scooter elettrico che raggiunge i 95 km/h</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nuovo-seat-m-escooter-125-scooter-elettrico-raggiunge-95-km-h-v4-452321-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/nuovo-seat-m-escooter-125-scooter-elettrico-raggiunge-95-km-h-v4-452321-640x16.jpg 900w, https://images.everyeye.it/img-notizie/nuovo-seat-m-escooter-125-scooter-elettrico-raggiunge-95-km-h-v4-452321-300x300.jpg 3840w" sizes="100vw" alt="Nuovo SEAT MÓ eScooter 125, lo scooter elettrico che raggiunge i 95 km/h"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=452535&_=1592474752" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001240.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
