<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>"La Model X è inutile e costosa", dice lo youtuber Rich Rebuilds</title>
<meta name="description" content="Lo youtuber Rich Rebuilds non è molto contento di aver acquistato una Model X, al punto che la definisce l'auto più inutile della sua collezione."/>
<link rel="canonical" href="https://auto.everyeye.it/notizie/-la-model-x-inutile-costosa-youtuber-rich-rebuilds-426070.html"/>
<link rel="amphtml" href="https://auto.everyeye.it/amp/notizie/-la-model-x-inutile-costosa-youtuber-rich-rebuilds-426070.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://auto.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#6b6b6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://auto.everyeye.it/img13/manifest/auto/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://auto.everyeye.it/img13/manifest/auto/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="'La Model X è inutile e costosa', dice lo youtuber Rich Rebuilds">
<meta name="twitter:description" content="Lo youtuber Rich Rebuilds non è molto contento di aver acquistato una Model X, al punto che la definisce l'auto più inutile della sua collezione.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/-la-model-x-inutile-costosa-youtuber-rich-rebuilds-v3-426070.jpg">
<meta name="category" content="auto e motori">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="'La Model X è inutile e costosa', dice lo youtuber Rich Rebuilds" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://auto.everyeye.it/notizie/-la-model-x-inutile-costosa-youtuber-rich-rebuilds-426070.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/-la-model-x-inutile-costosa-youtuber-rich-rebuilds-v3-426070.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/-la-model-x-inutile-costosa-youtuber-rich-rebuilds-v3-426070.jpg" />
<meta property="og:description" content="Lo youtuber Rich Rebuilds non è molto contento di aver acquistato una Model X, al punto che la definisce l'auto più inutile della sua collezione." />
<meta property="og:site_name" content="Everyeye Auto" />
<meta property="article:section" content="Auto e Motori" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeauto" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="548812822231368" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001313.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001313.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "426070"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "teslamodelx"; var scheda_speciale = "0"; var label_n	= "Tesla Model X"; var amazon_asin = ""; var id_scheda_pagina = "32396"; var categoria_pagina = "auto"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://auto.everyeye.it/notizie/-la-model-x-inutile-costosa-youtuber-rich-rebuilds-426070.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'auto');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '426070');googletag.pubads().setTargeting('keyword', 'teslamodelx');googletag.pubads().setTargeting('sistemischeda', 'Tech');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Umberto Stentella');ga('set', 'dimension4', '2-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-15', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg auto">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://auto.everyeye.it" title="Everyeye Auto" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Auto"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Auto"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://auto.everyeye.it/schede/" itemprop="url">auto e motori</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://auto.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://auto.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/179-techeye-il-forum-sul-mondo-della-tecnologia/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun auto" data-id="auto"><a href="https://auto.everyeye.it">Auto</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeauto" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Auto"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Escape From Tarkov - Giorno con lo sparatutto tattico di Battlestate</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/2315801/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it" itemprop="item" title="Homepage Auto">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/schede/tesla-model-x/" itemprop="item" title="Tesla Model X">
			<span itemprop="name">Tesla Model X</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://auto.everyeye.it/notizie/tesla-model-x/" itemprop="item" title="Notizie Tesla Model X">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">"La Model X è inutile e costosa", dice lo youtuber Rich Rebuilds</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/-la-model-x-inutile-costosa-youtuber-rich-rebuilds-v3-426070-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '32396'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia">
<div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/ecmwWZmaU0A" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/guarda-drone-dotato-proiettore-mandare-crisi-autopilot-tesla-425809.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-425809-360x16.jpg" alt="Video guarda un drone dotato di proiettore mandare in crisi l'autopilot di tesla ">
        </a>
       <a href="https://auto.everyeye.it/notizie/guarda-drone-dotato-proiettore-mandare-crisi-autopilot-tesla-425809.html" class="tit-video"><b>guarda un drone dotato di proiettore mandare in crisi l'autopilot di tesla </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/tesla-model-3-smart-summon-percorre-rotonde-umani-video-425603.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-425603-360x16.jpg" alt="Video tesla model 3 in smart summon percorre le rotonde meglio degli umani: il video ">
        </a>
       <a href="https://auto.everyeye.it/notizie/tesla-model-3-smart-summon-percorre-rotonde-umani-video-425603.html" class="tit-video"><b>tesla model 3 in smart summon percorre le rotonde meglio degli umani: il video </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/nuovo-hummer-elettrico-protagonista-render-eccellente-qualita-425604.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-425604-360x16.jpg" alt="Video il nuovo hummer elettrico &egrave; protagonista di render di eccellente qualit&agrave; ">
        </a>
       <a href="https://auto.everyeye.it/notizie/nuovo-hummer-elettrico-protagonista-render-eccellente-qualita-425604.html" class="tit-video"><b>il nuovo hummer elettrico &egrave; protagonista di render di eccellente qualit&agrave; </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://auto.everyeye.it/notizie/tesla-cybertruck-incontra-ritorno-futuro-bellissimo-video-fanmade-425896.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-425896-360x16.jpg" alt="Video il tesla cybertruck incontra ritorno al futuro in un bellissimo video fanmade ">
        </a>
       <a href="https://auto.everyeye.it/notizie/tesla-cybertruck-incontra-ritorno-futuro-bellissimo-video-fanmade-425896.html" class="tit-video"><b>il tesla cybertruck incontra ritorno al futuro in un bellissimo video fanmade </b></a>
    </div>
    
</div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://auto.everyeye.it/schede/tesla-model-x/" title="Tesla Model X" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/tesla-model-x-v3-32396-28x28.jpg" alt="Tesla Model X"><b>Tesla Model X</b>
			</a>
		</li>	

			<li><a href="https://auto.everyeye.it/articoli/provato-tesla-model-x-app-per-smartphone-assaggio-futuro-42637.html" class="ico-recensione" title="Tesla Model X provato">Provato</a></li>
		
			<li><a href="https://auto.everyeye.it/articoli/tesla-model-x/" class="ico-articoli" title="Tesla Model X articoli">Articoli</a></li>
		
			<li><a href="https://auto.everyeye.it/notizie/tesla-model-x/" class="ico-news" title="Tesla Model X notizie">Notizie</a></li>
		
			<li><a href="https://auto.everyeye.it/video/tesla-model-x/" class="ico-video" title="Tesla Model X video">Video</a></li>
		<li><a href="https://auto.everyeye.it/immagini/tesla-model-x/" class="ico-img" title="Tesla Model X immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/umberto-stentella-10176/" rel="author" title="Umberto Stentella" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Umberto Stentella</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://auto.everyeye.it/img13/amp/amp-logo-auto-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Auto">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://auto.everyeye.it/notizie/-la-model-x-inutile-costosa-youtuber-rich-rebuilds-426070.html"/><b><time itemprop="datePublished" datetime="2020-02-06T19:14:00+01:00">6 Febbraio 2020, ore 19:14</time></b></div>

					<div id="inread" class="testo_notizia"><p>Oltre 650mila iscritti, una passione smodata per l'automotive e anche una discreta collezione personale. Rich Rebuilds è una istituzione nel mondo dei canali dedicati alle quattro ruote. Il suo ultimo video potrebbe ad ogni modo far discutere. Già dall'eloquente titolo: "la Model X è l'auto più inutile che possieda".</p><p>Le p<strong>eripezie di Rich Rebuilds con la Model X</strong> sarebbero iniziate ancora prima di possederla fisisicamente. Lo youtuber ha acquistato un usato sicuro direttamente da Tesla, con lo promessa che gli sarebbe dovuto arrivare in settimane. Perch&eacute;, beh, &egrave; un usato, ergo &egrave; gi&agrave; in stock. Ma le cose andarono diversamente.</p>
<p>Poi dopo mesi ecco finalmente la consegna della Model X. "<em>Il mio entusiasmo &egrave; durato circa un mese, poi &egrave; arrivata la prima fattura</em>", commenta laconico Rich.</p>
<p>Rich non ce l'ha esattamente con la Model X in s&eacute;, dicendo che tutto sommato &egrave; un'auto figa ricca di feature uniche. La Model X &egrave; rimasta per moltissimo tempo l'unico <strong>SUV premium elettrico</strong> sul mercato, prima che arrivassero anche auto come la I-PACE o l'Audi E-Tron. La Model X rimane ancora la pi&ugrave; imponente, e la pi&ugrave; generosa in termini di spazio, contando che rimane l'unica configurabile con l'opzione a tre file di sedili.</p>
<p>Quello che sostiene <strong>Rich Rebuilds</strong> &egrave; che la Model X sia piuttosto inutile, anzi, la pi&ugrave; inutile auto che possiede. Per poi precisare subito: e ho anche una Corvette nella mia collezione. Non proprio il veicolo con cui andare a fare la spesa. Anche se, beh, rimane una Corvette.</p>
<p>La sentenza: "<em>la Model X &egrave; ok, ma non fa nulla che non facciano le altre auto che ho (tra cui c'&egrave; anche un vecchio Hummer e <a href="https://auto.everyeye.it/notizie/aprile-bmw-mandera-pensione-super-elettrica-i8-421689.html">una BMW i8</a>) ed &egrave; la pi&ugrave; costosa di tutte</em>". Il motivo delle spese folli associate con la Model X? Mettetevi comodi, perch&eacute; il video dura pi&ugrave; di 20 minuti, e Rich Rebuild non manca di offrirvi degli spunti davvero interessanti, incluse parecchie cose che una persona che non possiede auto Tesla farebbe difficolt&agrave; ad immaginare.</p>
<p>Ma c'&egrave; anche l'altra faccia della medaglia. Ce lo aveva raccontato un collega di Rich Rebuilds, <a href="https://auto.everyeye.it/notizie/migliore-auto-persona-carrozzina-la-model-x-jerryrigeverything-405742.html">JerryRigEverything</a>, che aveva spiegato come la Model X gli avesse svoltato la vita, elogiandone i punti di forza per una persona affetta da disabilit&agrave; motoria, come la sua ragazza.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://insideevs.com/news/397213/video-tesla-model-x-useless/' rel='nofollow noopener' target='_blank'>Insideevs</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Umberto Stentella (u.stentella@gmail.com), ho trovato un'errore in questa notizia: https://auto.everyeye.it/notizie/-la-model-x-inutile-costosa-youtuber-rich-rebuilds-426070.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('teslamodelx');"></div>
</div><div class="articolo-correlato">
    <a href="https://auto.everyeye.it/articoli/speciale-tesla-model-x-prova-del-sistema-infotainment-42676.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Tesla Model X: la prova del sistema di infotainment</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/tesla-model-x-prova-sistema-infotainment-speciale-v9-42676-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Tesla Model X</b></p><ul><li><a href="https://auto.everyeye.it/notizie/volare-tesla-model-x-discesa-contromano-youtuber-guai-424385.html">YouTuber fa volare la sua Tesla Model X giù da una discesa contromano: è polemica</a></li><li><a href="https://auto.everyeye.it/notizie/spezza-tesla-model-x-due-nissan-gt-r-lanciata-velocita-422967.html">Spezza una Tesla Model X in due con una Nissan GT-R lanciata a tutta velocità</a></li><li><a href="https://auto.everyeye.it/notizie/danneggia-tesla-model-x-completamente-alterato-3-lunghi-minuti-video-421579.html">Danneggia una Tesla Model X completamente alterato per 3 lunghi minuti: il video</a></li><li><a href="https://auto.everyeye.it/notizie/entra-garage-portiera-ala-gabbiano-tesla-model-x-aperta-420802.html">Entra in garage con una portiera ad ala di gabbiano della Tesla Model X ancora aperta</a></li><li><a href="https://auto.everyeye.it/notizie/sfida-tesla-model-x-porsche-cayenne-ford-f-250-video-419931.html">Sfida di forza fra una Tesla Model X, una Porsche Cayenne e un Ford F-250: il video</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/lucid-motors-rivela-dettagli-maniacali-lucid-air-nuovo-video-426064.html">La Lucid Motors rivela i dettagli maniacali della Lucid Air con un nuovo video</a><li class="ultima" data-ga="notiziasucc"><a href="https://auto.everyeye.it/notizie/modesta-villa-17-milioni-dollari-circuito-corsa-privato-426079.html">Questa modesta villa da 17 milioni di dollari ha un circuito da corsa privato</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-tesla-raccolta-dati-perche-autopilot-irraggiungibile-47239.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-tesla-raccolta-dati-perche-autopilot-irraggiungibile-47239.html" rel="bookmark" title="Tesla e la raccolta dei dati: ecco perché Autopilot è irraggiungibile" class="titolo_ann">Tesla e la raccolta dei dati: ecco perché Autopilot è irraggiungibile</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-tesla-raccolta-dati-perche-autopilot-irraggiungibile-47239.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tesla-raccolta-dati-perche-autopilot-irraggiungibile-31528-575x368.jpg" alt="Tesla e la raccolta dei dati: ecco perché Autopilot è irraggiungibile">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-tutto-nuova-renault-megane-2020-ibrida-plug-in-47207.html" rel="bookmark" title="Tutto sulla nuova Renault Mégane 2020, anche ibrida plug-in" class="titolo_ann">Tutto sulla nuova Renault Mégane 2020, anche ibrida plug-in</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-tutto-nuova-renault-megane-2020-ibrida-plug-in-47207.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tutto-nuova-renault-megane-2020-ibrida-plug-in-31500-575x368.jpg" alt="Tutto sulla nuova Renault Mégane 2020, anche ibrida plug-in">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/asta-rara-ferrari-365-gtb-4-daytona-guida-destra-425465.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/asta-rara-ferrari-365-gtb-4-daytona-guida-destra-425465.html" rel="bookmark" title="All'asta una rara Ferrari 365 GTB/4 Daytona con guida a destra" class="titolo_ann">All'asta una rara Ferrari 365 GTB/4 Daytona con guida a destra</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/asta-rara-ferrari-365-gtb-4-daytona-guida-destra-425465.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/all-asta-rara-ferrari-365-gtb-4-daytona-guida-destra-v3-31497-575x368.jpg" alt="All'asta una rara Ferrari 365 GTB/4 Daytona con guida a destra">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-il-mito-lancia-delta-guida-acquisto-usato-47192.html#anchor_commenti" class="com_annx" rel="nofollow">14</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-il-mito-lancia-delta-guida-acquisto-usato-47192.html" rel="bookmark" title="Il mito della Lancia Delta: guida all''acquisto dell''usato" class="titolo_ann">Il mito della Lancia Delta: guida all'acquisto dell'usato</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-il-mito-lancia-delta-guida-acquisto-usato-47192.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-mito-lancia-delta-guida-all-acquisto-dell-usato-31481-575x368.jpg" alt="Il mito della Lancia Delta: guida all'acquisto dell'usato">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/articoli/speciale-auto-idrogeno-benzina-costeranno-uguali-quando-prezzo-non-basta-47185.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale Auto</b>
					<a href="https://auto.everyeye.it/articoli/speciale-auto-idrogeno-benzina-costeranno-uguali-quando-prezzo-non-basta-47185.html" rel="bookmark" title="Auto a idrogeno e a benzina costeranno uguali: quando il prezzo non basta" class="titolo_ann">Auto a idrogeno e a benzina costeranno uguali: quando il prezzo non basta</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/articoli/speciale-auto-idrogeno-benzina-costeranno-uguali-quando-prezzo-non-basta-47185.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/auto-idrogeno-benzina-costeranno-uguali-quando-prezzo-non-basta-31471-575x368.jpg" alt="Auto a idrogeno e a benzina costeranno uguali: quando il prezzo non basta">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://auto.everyeye.it/notizie/sei-lancia-martini-racing-brividi-collezione-john-campion-424624.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>News Auto</b>
					<a href="https://auto.everyeye.it/notizie/sei-lancia-martini-racing-brividi-collezione-john-campion-424624.html" rel="bookmark" title="Sei Lancia Martini Racing da brividi nella collezione di John Campion" class="titolo_ann">Sei Lancia Martini Racing da brividi nella collezione di John Campion</a>
				</span>
			</div>
			<a href="https://auto.everyeye.it/notizie/sei-lancia-martini-racing-brividi-collezione-john-campion-424624.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sei-lancia-martini-racing-brividi-collezione-john-campion-31429-575x368.jpg" alt="Sei Lancia Martini Racing da brividi nella collezione di John Campion">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Tesla Model X</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/tesla-model-x-v3-32396-340.jpg" alt="Tesla Model X"/> 
            
            <div id="segui32396" data-id="32396" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Costruttore:</b> Tesla</li><li><b>Alimentazione:</b> Elettrica</li>
    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://auto.everyeye.it/notizie/lamborghini-restaurato-meravigliosa-unica-miura-svj-425861.html" rel="bookmark" title="Lamborghini ha restaurato una meravigliosa e unica Miura SVJ: le immagini"><b><span>1 commenti</span>Lamborghini ha restaurato una meravigliosa e unica Miura SVJ: le immagini</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lamborghini-restaurato-meravigliosa-unica-miura-svj-immagini-v7-425861-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lamborghini-restaurato-meravigliosa-unica-miura-svj-immagini-v7-425861-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lamborghini-restaurato-meravigliosa-unica-miura-svj-immagini-v7-425861-300x300.jpg 3840w" sizes="100vw" alt="Lamborghini ha restaurato una meravigliosa e unica Miura SVJ: le immagini"></li><li><a href="https://auto.everyeye.it/notizie/guarda-drone-dotato-proiettore-mandare-crisi-autopilot-tesla-425809.html" rel="bookmark" title="Guarda un drone dotato di proiettore mandare in crisi l'Autopilot di Tesla"><b>Guarda un drone dotato di proiettore mandare in crisi l'Autopilot di Tesla</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/guarda-drone-dotato-proiettore-mandare-crisi-autopilot-tesla-v3-425809-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/guarda-drone-dotato-proiettore-mandare-crisi-autopilot-tesla-v3-425809-640x16.jpg 900w, https://images.everyeye.it/img-notizie/guarda-drone-dotato-proiettore-mandare-crisi-autopilot-tesla-v3-425809-300x300.jpg 3840w" sizes="100vw" alt="Guarda un drone dotato di proiettore mandare in crisi l'Autopilot di Tesla"></li><li><a href="https://auto.everyeye.it/notizie/aston-martin-vantage-spicca-volo-gara-strage-evitata-miracolo-425820.html" rel="bookmark" title="Una Aston Martin Vantage spicca il volo durante la gara, strage evitata per miracolo"><b><span>2 commenti</span>Una Aston Martin Vantage spicca il volo durante la gara, strage evitata per miracolo</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/una-aston-martin-vantage-spicca-volo-gara-strage-evitata-miracolo-v3-425820-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/una-aston-martin-vantage-spicca-volo-gara-strage-evitata-miracolo-v3-425820-640x16.jpg 900w, https://images.everyeye.it/img-notizie/una-aston-martin-vantage-spicca-volo-gara-strage-evitata-miracolo-v3-425820-300x300.jpg 3840w" sizes="100vw" alt="Una Aston Martin Vantage spicca il volo durante la gara, strage evitata per miracolo"></li><li><a href="https://auto.everyeye.it/articoli/speciale-tesla-raccolta-dati-perche-autopilot-irraggiungibile-47239.html" rel="bookmark" title="Tesla e la raccolta dei dati: ecco perch&eacute; Autopilot &egrave; irraggiungibile"><b><span>4 commenti</span>Tesla e la raccolta dei dati: ecco perch&eacute; Autopilot &egrave; irraggiungibile</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/tesla-raccolta-dati-perch-eacute-autopilot-egrave-irraggiungibile-speciale-v3-47239-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/tesla-raccolta-dati-perch-eacute-autopilot-egrave-irraggiungibile-speciale-v3-47239-640x16.jpg 900w, https://images.everyeye.it/img-articoli/tesla-raccolta-dati-perch-eacute-autopilot-egrave-irraggiungibile-speciale-v3-47239-300x300.jpg 3840w" sizes="100vw" alt="Tesla e la raccolta dei dati: ecco perch&eacute; Autopilot &egrave; irraggiungibile"></li><li><a href="https://auto.everyeye.it/notizie/tesla-crolla-borsa-record-968-dollari-17-reale-425949.html" rel="bookmark" title="Tesla crolla in borsa dopo il record dei 968 dollari: -17% in tempo reale"><b><span>2 commenti</span>Tesla crolla in borsa dopo il record dei 968 dollari: -17% in tempo reale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tesla-crolla-borsa-record-968-dollari-17-reale-v4-425949-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/tesla-crolla-borsa-record-968-dollari-17-reale-v4-425949-640x16.jpg 900w, https://images.everyeye.it/img-notizie/tesla-crolla-borsa-record-968-dollari-17-reale-v4-425949-300x300.jpg 3840w" sizes="100vw" alt="Tesla crolla in borsa dopo il record dei 968 dollari: -17% in tempo reale"></li><li><a href="https://auto.everyeye.it/notizie/tesla-model-y-model-3-confronto-profilo-dimensioni-auto-elon-musk-425760.html" rel="bookmark" title="Tesla Model Y e Model 3 a confronto: profilo e dimensioni delle auto di Elon Musk"><b>Tesla Model Y e Model 3 a confronto: profilo e dimensioni delle auto di Elon Musk</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tesla-model-y-model-3-confronto-profilo-dimensioni-auto-elon-musk-v5-425760-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/tesla-model-y-model-3-confronto-profilo-dimensioni-auto-elon-musk-v5-425760-640x16.jpg 900w, https://images.everyeye.it/img-notizie/tesla-model-y-model-3-confronto-profilo-dimensioni-auto-elon-musk-v5-425760-300x300.jpg 3840w" sizes="100vw" alt="Tesla Model Y e Model 3 a confronto: profilo e dimensioni delle auto di Elon Musk"></li><li><a href="https://auto.everyeye.it/notizie/cosa-sappiamo-nuova-alfa-romeo-giulia-gta-render-potenza-prezzo-425652.html" rel="bookmark" title="Cosa sappiamo sulla nuova Alfa Romeo Giulia GTA: render, potenza, prezzo"><b><span>2 commenti</span>Cosa sappiamo sulla nuova Alfa Romeo Giulia GTA: render, potenza, prezzo</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cosa-sappiamo-nuova-alfa-romeo-giulia-gta-render-potenza-prezzo-v3-425652-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/cosa-sappiamo-nuova-alfa-romeo-giulia-gta-render-potenza-prezzo-v3-425652-640x16.jpg 900w, https://images.everyeye.it/img-notizie/cosa-sappiamo-nuova-alfa-romeo-giulia-gta-render-potenza-prezzo-v3-425652-300x300.jpg 3840w" sizes="100vw" alt="Cosa sappiamo sulla nuova Alfa Romeo Giulia GTA: render, potenza, prezzo"></li><li><a href="https://auto.everyeye.it/notizie/epa-testato-tesla-model-y-performance-autonomia-superiore-previsto-425959.html" rel="bookmark" title="L'EPA ha testato la Tesla Model Y Performance: autonomia superiore al previsto?"><b>L'EPA ha testato la Tesla Model Y Performance: autonomia superiore al previsto?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-epa-testato-tesla-model-y-performance-autonomia-superiore-previsto-v3-425959-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/l-epa-testato-tesla-model-y-performance-autonomia-superiore-previsto-v3-425959-640x16.jpg 900w, https://images.everyeye.it/img-notizie/l-epa-testato-tesla-model-y-performance-autonomia-superiore-previsto-v3-425959-300x300.jpg 3840w" sizes="100vw" alt="L'EPA ha testato la Tesla Model Y Performance: autonomia superiore al previsto?"></li><li><a href="https://auto.everyeye.it/notizie/vendita-monoposto-ferrari-f1-michael-schumacher-425776.html" rel="bookmark" title="In vendita la prima monoposto Ferrari da F1 di Michael Schumacher"><b>In vendita la prima monoposto Ferrari da F1 di Michael Schumacher</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/in-vendita-monoposto-ferrari-f1-michael-schumacher-v3-425776-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/in-vendita-monoposto-ferrari-f1-michael-schumacher-v3-425776-640x16.jpg 900w, https://images.everyeye.it/img-notizie/in-vendita-monoposto-ferrari-f1-michael-schumacher-v3-425776-300x300.jpg 3840w" sizes="100vw" alt="In vendita la prima monoposto Ferrari da F1 di Michael Schumacher"></li><li><a href="https://auto.everyeye.it/notizie/come-nuova-hyundai-i20-2020-appuntamento-ginevra-425711.html" rel="bookmark" title="Ecco come sar&agrave; la nuova Hyundai i20 2020: appuntamento a Ginevra"><b><span>5 commenti</span>Ecco come sar&agrave; la nuova Hyundai i20 2020: appuntamento a Ginevra</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ecco-come-sar-agrave-nuova-hyundai-i20-2020-appuntamento-ginevra-v3-425711-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ecco-come-sar-agrave-nuova-hyundai-i20-2020-appuntamento-ginevra-v3-425711-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ecco-come-sar-agrave-nuova-hyundai-i20-2020-appuntamento-ginevra-v3-425711-300x300.jpg 3840w" sizes="100vw" alt="Ecco come sar&agrave; la nuova Hyundai i20 2020: appuntamento a Ginevra"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=426070&_=1581024686" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001197.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
